Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

hoparlörden gelen cızırtılar

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir Kullanıcı, 2 Masaüstü Kullanıcı
6
Cevap
0
Favori
276
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Dahili Bileşenler >> hoparlörden gelen cızırtılar
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Teğmen
    180 Mesaj
    2 gün önce yeni bilgi sayar aldım.confugrasyonu aş. ki gibi:
    amd 2500+
    asus a7n8x-x modeli( delux degil, vga onbord değil)
    256 kinston 333 mhz
    17 " philips E
    samsung 52 x cdrom
    asus 52x32x52 cd-rw
    600 watt snop höparlör

    yalnız bir sorunu var. bu da ses sorunu.sorun su: winapda müzik dinlediğimde veya herhangi bir filmi izledigimde başlangıçta speakerden gayet guzel ses gelmektayken yaklaşık 25 dk sonra speaker dan filmin(muziğin) sesiyle beraber cızırtılar gelmekte.ne dir bunun hikmeti ? ne yapmalıyım ? yardım edin arkadaslar...
    ayrıca muzik dinlerken 52x samsung cdrom dan dosya kopyaladıgımda yine cızırtılar gelmekte...



    |
    |
  • Teğmen
    180 Mesaj
    arkadaslar sorunu cözdüm....
    aşağıdaki linki tıklayın
    http://www.pclabs.gen.tr/kb/kb.asp?doc=78
    |
    |
  • Teğmen
    201 Mesaj
    Bence o sorun senin hoperlörlerinden.
    |
    |
  • Çavuş
    97 Mesaj
    hoperörleri manyetik ortamlardan uzak tutalım
    |
    |
  • Süresiz olarak uzaklaştırıldı.
    öncelikle başka speaker dene ama aklıma ilk gelen seskartı çünkü creative 128 lerde de öyle yapardı
    |
    |
  • Binbaşı
    1246 Mesaj
    @Too-Xaris
    adamlar güzel çözümler getirmişler ama "play control ve wave'i yarıda tutun" lafı saçma geldi. ya ben yarıdan daha yüksek sesle müzik dinlemek istersem cızırtıya katlanmak zorunda mıyım? bence bu durum çözüm getirmekten ziyade sorunu görmezden gelmeye çalışmak.
    ben 4 sene creative live5.1 kullandım şimdide audigy2 zs kullanıyorum hiçbir zaman cızırtı gelmedi.
    |
    |
  • Teğmen
    180 Mesaj
    2 gundur ugrasıyorum......sorunu cozdum...
    pclabs daki soylenenleri yaptım işe yaramadı. hopalör manyetik alan içinde degil.. herhalde nforcelerde sorun var...
    SORUNU ŞÖYLE CÖZDÜM:

    (xp de) bilgisayarım>ozellikler>aygıt yoneticisi>IDE denetleyici>ikincil ide > özellikler
    burada "pio mode" yerine " DMA " mod yaptım... sorun ortadan kalktı. yani simdi hem film izlerken, muzik dinlerken ,kopyalama yaparken cızırtılar gelmiyor...
    anladıgım kadarıyla cdrom ve ıde kablolorı arasındaki ilişkiden kaynaklanıyordu sorun...
    oda DMA modun da halloldu
    |
    |
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
Masal
Mobilya Takımları
SEO
haberler
google reklamları
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR4
0,578
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.