Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara

Fikirlerinize ihtiyacım var.....

7
Cevap
0
Favori
193
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Fikirlerinize ihtiyacım var.....
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
    • Onbaşı
      19 Mesaj
      14 Şubat 2005 10:29:52 Konu Sahibi
      Merhabalar... Öncelikle bende bitmeyen int. sorunu, int. 'tin hızını düşüreli böyle sorunlarla karşılaşıyorum önceden 512 kullanıyordum şimdi 256 kullanıyorum int. sorunum bitmiyor normelde modemde bağlı gözüküyor ama sayfa açmıyor, Böyle bişe olabilirmi , arkadaşlar Düşüncelerinizi bana iletirmisiniz Teşekkürler...



      |
      |
      _____________________________
    • Teğmen
      168 Mesaj
      14 Şubat 2005 20:04:33
      Arkadasim Sorununu tam olarak açıklayabilirsen yardımcı olabilirim.
      |
      |
      _____________________________
      Kural dışı imza powerstorm
    • Onbaşı
      19 Mesaj
      15 Şubat 2005 09:13:01 Konu Sahibi
      arkadaşım sorununu ben açıkladım bende şaşırmış bir durumdayım , böyle bir şey olabilirmı diye ama yaşıyorum Modem'de bağlı olan int. nasıl olur bilgisayarda olmaz ağ bağlantıların dada bağlı gözüküyor bir şey daha farkettim , IP adresi değiştiğini söylüyor ! işareti yaparak bağlantıyı kopartıyorum bağlıyorum tekrar bağlanıyor aradan bir zaman geçtikten sonra int. gidiyor IP numarasını düzeltiyorum aynı farkeden bişe yok.Bazende öyle bir int. oluyorki çok güzel sabah ve akşamları int. gayet çok ii Arkadaşım bende Tam olarak sorununu anlamış değilim sorun bizden mi yoksaTelekom'danmı kaynaklanıyor anlamıyorum. öncen yani int. hızı 512 'ken çok güzeldi int. süperdi böyle bir sorun yoktu 256 düşüreli bana öyle geliyor ondan sorun çıkıyor,Son zamanlardada biliyorum int. sorunu fazla ama bu kadarda olmaz diyorum ve noktayı koyuyorum..... Teşeşkürler düşüncelerinizi bekliyorum..
      |
      |
      _____________________________




    • Teğmen
      161 Mesaj
      15 Şubat 2005 09:39:51
      hız düşürdükten sonra bilgisayarda herhangi bir değişiklik yaptın mı
      mddem değişikliği , tekrardan kurma vb. gibi.. ya da transparent proxy arkasına alınmış olabilir misin ?
      (transparent proxy kontrolü içinwww.whatismyip.com dan ip adresini kontrol et mesela)
      |
      |
      _____________________________
      • Bu kadar kısa sürede iki mesaj atmaya çalışmayın , bi su için gelin.
      • Ayrıca , otobüslerde basamakta durmayın, (otomatik kapı çarpar).
      • Forumdan sıkıldıysanız... CTRL+W kombinasyonunu kullanın (lüffen).
      • Msn : isyankar@hotmail.corn
        Gelen Kutusu(Yeni)
    • Onbaşı
      19 Mesaj
      15 Şubat 2005 10:30:01 Konu Sahibi
      Evet modemi tekrardan yükledim. olmuyor beklemekten başka bir altarnetifim yok Galiba
      |
      |
      _____________________________
    • Yarbay
      2113 Mesaj
      15 Şubat 2005 11:09:48
      ARKADAŞIM MODEMİ RESETLE OLMADIYSA ETHARNETTENSE USB DEN BAĞLAN BAKALIM BİR ÖYLE DENE YİNE OLMADI Bİ ARKADAŞINDA ADSL VARSA MODEMİNİ ORADA DENE BAKALIM HADİ KOLAY GELSİN ARAKDAŞIM OLMADI İSE BAŞKA BİR ŞEY DAHA VAR ONU DENERİZ BOL ŞANSLAR
      |
      |




    • Süresiz olarak uzaklaştırıldı.
      15 Şubat 2005 11:22:14
      quote:

      Orjinalden alıntı: bilgisayarlarım

      arkadaşım sorununu ben açıkladım bende şaşırmış bir durumdayım , böyle bir şey olabilirmı diye ama yaşıyorum Modem'de bağlı olan int. nasıl olur bilgisayarda olmaz ağ bağlantıların dada bağlı gözüküyor bir şey daha farkettim , IP adresi değiştiğini söylüyor ! işareti yaparak bağlantıyı kopartıyorum bağlıyorum tekrar bağlanıyor aradan bir zaman geçtikten sonra int. gidiyor IP numarasını düzeltiyorum aynı farkeden bişe yok.Bazende öyle bir int. oluyorki çok güzel sabah ve akşamları int. gayet çok ii Arkadaşım bende Tam olarak sorununu anlamış değilim sorun bizden mi yoksaTelekom'danmı kaynaklanıyor anlamıyorum. öncen yani int. hızı 512 'ken çok güzeldi int. süperdi böyle bir sorun yoktu 256 düşüreli bana öyle geliyor ondan sorun çıkıyor,Son zamanlardada biliyorum int. sorunu fazla ama bu kadarda olmaz diyorum ve noktayı koyuyorum..... Teşeşkürler düşüncelerinizi bekliyorum..


      bu kadar da olmaz heralde mi diosun hemde Türk telekom için öleemi?
      arkadaşım şaka bi tarafa bu sorunu Ankarada aynı hızda olupta yaşamayan yok galiba
      |
      |
      _____________________________
      Kral da benim Sultanda ben
      Bin kere ölsem yine gelirim.
      Garibi de ezer rüşvette yerim (!)
      Küçük zelzeleler benim ESERim







    • Teğmen
      105 Mesaj
      15 Şubat 2005 11:25:24
      Dostum sanırım ben problemini anladım. çünkü bende yaşadım. Şimdi Türk Telekomun verdiği internet hizmeti Bir Taelekomun kendi serverları üzerinden birde Alcatel Serverlerı üzerinden veriliyor. Senin kullandığın hangisi bilmiyorum ama. ADSL modem ayarlarında ENCAPSULATION bölümünde Telekomun serverini kullanıyorsan o ayar PPPoE VC-Mux olacak. eğer Alcatel üzerinden bağlanıyorsa ayarın PPpoA VC-Mux olacak. yani sen bunları dene. aslında iki ayarlada bağlanabiliyorsun. eğer server ve ayarı farklıysa modem üzerindeki bağlantı ışığı internetin olduğunu gösterir ama bağlanamazssın.ben telekonmda bir problem olduğunda o ayara geçiyorum. ama senin problemlerini veriyor. internet sürekli değil. ve çok yavaş. anlatabildim sanırım. Kolay Gele!!!!
      |
      |
      _____________________________
      Birşey Biliyorsan Konuş İbret Alsınlar
      Birşey Bilmiyorsan Susta Adam Sansınlar!
Reklamlar
sohbet
SEO
Satılık Köpek
Ankara Web Tasarım
son dakika
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

DHSQLZ
0,109
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.