Şimdi Ara

Cool & Quite

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
26
Cevap
0
Favori
363
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 15 yıl
  • Cevaplayan Üyeler 10
  • Konu Sahibinin Yazdıkları 5
  • Ortalama Mesaj Aralığı 1 saat 11 dakika
  • Son 1 Saatteki Mesajlar 2
  • Konuya En Çok Yazanlar
  • Siya (7 mesaj) Computeus (5 mesaj) necat (4 mesaj) Evren (2 mesaj) MANiN (2 mesaj)
  • @
Sayfaya Git:
Sayfa:
Giriş
Mesaj
  • Yarbay
    3063 Mesaj
    Konu Sahibine Özel
    Asus K8N nForce3 anakart ve AMD Athlon64 2800+ 754 işlemcim var. Bugün bios'u 1004'ten 1006'ya yükselttim. Cool & Quite özelliğini devreye alsamda çalışmıyor. işlemci herzaman 1800 mhz çalışıyor. Önceden 800 mhz'ye kadar düşüyordu.

    Bu sorun bios'u yükselttiğim için mi yoksa başka bir sebepten mi oldu.



    |
    |
    _____________________________
  • Yarbay
    3462 Mesaj
    bios update'in icerigini bir okumalisin. bug fix mi var, ilave ozellik mi var, bazi ozellikler disable mi ediliyor?
    cok merak ediyorsan, windows'una dokunmadan eski bios'u geri yukle bir de boyle kontrol yap.
    |
    |
    _____________________________
  • Yarbay
    3063 Mesaj
    Konu Sahibine Özel
    eyvallah. Eski biosun yedeğinialmıştım birde öyle deneyim bakalım.
    |
    |
    _____________________________
  • Çavuş
    91 Mesaj
    aaynısından bendede var ve 1.98 ghz olarak kullanıyorum
    |
    |
    _____________________________
  • Binbaşı
    1627 Mesaj
    quote:

    Orjinalden alıntı: phatoshwest

    Asus K8N nForce3 anakart ve AMD Athlon64 2800+ 754 işlemcim var. Bugün bios'u 1004'ten 1006'ya yükselttim. Cool & Quite özelliğini devreye alsamda çalışmıyor. işlemci herzaman 1800 mhz çalışıyor. Önceden 800 mhz'ye kadar düşüyordu.

    Bu sorun bios'u yükselttiğim için mi yoksa başka bir sebepten mi oldu.

    Hocam iki tane ram kullanıyorsan sanırım cool2n quite özelliği disabled oluyor.Yani en azından epoxlarda öyle.
    |
    |
    _____________________________
    kimse bilmez
    yıllar yılı hep aynı beyazla gezmek nedendi
    olsun!
    Yirmi yıl seni özleyerek yaşlanmak da güzeldi...
  • Yarbay
    3063 Mesaj
    Konu Sahibine Özel
    quote:

    Orjinalden alıntı: Siya

    quote:

    Orjinalden alıntı: phatoshwest

    Asus K8N nForce3 anakart ve AMD Athlon64 2800+ 754 işlemcim var. Bugün bios'u 1004'ten 1006'ya yükselttim. Cool & Quite özelliğini devreye alsamda çalışmıyor. işlemci herzaman 1800 mhz çalışıyor. Önceden 800 mhz'ye kadar düşüyordu.

    Bu sorun bios'u yükselttiğim için mi yoksa başka bir sebepten mi oldu.

    Hocam iki tane ram kullanıyorsan sanırım cool2n quite özelliği disabled oluyor.Yani en azından epoxlarda öyle.


    Yok usta tek RAM var. Ben sadece bios'u upgrade ettim cool&quite artık yok. Eski biosu da denedim ama nafile. Belkide windows'tan kaynaklanıyor. Bi format atmak lazım.
    |
    |
    _____________________________




  • Süresiz olarak uzaklaştırıldı.
    Dostum ben kullanıyorum bu özelliği ve harika bir şey. Ama yapman gereken bazı adımlardan emin ol.
    1-Bios'dan Cool&Quite özelliği Enable olacak.
    2-Sistemine Cool&Quite driverini kuracaksın (Bu anakart cdSi ile geliyor,program kurma sihribazı anasayfasında göreceksin zaten)
    3-Cool&Quite software'si kurulmalı (Bu opsiyonel ister kur ister kurma sana kalmış.Sadece görmen için gerekli bu)
    4-denetim masasında Güç seçeneklerinden Ev Ofis kullanıcı ayarını En az güç tüketimi ayarına getir.O anda işlemeye başlayacak zaten.

    4. adımı yapmazsan hiç bir değişiklik olmaz yani çalışmaz.

    Ayrıca bios updatesi yaptığın zaman bios default ayarlara döner biliyorsundur.Cool&Quite ayarı tekrar disable olmuş olabilir.



    < Bu mesaj bu kişi tarafından değiştirildi quazar -- 21 Temmuz 2005, 17:36:30 >
    |
    |
    _____________________________
    Eğer bir yerde küçük insanların gölgeleri büyük görünüyorsa,orada güneş batıyor demektir!
  • Emekli Yönetici
    6171 Mesaj
    www.amd.com sitesine en son cool and quite için driver mevcut onu indir kur...Bunun dışında power managementtan windowsta güç ayarını maximum a al...çalıştığını göreceksin
    |
    |
    _____________________________
    KafSinKaf(since 1912)
  • Yarbay
    3063 Mesaj
    Konu Sahibine Özel
    Valla dediklerinizi yaptım ama nafile. Neyse biraz daha kurcalayayım bakalım. Olmadı format çekip deneyeyim bir daha. Yardımlarınız için çok teşekkür ederim.
    |
    |
    _____________________________
  • Yüzbaşı
    853 Mesaj
    aynı sorunu bende yaşamıstım.1009 a yükselttim çalışmadı.ghostu aldım sorun çözüldü.
    |
    |
  • Binbaşı
    1627 Mesaj
    quote:

    Orjinalden alıntı: FunKsTaR

    www.amd.com sitesine en son cool and quite için driver mevcut onu indir kur...Bunun dışında power managementtan windowsta güç ayarını maximum a al...çalıştığını göreceksin

    hocam max a mı alacağız min e mi?
    |
    |
    _____________________________
    kimse bilmez
    yıllar yılı hep aynı beyazla gezmek nedendi
    olsun!
    Yirmi yıl seni özleyerek yaşlanmak da güzeldi...
  • Binbaşı
    1070 Mesaj
    bende şöyle olmuştu biosta işlemcinin çarpanmı,fsb mi öyle bi ayar yeri var ben 11x 200 değilde o ayarı disable yaptım windowsta iken bi bakıyorum işlemci hızı 1000 olmuş bi bakıyorum 1500 olmuş öyle değişip duruyor.ama fsb hızını sabitlersen Cool & Quite olmuyor galiba



    < Bu mesaj bu kişi tarafından değiştirildi necat -- 21 Temmuz 2005, 19:15:04 >
    |
    |
    _____________________________
  • Emekli Yönetici
    6171 Mesaj
    max. olucal min. de de deneyebilirsin
    |
    |
    _____________________________
    KafSinKaf(since 1912)
  • Binbaşı
    1410 Mesaj
    bende epox 9npaj var cool&quite auto modeda
    driverları yukledım
    max gücü sectim amd 3000+ 1.8ghz
    yine 1.81 ghz de çalısıo
    neden acaba
    |
    |
  • Yarbay
    4217 Mesaj
    bende de herne hikmetse 1.81ghz olarak gözüküyo işlemcim .. 3000+ 64...
    |
    |
  • Binbaşı
    1627 Mesaj
    quote:

    Orjinalden alıntı: atoprak

    bende de herne hikmetse 1.81ghz olarak gözüküyo işlemcim .. 3000+ 64...




    bende de.ayrıca cool'n quiet çalışmıyor.Sanırım Epox anakartlarda birden fazla ram varsa çalışmıyor bu özellik.
    |
    |
    _____________________________
    kimse bilmez
    yıllar yılı hep aynı beyazla gezmek nedendi
    olsun!
    Yirmi yıl seni özleyerek yaşlanmak da güzeldi...
  • Binbaşı
    1410 Mesaj
    dual çalışan 2*512 var da ne alaka ya saçma değil mi
    |
    |
  • Binbaşı
    1627 Mesaj
    quote:

    Orjinalden alıntı: MANiN

    dual çalışan 2*512 var da ne alaka ya saçma değil mi

    ben de biosta bu özellik kaybolmuştu.Epox un sayfasında sordum orada Epox sorumlusu söyledi.Birden fazla ram kullanınca olmuyormuş.Tabi senin anakartın benimkinden farklı ama sanırım hepsi için geçerliydi.Öyle hatırlıyorum
    |
    |
    _____________________________
    kimse bilmez
    yıllar yılı hep aynı beyazla gezmek nedendi
    olsun!
    Yirmi yıl seni özleyerek yaşlanmak da güzeldi...
  • Yarbay
    3063 Mesaj
    Konu Sahibine Özel
    Evet arkadaşlar 2 adet ram kullanıyorsanız Cool & Quite özelliği çalışmıyor. Stabilite sorunları yüzünden anakart üreticileri bu özelliği kapatıyorlar.

    AMD'den en son sürücüleri yükledim. Güç ayarınıda En Az Güç Yönetimi'ne getirdim. Artık çalışıyor.

    Yanlız şöyle bir sorum olacak. Benim anakart kendiside sıcaklık kontrolü yapıp fan hızını düşürebiliyor (Asus K8N). Ben hem anakartın bu özelliğini hemde Cool & Quite özelliklerini açtım. Şu an işlemci 800 mhz'de 1,275 V ta çalışıyor. Şu an işlemci sıcaklığı 35 derece fan deviri 581. Bu iki özelliği aynı anda açmanın bir sakıncası olurmu.

    Cool & Quite kapalı iken işlemci sıcaklığı yine 35 falan oluyordu ama fan deviri 1300 oluyordu. Şu an anakart fan devirini 581'e indirmiş durumda. Yakmayız işlemciyi inşallah!!
    |
    |
    _____________________________
  • Yarbay
    4217 Mesaj
    quote:

    Orjinalden alıntı: Siya

    quote:

    Orjinalden alıntı: MANiN

    dual çalışan 2*512 var da ne alaka ya saçma değil mi

    ben de biosta bu özellik kaybolmuştu.Epox un sayfasında sordum orada Epox sorumlusu söyledi.Birden fazla ram kullanınca olmuyormuş.Tabi senin anakartın benimkinden farklı ama sanırım hepsi için geçerliydi.Öyle hatırlıyorum




    ya bu nasıl bişey.. .. çok saçma ... ister 2, ister .. anakart üreticisinin acilen çözmesi gereken bi konu bence...

    ben tek 512 kullanıyorum .. cool in quiet var ama disable ettim... benim anakartımda fan hızını belirlemek icin 3 sıcaklık giriyosun ... mesela 40 dereceye kadar yavaşta çalıştırıyorum .. 50 den sonra hızlı çalışıyo ... 60 dan sonra tam kapasite çalışıyo ... böyle si daha ii oldu benim icin ...

    sizde yokmu böyle bi özellik...? ..
    |
    |




Sayfaya Git:
Sayfa:
Reklamlar
Bitcoin
Cancer Clinical Trials
Canlı Tv izle
SEO
Radyo Dinle
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR6
0,297
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.