Şimdi Ara

asus crosshair hero ıv-960 pro 512 gb düşük 4k ve IOPS değeri. (Çözüldü)

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir - 1 Masaüstü
5 sn
13
Cevap
0
Favori
491
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 4 yıl
  • Cevaplayan Üyeler 3
  • Konu Sahibinin Yazdıkları 9
  • Ortalama Mesaj Aralığı 22 saat 5 dakika
  • Son 1 Saatteki Mesajlar 2
  • Haberdar Edildiklerim (Alıntılar) 3
  • Konuya En Çok Yazanlar
  • scerit (9 mesaj) Vandelay (3 mesaj) Caralis (1 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (12 mesaj) Tablet (1 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Donanım / Hardware >> Dahili Bileşenler >> Depolama >> asus crosshair hero ıv-960 pro 512 gb düşük 4k ve IOPS değeri. (Çözüldü)
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Binbaşı
    1587 Mesaj
    Konu Sahibine Özel
    arkadaşlar dün yeni samsung 960 pro 512 gb ssd aldım. ilk önce eski ssd mi kolonladım. hızlarını kaydetmeyi unuttum fakat şimdi şöyle bir sıkıntım var
    crytal benchmarkda okuma ve yazma değerleri 4k da neredeyse 1 saat kadar sonra yarıya düştü ve Samsung Magician da okuma ve yazma değeleri yüksek de olsa ıops değerleride %25 ine düştü.
    sistemi yeniden budefa uefi olarak yükledim bir sıkıntı yoktu şimdi test ettim yine yukarıdaki gibi düşük değerler alıyorum ıops değerleri 300-350k olması gerekirken 70-80k veriyor .
    samsung driverı yüklü güç ayarları performansda. biosdan pcı 4x ve gen 3 ayarlı. bunla ilgili yabancı forumlarıda inceledim bir şey bulamadım. bazıları oc li yaptığını söylemiş default ayarlara aldım çözemedim.
    benchler resimde ekledim yardımızı bekliyorum





    buda as ssd benchmark bakarsanız burada da 4k-64thrd değerleride çok düşük



    < Bu mesaj bu kişi tarafından değiştirildi scerit -- 29 Temmuz 2017; 21:13:39 >



    |
    |




  • Binbaşı
    1587 Mesaj
    Konu Sahibine Özel
    yukarıdaki okuma yazma hızları sizi aldatmasın forumlarda Samsung Magician ıops değerleri 300-350k olması gerekirken 70-80k veriyor .
    crytal benchmarkda okuma ve yazma değerleri 4k q32t1 da 500-600 olması gerekirken 300 civarı bende

    buda başkalarının değerleri


    |
    |




  • Teğmen
    166 Mesaj
    Hocam aldigin ssd su an userbencmark sitesinde kullanicilarin upload ettigi skorlara gore dunyada performans bakimindan 1 inci siradaki ssd.
    http://ssd.userbenchmark.com/Comparison

    Probleminin kaynagini bilmiyorum ama kurdugun isletim sisteminden kaynakli bir problem olabilir, veya sogutma ile ilgili bir problem olabilir. Ssd de olan thermal guard protection denen fonksiyon asiri isinma durumlarinda performansi kisarak ssd yi korur cunku.

    < Bu ileti tablet sürüm kullanılarak atıldı >
  • Binbaşı
    1587 Mesaj
    Konu Sahibine Özel

    Eyvaalh hocan işletim sistemim orijinal win10 pro. windowsun sitesinden uefi usb flash kurup temiz kurulum yaptım.
    Isıyla ilgilide kontrol ettim 50c yi geçmiyor sıcaklık. 70c dereceden sonra kendi hızını yavaşlatıyormuş. o sıcaklıklara hiç ulaşmıyor zaten.
    birde maximum hızlarlada problem yok 4k ve ıops değerleri çok düşük.
    anakartın biosu da güncel. Aklıma bir tek şey geliyor oda anakrtın artık yeni bioslarıyla çözülür veya driverları.benden kaynaklı nevarsa yaptım gibi geliyor.
    |
    |
    Caralis kullanıcısının, bahsedilen mesajını gör
  • Binbaşı
    1587 Mesaj
    Konu Sahibine Özel
    Arkadaşlar çözdüm. asus mb cd sindeki programlardan biri büyük ihtimal clone cd programı yükleyince sıkıntı oluyur.
    şimdiki değerlerim





    < Bu mesaj bu kişi tarafından değiştirildi scerit -- 29 Temmuz 2017; 22:46:42 >
  • Yüzbaşı
    364 Mesaj

    benzer ssd problemi bende de var. anakart cdsini hiç takmadım bile, clone cd yüklemedim. başka bir şeyden dolayı olabilir mi acaba?
    |
    |
    scerit kullanıcısının, bahsedilen mesajını gör
  • Binbaşı
    1587 Mesaj
    Konu Sahibine Özel

    cd de utilities kısmında 14 tane program var hiçbirini yüklemedim sıkıntı çözüldü. sonuçlarınızı yazarsanız test yapıp ne olduğunu görme şansımız olur
    |
    |
    Vandelay kullanıcısının, bahsedilen mesajını gör
  • Yüzbaşı
    364 Mesaj

    hocam cd okuyucu kullanmadığım için cd'yi hiç takıp bir şey yüklemedim. siteden de sadece driverları ve ai suite 3 yazılımını indirdim. ai suite yüklü mü sizde?
    |
    |
    scerit kullanıcısının, bahsedilen mesajını gör
  • Binbaşı
    1587 Mesaj
    Konu Sahibine Özel
    cesaret edip yükleyemedim. utilities kısmını yüklemeyince problem ortadan kalktı bu sebeple hiçbirşey cd den yüklemedim.
    bu arada anakartın yeni biosuda çıktı onu yükledim eğer geç tepki verip sorunu oda çözmüş olabilir. çünkü yeni biosu bozukken yükledim düzeltmedi.
    sonra win10 kurdum. belki yeni bios sonradan oluşabilecek bir problemin olmasını da engelliyor olabilir.
    biosun bilgisi aşağıda
    New beta BIOS 1501

    * Workaround for some CPUs stuck at 22x ratio if using override voltage
    * Fixes PCIEX4 bandwidth setting getting lost after power is removed
    * Same DRAM boot behavior as 1403 (no cold boot fix)
    * Same DRAM profiles as in 9920
    * Still has the Vcore value issue when booting with Offset Mode and switching to Manual Mode

    yukarıda yazan "Fixes PCIEX4 bandwidth setting getting lost after power is removed" güç fişini çektiğinde PCIEX4 VERİYOLU AYARLARININ BOZULMASI düzeltildi diyor.
    ama bundan olduğunuda sanmıyorum çünkü hızda sıkıntı yoktu bende 4k değerler çok düşüktü.



    < Bu mesaj bu kişi tarafından değiştirildi scerit -- 31 Temmuz 2017; 10:24:7 >
    |
    |




  • Binbaşı
    1587 Mesaj
    Konu Sahibine Özel
    arkadaşlar sıkıntı ai süite 3 programında bugün fan ayarı için deneyim dedim .programı yükledim yine sıkıntı oldu. programı kaldırınca da düzelmiyor. yeniden format attım.
    |
    |
  • Binbaşı
    1587 Mesaj
    Konu Sahibine Özel
    quote:

    Orijinalden alıntı: Vandelay

    hocam cd okuyucu kullanmadığım için cd'yi hiç takıp bir şey yüklemedim. siteden de sadece driverları ve ai suite 3 yazılımını indirdim. ai suite yüklü mü sizde?

    arkadaşlar bendeki m2 ssd de performans sıkıntısı ai süite 3 programından oluyor. bugün fan ayarı için deneyim dedim .programı yükledim yine sıkıntı oldu. programı kaldırınca da düzelmiyor. yeniden format attım
  • Yüzbaşı
    364 Mesaj

    bu ai suite tam sıkıntı zaten. ben de ai suite olmadan 3 gün kullandım. sonra dayanamayıp fan ayarı için yükledim.
    |
    |
    scerit kullanıcısının, bahsedilen mesajını gör
  • Binbaşı
    1587 Mesaj
    Konu Sahibine Özel

    artık yapacak bir şey yok. fan ayarını biosdan yapacağım
    |
    |
    Vandelay kullanıcısının, bahsedilen mesajını gör
Sayfaya Git:
Sayfa:
1
Reklamlar
uc satın al ;pubg mobile ;uc
Webtures SEO;SEO Nedir?
Sohbet
Europatrans evden eve nakliyat '' 444 69 95''
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR3
0,844
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.