Şimdi Ara

1. hat 3G olunca 2. hat çekmiyor.

Bu Konudaki Kullanıcılar:
2 Misafir - 2 Masaüstü
5 sn
1
Cevap
0
Favori
269
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 7 yıl
  • Cevaplayan Üyeler 1
  • Konu Sahibinin Yazdıkları 1
  • Son 1 Saatteki Mesajlar 1
  • Konuya En Çok Yazanlar
  • hakkan (1 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Mobil Cihazlar >> Android Telefonlar >> General Mobile >> 1. hat 3G olunca 2. hat çekmiyor.
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yüzbaşı
    795 Mesaj
    Konu Sahibine Özel
    Merhabalar,

    Şarj problemi sebebiyle telefonumu Telpa'ya göndermeden önce herşey yolunda idi. Ancak orada yeni firmware yüklemişler muhtemelen onun yüzünden şu anda SIM1'deki Avea hattımda 3G'yi aktif ettiğimde SIM2'deki Turkcell hattım kapanıyor, telefon hat bulamıyor. Sonra hat geliyor, tekrar gidiyor, vb. derken sürekli hat tutmuyor. Ama 3G Turkcell'de kalırsa sorun olmuyor.

    Dediğim gibi servise gitmeden önce bu sorun yoktu yeni başladı, bu da problemin YAZILIMSAL olduğunu gösteriyor.

    Benzer sorun yaşayan ve çözüm önerisi olan var mı ? (Telpa'ya servise gönderip 1 ay bekleme haricinde önerisi olan )



    < Bu mesaj bu kişi tarafından değiştirildi hakkan -- 20 Haziran 2014; 13:25:01 >



    |
    |
Sayfaya Git:
Sayfa:
1
Reklamlar
Radyo Dinle
Instagram takipçi satın al
vp satın al;valorant vp satın al;Valorant VP Fiyat
konkasör
Ko Cuce
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR5
0,121
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.