Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

Sorun nerede ?

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı, 1 Masaüstü Kullanıcı
3
Cevap
0
Favori
218
Tıklama
Cevapla
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Teğmen
    118 Mesaj
    Herkese merhaba.

    Bugün arkadaşımın yeni aldığı hd 6870'i benim sistemde denemek istedik. Kart bendeki 8800 gt ye ek olarak 1 tane daha 6 pinlik güç girişine sahip. Bendeki ek 6 pinlik güç kablosunu buldum taktım karta sistemi çalıştırdım ama görüntü gelmedi. Kabloların yerini değiştirdim yine gelmedi. Yeni taktığım 6 pinlik kabloyu sorunlu olabilir diye benim kartta da denedim görüntü gelmeye başladı. Ama 6870'de en ufak bir hareket yok yani kabloda sorun yok. O zaman kartta arıza var herhalde diye düşünüyorduk ki akşam arkadaşım kart sorunsuz çalışıyor diye mesaj attı.

    Şuan hala düşünüyorum ama bulamıyorum sorun nerede. Bende Lc power 550 wattlık arkadaşımda da Enermax ın 460 wattlık güç kaynağı var.
    Bendeki güç kaynağı 3 yaşına girdi geçen aylarda. Büyük olasılıkla bende biraz güç kaybı olmuştur ama 6870'i boşta bile çalıştıramayacak kadar kayba uğradığını sanmıyorum. Sizce sorun nerede ?

    Şimdiden teşekkürler.



    |
    |
    _____________________________




  • Süresiz olarak uzaklaştırıldı.
    17 Not
    onboarddan bağlanıp nvidia sürücülerini sildin mi?
    _____________________________



    gigabyte ga-ma785gt-ud3h / athlon2 x4 630 2.8 / kingston hyperx 2x2 1333 / sapphire 5770 vaporx / lg w2230s
    dh kimine göre aile, bana göre sadece bir forum
    dh fosil grubu: 2001-2005 üyeleri / misafir üyelikler kapatılsın.tıkla, destek ver.
    donanımhaber üyelikleri için güvenlik güncellemesi.üyeliklerinizin güvenliği için destekleyin.


  • Binbaşı
    1958 Mesaj
    Dostum sistem ilk çalıştığında tüm parçalara enerji yüklenir, yeterli enerjiye sahip değilse güç kaynağınız bu tip durumlarla karşılaşabilirsiniz.
    |
    |
    _____________________________
    Işık Saçmak İçin Önce Yanmak Gerek.
  • Teğmen
    118 Mesaj
    quote:

    Orijinalden alıntı: bz9ai

    onboarddan bağlanıp nvidia sürücülerini sildin mi?

    Hayır silmedim acaba bundan dolayı mı çalışmadı ? Gelecek hafta sonu deneyeceğim teşekkürler.

    @MyCoDeR
    Hocam ilk mesajda yazdım güç kaynağımın her hangi bir ekran kartını boşta bile çalıştıramayacak kadar güç kaybettiğini sanmıyorum.
    |
    |
    _____________________________
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
google reklamları
Veri Merkezi;Metro Ethernet;Cloud Sunucu
Kurumsal Web Tasarım Şirketi
Masal
Mobilya Takımları
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR3
0,187
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.