E

Onbaşı
29 Haziran 2008
Tarihinde Katıldı
Takip Ettikleri
0 üye
Görüntülenme
Toplam: 0 (Bu ay: 0)
Gönderileri
Merhabalar,

Sistemim :
MSI NVIDIA GeForce GTX 1060 GAMING
AMD Ryzen 7 1700 3.0GHz/3.7GHz
16 Gb ddr4 Corsair Ram

Sistem gayet güzel çalışırken,msi'ın kendi online update programı ile bios update yaptım.Yapmaz olaydım.
Siyah ekran,bios ekranı gelmiyor.Klavyeyi algılamıyor.Zaten forumdan ve netten baktığımda bunun kronik bir sorun olduğunu gördüm.
Herşeyi denedim. Bios resetlemeyi,pli çıkardım,kısa devre yaptırdım.Flash ile biosa flashback veya yeni bios yazmaya çalıştım.
Ama hiçbir şekilde sonuca varamadım.Şimdi pazartesi servise vericem.Biosu yenileyecekler büyük ihtimal.Buna benzer birkaç başlık var ama hiç bir sonuç elde eden yok.Aklına başka bir çözüm gelen veya bu işin çözümünü bilen var mı ?

Şimdiden teşekkürler.
ARKADASLAR AMD KULLANIYORUM

BILGISAYARI ACTIGIMDA MASAUSTUNE GELDIGIM GIBI HEMEN KENDI KENDINI KAPATIYOR..
SONRA TEKRAR ACTIGIMDA BU SEFER WINDOWS ACILIRKEN KAPANIYOR...
SONRA ACTIGIMDA ACILMIYOR BILE..

DINLENDIRINCE 4 -5 SAAT KADAR TEKRAR AYNI SEYLER OLUYOR

ISINMA SORUNUMU VAR ANLAMADIM FANLARIMI KONTROL ETTIM SORUN YOK GOZUKUYOR


GUC URETICIDE SORUN VAR GALIBA AMA BILEMIYORUM TABI BI YARDIM EDERSENIZ SEVINIRIM
Hakkında
Konum: İstanbul
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: 3 ay önce
Son Mesaj Zamanı: 4 yıl
Mesaj Sayısı: 20
Gerçek Toplam Mesaj Sayısı: 21
İkinci El Bölümü Mesajları: 0
Konularının görüntülenme sayısı: 209 (Bu ay: 0)
Toplam aldığı artı oy sayısı: 0 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Oyun
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.