J

Teğmen
24 Haziran 2007
Tarihinde Katıldı
Takip Ettikleri
0 üye
Görüntülenme
Toplam: 3 (Bu ay: 0)
Gönderileri
Merhaba arkadaşlar, Samsung Galaxy Mini (GT-S 5570) telefonum var. Turkcell şebekesini kullanıyorum.
Telefonu ilk aldığımda Market ve Youtube uygulamalarını açmak için *#272*telefonunuzun imei numarası# şeklinde bir yöntem uyguladım.

Telefonu ilk aldığımda Turkcell sayfasında wap ve mms ayarları yoktu. Bende evde wi-fi ile uygulamalar yükledim. Facebook, Twitter vb. internet baglantısıyla çalışan çeşitli uygulamalar indirdim.Ve wifi ile kullandım sorunsuz bir şekilde. 10-15 gün önce Turkcel telefonum ile uyumlu wap ayarlarını yayınladı. O wap ayarlarıyla da internete giremedim fakat "APN" kısmını "Turkcell internet" yaptığımda yukarda 3G H ve E yazan yukarı aşağı ok bulunan simge çıktı. Ve nihayet internete baglandım, dışarıda da kullanabileceğim dedim. Öyle olmadı Telefonun kendi menüsünde bulunan İnternet uygulaması(programı) ile internete sorunsuz giriyorum. Her siteyi açıyor. Ancak telefonun kendinde bulunan Samsung Apps olsun navigasyon olsun Haberler olsun market aracılığıyla yüklemiş olduğum Facebook, Twitter vb. uygulamalar olsun hiçbirinde bu 3G baglantımı görmedi baglantı kurulamadı vs şeklinde hatalar verdi.

Ben en başta yaptığım market ve youtube açma işleminden kaynaklandığını düşündüm telefonu ilk aldığım hale getirdim. Ayarları vs yaptım yine bağlanmadı. İnternet uygulaması üzerinden giriyor ama diğer uygulamalarda baglantı yok diyor.

Bunun sebebi nedir bir kaç görüştüğüm kişi virüs veya batarya koruma programı(Juice Defender)ndan kaynaklanabileceğini söyledi ama öyle bir şey hiç yüklemedim.

Yardımlarınızı bekliyorum.
Arkadaşlar fiyatları aynı aşağı yukarı kamera falan önemli değil benim için. çözünürlük farkınında pek sorun olacağını sanmıyorum.

karşılaştırmayı link olarak ekledim, sizin söylemek istediğiniz bu özellik önemli dediğiniz birşeyler var mı ?

işletim sistemleri hangisini tercih edersiniz ?
bir de samsung alırsam browser'da flash görüntülemek için bir uygulama falan var mı ?

http://www.gsmarena.com/compare.php3?idPhone1=3578&idPhone2=3725
Merhaba arkadaşlar, dün gece ve daha öncesinde Philips LCD tvme lg a510 laptopumdan görüntü aktarıp film izliyordum.Bugün sabah kalktığımda ise hiçbir şekilde televizyonu algılatamadım.Kabloda bir sorun olduğunu düşünmüyorum ama yinede yeni kablo alıp deniyeceğim.Eğer sorun kabloda değilse sizce ne olabilir laptopda mı televizyonda mı sorun bunu nasıl anlarım ?
Arkadaşlar merhaba 2 saat önce vatanbilgisayar'dan LG A510-UAE13T laptop aldım.
Kurulum 50 dk sürecek dediler evde yaparım dedim-sözde akıllılık ettim.
Kurulum başladı dilimi seçtim kullanıcı bilgilerimi girdim parola girmeden devam ettim.
Bilgisayar açıldı disk bölme yapmam gerektiğini söyledi montajdaki arkadaş fakat bunu beceremedim.
Sağ alt köşede Rapid Depolama Teknolojisi diye birşey var oraya giriyorum ama disk ekle vs gibi birşey yok sadece 477 GB disk yeşil onaylı bir şekilde gözüküyor.
Herneyse bilgisayar'a girdiğim C olarak 50 gb lık bir birim var win oraya kurulu.başka birim yok gözükmüyor
Ayrıca smart care olsun smart recovery oldun hiçbirini kullanamıyorum programları çalıştırdığımda Kullanıcı Hesap Denetimi çıkıyor Devam etmke için yönetici parolası yazın ve ardından evet tıklayın diyor ama ne parola girecek biryer var ne de birşey Standar kullanıcı olarka gözüktüğüm için hiçbirşey yapamıyorum.
Montajı aradım f11 le recovery yapın dediler f11 le recovery de olmuyor

Sizin önerileriniz nelerdir bugün halledemezsem yarın götüreceğim tabiki
Merhaba arkadaşlar son 1 2 haftadır ekranımda değişik bi gölgelenme var başlarda benim gözler bozuldu sandım ama bi kaç kişiye sorduğumda onlarda farketti bu gölgelenmeyi aşağıda resim olarak belirttim bu niçin olur bir bilgisi olan var mı ?

ekran kartım ati hd 4650
bir de lcd tvme bağlayınca öyle birşey olmuyor.

hyundai L72d =http://www.gigatek.com.tr/urun.php?id=1548

sağ taraftaki 00 ların hemen yanına bakın
KB nin yanına bakın bi kayma var gölge şeklinde


Merhaba arkadaşlar win7 64-bit işletim sistemi kullanıyorum hp 3392 all-in-one printer kullanıyorum fakat uyumlu software şu an da yok bu sorunu nasıl çözebilirim ?
tarayıcı ekleden falan denedim ama bir türlü aygıt görmüyor normal printer olarak kullanıyorum sıkıntı yok ama scan programı olmadığı için scan yapamıyorum.
Western Digital 3,5" 1 Tb My Book2 Studio Firewire 400-800 E-Sata Harici Disk'im var usb port'dan bağlanıyorum başlarda bir sorun yoktu fakat bilgisayarı açıp kapadığımda harddisk usbden takılıysa pc açılırken başta takılıyordu.Her neyse pc açtıktan sonra takarım dedim sıkıntı yapmadım öyle yaptım bi süre kullandım sonra aşağıdaki resimdeki gibi abuk sabuk klasörler oluşmaya başladı içlerinde de update dosyaları var neyin update i bilmiyorum sizce bu updateleri yapmam mı lazım yoksa başka bir sorun mu var ?



Merhabalar windows Xp işletim sistemimde Outlook 2007 kullanıyorum ilk açarken "Varsayılan posta istemcisi yok veya geçerli posta istemcisi ileti isteğini gerçekleştiremiyor.lütfen Microsoft Office Outlook'u çalıştırın ve varsayılan posta istemcisi olarak ayarlayın." diyor tamam diyorum program açılıyor mailler vs geliyor varsayılan posta istemcisi olarak da ayarlıyorum ama olmuyor açıp kapayınca programı yine aynı uyarı geliyor.

internet seçeneklerinden yapayım diyorum orda E-posta bölümünde Outlook Express ve Windows Live Mail gözüküyor benim kullandığım Outlook 2007 yok nasıl çözeceğim bu sorunu her açılşta sorun bu uyarıyı görmek istemiyorum.
arkadaşlar p4 3.0 işlemcim 1536 ram var anakartım pci-e destekliyor ekran kartı olarak onboard kullanıyorum yaz geldi malum biraz oyun oynamak istiyorum
150 liralık bütçem var pekde anlamıyorum açıkçası

HD4650 Fan GDDR2 1GB 128Bit
N9500GT GDDR3 512MB 128Bit
9500GT GDDR2 512MB 128BIT

bu modeller arasında kaldım oynayacağım oyunlarda pes09, nfs o ayarda oyunlar gta4 falan gibi bi iddiam yok ha önerdiğiniz ekran kartları düşük seviyede çalıştırırsa ne ala :)

yorumlarınızı bekliyorum

bu arada soracak olursanız psu 300w
asus p5gd1 vm anakarta sahibim.
3 4 gün öncesine kadar ram olarak 256*2 dual olarak kullanıyordum ve photosopta pluginler falan rahatlıkla çalışıyor hiçbir sorun yaşamıyordum.
1 gb anakarta uyumlu yeni ram aldım ve boş bir slota taktım photoshop dışında hiçbir sorun yok ama 512 ramde çalışan programlar şimdi çalışmıyor?
ekran kartı onboard kullanıyorum öyle olduğu içinde ram den yiyor biraz onun ayarlarımı bozuldu acaba nasl düzelteceğim ?

slot1: 256 mb
slot2: 1 gb
slot3: 256 mb
slot4: boş
Hakkında
Konum: Ankara
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: geçen hafta
Son Mesaj Zamanı: 3 yıl
Mesaj Sayısı: 193
Gerçek Toplam Mesaj Sayısı: 196
İkinci El Bölümü Mesajları: 2
Konularının görüntülenme sayısı: 28.596 (Bu ay: 176)
Toplam aldığı artı oy sayısı: 0 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Mobil Cihazlar
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.