Çavuş
15 Temmuz 2015
Tarihinde Katıldı
Takip Ettikleri
0 üye
Görüntülenme
Toplam: 134 (Bu ay: 16)
Gönderileri

Merhaba dostlar, Amazon üzerinden ASRock B550M Steel Legend satın aldım.

Cihaz geldi kasaya kurulumu yaptım.

Elimde önceden Windows yüklü 2 adet M.2 SSD'im vardı ikisini de anakarta taktım ve çalıştırdım ancak sürekli boot ışığı kırmızı yanıyordu ekrana görüntü gelmiyordu.

Sürekli açma kapama düğmesinden açıp kapatmak şartıyla zar zor BIOS ekranına girebildim BIOS'u en son sürüme güncelledim.

Bu şekilde format atmayı denedim ama ne yaptıysam atamadım siyah ekrandan öteye geçmiyordu.

Anakartta takılı SSD'lerin 2sindede Windows yüklü olmasından ötürü sistemin çakıştığını ve ekran kartını riser ile kullandığım içinde olabilir diye düşündüm.

SSD'lerin 1 tanesini söktüm ekran kartını normal şekilde anakarta taktım ve sonunda format atabildim. Sorun anakarta takılı 2 SSD'ninde Windows yüklü olması ve boot olamamasıymış.

Neyse sorunsuz kurulumu yaptım bilgisayarı yeniden başlattım ancak bazen görüntü gelmiyor bazen ASRock logosunda takılıyor. Sorun nerede olabilir. Anakart arızalı olabilir mi?

AMD Ryzen 5 3600.

ASUS TUF 3070 Ti.

Corsair 850 RMx.

Balistik 3200 16 GB.

Hakkında
Konum: Samsun
Forum İmzası:
[center""image"https://image.ibb.co/cNh04b/1_Note_FE_imza_siyah.png"/image]
Sistem ve Tercihleri
Bilgisayar
Notebook
Otomobil
Fiat
Mobil cihaz
Samsung
Operatör
Turkcell
TV
Samsung
Ses Sistemi
LG Ses Sistemi
Notebook
Samsung
Modem
Keenetic
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: 26 dk. önce
Son Mesaj Zamanı: 6 sa.
Mesaj Sayısı: 66
Gerçek Toplam Mesaj Sayısı: 121
İkinci El Bölümü Mesajları: 43
Konularının görüntülenme sayısı: 0 (Bu ay: 914)
Toplam aldığı artı oy sayısı: 28 (Bu hafta: 2)
En çok mesaj yazdığı forum bölümü: Bilgisayar ve Donanımları
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.