F

Teğmen
21 Nisan 2006
Tarihinde Katıldı
Takip Ettikleri
1 üye
Görüntülenme
Toplam: 36 (Bu ay: 0)
Gönderileri
selam arkadaşlar,
sanırım güç kaynağı su koyu vermeye başladı. hem işlemciye hemde ekran kartına hız aşırtma yapmaya başladıktan sonra. açılmama reset atıp bios başlangıç ayarlarına döndürme gibi sorunlarda çıkıyor. ben bunları güç kaynağına bağladım ama sonuç itibariyle sistemde en eski kalan parça güç kaynağı oldu. Ayrıca yıllar ititbariylede gücünü kaybettiğini duymuştum üstadlar daha iyi bilirler gerçi.
Danışmak istediğim parçaları yine bütçem yettikçe değişeceğim buna şuan için güç kaynağı ve ekran kartı ile başlamak istiyorum. alacağım güç kaynağı CORSAIR RM SERİSİ RM850 850W 80 PLUS GOLD düşündüğüm ekran kartıda çıkınca RTX 3070 bütçem müsait olursa RTX 3080.
1)bu güç kaynağı bu iki ekran kartınada yeterlimi
2)İşlemcim i5 9600k hız aşırtma ile 4.9mhz kulanıyorum RTX 3070 için veya 3080 için darboğaz yaratırmı ne kadar yaratır.

şimdiden teşekkürler.

şuanki sistemim
Anakart MSI z390 gaming plus
İ5 9600K İşlemci hız aşırtma ile 4.9 da çalışıyor.
soğutucu:Arctic Freezer 34 eSports Us The Duo
corsair 2x8 16gb vengeance 2133 ama hız aşıtrma ile 3000mhz çalışıyor.
Evga FTW 1070 hız aşırtma ile 2100mhz de çalışıyor
2x 500 SSd 2Gb HDD 1GB HDD var
Samsung 970 Evo Plus NVMe 500GB
ses kartı creative
FSP HD700 80 PLUS BRONZE 700W GÜÇ KAYNAĞI
Merhaba

işlemcim: 9600k
anakart: MSI MPG Z390 GAMING PLUS
soğutucu:Arctic Freezer 34 eSports Us The Duo
termal macun içinden çıkan Arctic Mx-4 sürdüm.

Biosdan bir türlü OC yapamadım sürekli ayarlar düşük kaldı. Bende Dragon centere kurdum. Customize ayarından tüm çekirdekleri 49 yapıp 4900mhz çıkardım voltaj kısmından da 1.2900 yaptım. sıkıntısız çalışıyor. fakat sıcaklıklar fazla gibi sanki. boşda 42 46 arası geziyor. işlemci bir işlemler yaptığından %25 elere çıktığında 50 leri geçip yine %5 lere yaklaştığından 42 46 arası geziyor. aida64 ile 10 dk lik stres testi yaptığımda ortalama en yüksek sıcaklık 72.4 maksimum tek çekirdek sıcaklı core 3 de 78 dereceye kadar çıktı. sıcaklıklar normal mi arkadaşlar kafam takıldı. şimdiden teşekkürler cevaplara

Önde 3 fan 120mm içeri hava alıyor
Üstte 2 fan 140mm dışarı hava çıkışı
Arkada 1 fan 120mm dışarı hava çıkışı

merhaba işlemci i5 9600k Anakartım MSI MPG Z390 GAMING PLUS SOKET 1151 DDR4 4400(OC)

dün kasayı açtım temizlik yaptım ufakdan sonra kasayı kapadım baktım açıldığı gibi kapanıyor. uğraş uğraş ramlerden olduğunu anladım. dımm 1 dımm 3 ramleri takınca çalışmıyor fakat sıngle olarak dımm3 dımm4 takınca çalışıyor. Dün artık deli oldum kapadım pcyi sabah ramlerin olduğu yere bir kaç yorumda gördüm saç kurutma makinası tuttum soğuk bir iki denemeye dımm 1 ve dımm3 de dual çalıştı fakat bir süre sonra donuyor. biosdan xmp ramleri 3000 yapınca daha kısa sürede donuyor xmp kapatınca bir süre sonra donuyor. hatta ilk başta uzun süre donmadı oyun bile açtım ama ne zamanki ben ram için xmp açtım bu sefer hem 3000 de hemde 2133 normal değerinde donmaya başladı. sonra ramleri tekrar dımm 3 ve dımm 4 takıp sıngle çalıştırdım hatta xmp den ramleri 3000 yaptım sorunsuz çalışıyor kafayı yedim yav

keşke hiç dokunmasaydım içimdende elleşme fikri dedim ama neyse olan oldu neden kaynaklı ne yapabilirim arkadaşlar bunaldım.

şimdiden teşekkürler forumdan bir şeyi çözdüm umarım bunuda çözeriz hayırlı iftarlar bu arada
MSI MAG Z390 TOMAHAWK SOKET 1151 DDR4 4400(OC) HDM DP M.2 USB3.1 RGB ATX anakart almak istiyorum. i5 9600k işlemci ile kullanacağım

güç kaynağım Fsp Hydro 700 Serisi 80Plus Bronze 700W Psu modeli bunda bi tane 8 pin var ama ekran artı için 4 tane 6+2 pin var. ben 6+2 pin ile bir adet 4 pin girişi işlemci güç yerine soksam olurmu cahillik başa bela inşallah anlatabildim ne demek istediğimi teşekkürler
merhaba z170a m5 anakart kullanıyorum bios ekranından işlemci hızını 4.1 çıkarabiliyordum aynı zamanda ramlerde 2.4 çıkıyordun ayar ile. oc yapmayı bilmiyorum bu şekilde çözüm saplıyordum

yeni işlemci alacağım. i5 9600k öneri olarak asus rog strix b365-f gaming önerdiler. bu anakartın bios ekranından da işlemcinin 3.7 olan hızı arttırabilirmiyim ayrıca biosdan yine ramlerde birazda olsa yüksek hızda çalışırmı ramler ddr4 oc ile 3000mhz

teşekkürler
internettehttps://cpu.userbenchmark.com sitesinden baktığımda ikisinde de sokette aşağıdaki bilgiler yazıyor acaba soketleri aynımı yani i5 6600k kulllanıyorum yerine i7 9700k alsam direk anakartta takıp kullanabilirmiyim. anakarttım MSI Z170a gaming m5. Fiyatı bayağı yüksek işlemcinin ama battlefield 5'de i5 6600k %100'de çalışıyor işlemci. i7 9700k ile bayağı performans farkı olur sanırım yada daha makul iş görecek anakartta uyumlu piyasada sıfır bulacağım işlemci öneriniz varmı

teşekkürler

Socket
Motherboard Socket FCLGA1151 FCLGA1151
modemim airteis 5650 tivibu abonesi olunca td-w9970 v3 modem verdiler ben bu modemi router olarak kullanabilirmiyim.

teşekkürler
Öncelikle msı z170a m5 anakart kullanıyorum. Ses sistemin logitech z-906. şidmiye kadar ses sistemini anakart üzerinden kullanıyordum. Arkadaş ses kartı almamı tavsiye etti Bu konuda hangi kartı kullanmalıyım yardımcı olurmusunuz. Müzik dinlemeyi ve oyun oynamayı seviyorum.

Bütçem 400-600 tl arası.Mümkünse 400 ama al daha düşünme derseniz 700son :)

şimdiden teşekkürler
i5-6600k işlemci ile sistem kuracağım. Forumdan okuduğum kadarıyla render vs yapmayacağımdan oyun için yeterli olduğu kanısına vardım. işlemci aldım.

bütçem 1000 tl az daha üstüde olabilir bana az daha altı daha iyi olur.

Anakart (i5-6600k alacağımdan yapmasamda yapma ihtimalime karşı OC destekli anakart)
Ram 1x8gb (daha sonra 1x8 ekleyeceğim)
Kasa ( 1070 almayı planladığımdan 32cm kartın sığabileceği bir kasa, Güç kaynağım var sadece güç kaynaksız kasa)
Soğutucu

teşekkürler
pc de zotac 680gtx ekran kartı vardı yenilemek için zotac 1070gtx extreme ekran kartı aldım. Eski ekran kartını söküp yenisini taktim önce ssd çalışmadı hdd de Windows 8.1 yüklüydü o açıldı kapa aç kapa aç bi türlü çalışmadı sonra aklıma hddlerin kablolarını sökmek geldi aklıma söktüm baktım ssd çalıştı ama ilkinde dikkatimi çekmemisdi internet yok neyse driverı kurdum ekran kartı oldu. sonra hddlerin fişlerini taktım ve onlarda çalıştı. kapatıp açtığımda hepsi çalışıyordu. bı ara ekranda pikseller çıktı anlam veremedim sanki 10larca ölü piksel var kapadım açtım 3.de düzeldi. ama hala ağ bağlantısı yok ve bagdastirici yüklü değil gibi bi mesaj geliyor ne yaptıysam kuramadım lan driverıni hala yüklü bi ağ bagdastirici yok diyor

kabloda mi sorun var acaba dedim ama labtoba taktım internet var kablolarını sorun yok laptop kablolar İnternete baglandi

arkada ethernetin orda ışık takmadan yaniyormuydu hatırlamıyorum ama taksamda takmamaya yanmıyor

olay nedir sizce format mi atmalıyım kart uyumsuzluk mu yaptı acaba anakart gigbayte p67a-ud3-b3 işlemci intel i7 2600k

acaba format atsam düzelir mi sorunu bulamıyorum çok canım sıkıldı
Hakkında
Konum: İstanbul, Bahçelievler
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: 3 hafta önce
Son Mesaj Zamanı: 10 ay
Mesaj Sayısı: 114
Gerçek Toplam Mesaj Sayısı: 119
İkinci El Bölümü Mesajları: 5
Konularının görüntülenme sayısı: 2.621 (Bu ay: 130)
Toplam aldığı artı oy sayısı: 4 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Donanım / Hardware
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.