X

Binbaşı
04 Aralık 2012
Tarihinde Katıldı
Takip Ettikleri
5 üye
Görüntülenme
Toplam: 71 (Bu ay: 0)
Gönderileri

Merhabalar DH Otomobil Genel ailesi. 2005 model 1.3 multijet 75Hp 300bin km.de Albea aracımız var. Aracı aldıktan 1 ay kadar sonra sıcak soğuk fark etmeksizin geç çalışmaya başladı. Marşı epey uzatıyor, bazen 2 marşta bile 7. 8. sn.lerde zor çalışıyordu. Bir kaç ustaya götürdük, bırakmanız lazım inceleyeceğiz ancak bunlarda enjektör valfleri geri kaçırınca bu arızayı yapıyor bir baktırın dediler. Ancak enjektör valfi farklı bir olay olmasına rağmen benim yine de içime sinmemişti. Çünkü araçta titreme, çekiş düşüklüğü, beyaz, mavimsi ya da kara duman gibi hiçbir sorun yoktu. Ancak 2-3 usta da enjektörden emin olmayınca aracı ellemem deyince biz de el mahkum enjektörcüye gittik. Teste vurdu 1. ve 4. enjektör çok fazla 3. sü normalin üstü 2. si de normal kaçırıyordu. Usta bundan olabileceğini ama olmayabileceğini, sorunun çok farklı bir yerde de olabileceğini söyledi. Depodaki pompa, marş motorunun bir tık yavaş çevirmesi, akü, vs.vs. Biz de yaptıralım madem deyip 4 enjektörün de valfini yenilettik. Ancak araç düzelmedi. Geç çalışma sorunu düzelmediği gibi araç enjektörleri ilk taktığında çok tekliyor ve çok fazla beyaz duman atıyordu. ( Aracımız ne yapılmadan önce ne de sonra herhangi bir hata vermiyordu. Sadece akışmetre arızası veriyordu ki onun da fişini turbo hava giriş hortumu turbonun tam gibinden yırtık olduğu için arızaya düşüyor aracı çekişten düşürüyordu diye fişini çekmişler) Neyse aracı zorla çalışırken hataya düşürdü fişleri çekerek. Sonrasında da arızaları sıfırladı ve araç düzeldi gibi oldu. Sonrasında motorcu ustamız aracın akü şasesinden motor külbütör kapağı üzerine şase verdi ve araç tek marşta olması gerektiği gibi çalıştı. (Aslında işçiliği ve kablosu dahil 55 TL'lik arızaymış  )


Şimdi geç çalışma sorunumuz yok ancak havalar sıcak olmasına rağmen ilk çalışmada yoğun bir beyaz duman atıyor ve çekiş düşük. Ancak ısınınca çekiş düzeliyor ve yükte duman atabiliyor. Enjektörcü şimdi de enjektör memende arıza vardır diyor. Ancak enjektörler yapılmadan önce böyle bir sorun yoktu. İlk başta ısıtma bujilerinden olsa diye düşündük ancak motor sıcakken de yapınca onu eledik.


Paragraf çok uzun oldu farkındayım ancak tüm aşamaları böyle uzun uzun anlatmak istedim sorunun net görülebilmesi açısından. Şimdi sormak istediğim:


  • Gittiğimiz bir yer araca enjektör valfi yapılınca kodlanması gerekir 250 TL dedi. Ancak enjektörcü ve bizim asıl motorcu ustamız alakası yok diyor.
  • Enjektörcü aracı ilk topladığında 3. ve 4. enjektörün yerini değiştirmişti. Acaba sorun bundan olabilir mi? Enjektörcü yine ondan olmaz diyor.
  • Aracımızda termostatın sürekli açık kaldığından şüpheliyim. Çünkü sürekli ortada olması gereken hararet sadece rampa çıkarken veya yoğun trafikte ortada. Onun haricinde özellikle uzun yolda çeyreklerde geziyor. Bu da yanma odasını soğuttuğu için acaba mazotun yanması için tam verimli ortam oluşamıyor ve yakamadığı mazotu beyaz duman şeklinde atmasına mı neden oluyor acaba?
  • Enjektörcü enjektörleri toplarken memelerden 4 enjektör de çok güzel mazot püskürtüyordu. Basınç testine de soktuğunda hiçbir enjektör memeden kaçırma yapmamıştı. Yani enjektör memesinin kaçırması sonucu beyaz duman atma olduğunu düşünmüyorum. Ancak enjektörcü bu memeleri beğenmedim demişti. Şimdi de onlardan yapar diyor. Çünkü orijinal Bosch değilmiş.
  • Enjektörcü bir ihtimal de toplarken pislik gitmiş memelerden birisi yeterli püskürtme yapmıyor olabilir demişti. Bir yerde 150 TL'ye enjektörlerin temizlendiğini duydum. Acaba oraya yaptırsam mı?
  • Son olarak arkadaşlar zaten parasız ve sıkışık durumdayız. Gereksiz yere para harcamak istemiyorum. Daha önceden başına gelen varsa yardımcı olursa çok sevinirim. Bir de 2007 model Linea'dan çıkma enjektör var. Acaba uyuyorsa ve enjektörleri sağlamsa hiç uğraşmayalım hep onu alıp takalım diyorum. Siz ne dersiniz?


Kısa özet: Aracımıza enjektör yaptırdık, yaptırmadan önce hiçbir sorun yokken şimdi ilk çalıştırmada yüke bindiğinde yoğun olmak üzere ısınınca da yüke bindiğinde aynadan da görülebilecek şekilde beyaz duman atıyor. Sorun ne olabilir? Bu arada dumanın kesinlikle yağ dumanı değil. Yağda hiç eksilme yok ve mavimsi değil. Ayrıca çok yoğun bir şekilde geniz yakıyor. Yani mazot kokusu.

Merhabalar değerli Otomobil Genel ailesi. 10 gün önce 1.3 multijet Albea aldık araç 300.000 km'de. Kafama takılan bazı sorular var;


1: Yakıt olarak bir çok kişi Shell diyor-hatta depo kapağında da Shell yazıyor- bazısı Opet diyor siz ne dersiniz?


2: Şanzuman yağı değiştirmek istiyorum. Nadiren de olsa ötme olabilir diyorlar siz ne dersiniz?


3: Aldığımız kişi enjektör bakımını yaptırdım dedi. Araçta anormal bir ses yok, kara duman, beyaz duman yok. Sadece bazen marş uzatması yapıyor hemen almıyor. Bazen de alır gibi yapıp da kontağı bırakırsınız ya hani ama motor çalışmaz öyle olduğu zaman ise motor çalıştıktan sonra 10 sn kadar ön ısıtma bujilerinin işaretini yakıyor. Ama kaputu açıp kontrol ettiğimde bujiler sanki yakın zamanda değişmiş gibi parıl parıl parlıyorlar. Acaba bu sorun neye işaret olabilir?


4: Şehir içi kullanımda 100km/lt oranı ideal olan nedir sizce?


5: Aracın süspansiyonları çok yumuşak. Bazen sönümlemekte epey yetersiz kalıyor gibi. Amortisörlerde yağ kaçağı göremedim ama yine de patlak olabilir tabii. Orijinalinden bir tık sert yay önerir misiniz?


6: Aracı satmak için değil nasipse uzun süre binmek için aldık. Uzun vade için neler yapmamızı önerirsiniz? Yasaklar bitince hemen tüm sıvıları değiştirmek istiyorum. Fren pedalında haddinden fazla boşluk var gibime geliyor. Arka kampanaların ayarı salmış desem el freni gayet güzel tutuyor. Acaba hidrolik sıvısının çok eskimesinden kaynaklanır mı? Yoksa zaten ABS'siz model olduğu için böyle boşluklu mu olur hep?


7: Bence şunu da yapsanız iyi olur diyeceğiniz bir şey var mı?

Cevaplar için şimdiden teşekkürler.

İnterneti alalı daha 1 hafta bile olmadı 4 kez arıxa kaydı bıraktım, defalarca kopukluk, yavaşlama yaşadım ve bu sürede muhatap olarak en erken ertesi gün arandım. Bir sıkıntı yaşadığımızda karşımızda muhatap yok be. Bu nasıl iş. Lanet olsun internetine de hizmetine de. İptal talebini oluşturdum. Yeni aldığım modemi de iade edeceğim.
Ulan dedik ki şu çağ öncesi paketlerle hizmet verdiğini sanan Süper online'dan Türk Telekom'dan kurtulalım dedik, 16mbps' ye kadar 75 gb akkli internete 75 lira ödeyim ayın 12. Gününden sonra 5mbps internetle sürüneceğime gideyim en azından Türkneti deneyelim dedik akk yok sözleşme yok dedik. Denediğimize pişman ettiniz. Araştırdım taradım bir ton olumsuz yorum gördüm gördüm memnun olan sayısı neredeyse yok ama gel gör işte zoruma gidiyor 75 liraya 75gb akkli internet almak.
Ee Türk halkı değil miyiz kardeşim bunlar bize mübah. 5 mbps internete ayda 200 lira verip şükretmemiz lazımken saçma sapan maceralara boyumuzu aşan işlere kalkışıyoruz. Bize de yazıklar olsun.
Arkadaşlar merhabalar. Son 2-3 gündür bu sıkıntıyla karşı karşıyayım. Genelde bilgisayarı açtığım ilk 60 dk içinde ortada hiçbir şey yokken birden resetliyor. Sıcaklıklar vs. normal zaten sistemi şimdi yeni kasaya geçirdim, yeni işlemci soğutucusunu falan da kurdum.

Bu sıkıntıyı daha önce yaşayan var mı? Bir kaç yerde güç kaynağından kaynaklanabilir diye okudum zaten sorunlu bir güç kaynağı. Yük altındayken aşırı ısınıyor öyle böyle değil elimi eski kasanın üstüne zor değdiriyordum(abartmıyorum) ek olarak sata güç beslemeleri de sıkıntılı.

Acaba sorun başka bir şeyden kaynaklanıyor olabilir mi?

Sistemim: Asus m5a78lm-lx3 anakart, fx 6300 işlemci(stok), 2x4Gb Team Elite 1333 MHz cl9 ram kit, MSI HD 7850 1GB, Turbox 500w Psu, Asus xonar dg 5.1 ses kartı, Dark freezer x94 soğutucu, Xigmatek Hawthorn kasa.
Arkadaşlar bu sorunu dünden beridir yaşıyorum. Şöyle bir açıldıktan sonra 45 dk içinde ne yaparsam yapayım(müzik, oyun vs.) önce görüntü 2 defa gidip geliyor belirli aralıklarla -tabii bu arada bilgisayar kitleniyor- sonra tamamen gidiyor bilgisayar da kitleniyor tabii. Yeniden başlatmadan tekrar görüntü alamıyorum. Ekran kartından şüphelendim 115MHz çekirdek, 45MHz de bellekte hız aşırtma vardı. Bunların hepsini sıfırladım ancak sorun düzelmiyor. Sıcaklıklar ise gayet normal tam yükte ekran kartı 70 dereceyi geçmiyor. İşlemci de en fazla 52 derece oluyor.

Bunun haricinde herhangi bir performans kaybı falan da yaşamıyorum henüz. Ekranda görüntü de gayet normal yani çizgilenme sararma vs.
yok. Sorunun kaynağı ne sizce?

Sistemim:
Fx6300 işlemci 3.5GHz'de hız aşırtmasız kullanıyorum.
Zotac GTX650 1GB 128Bit ekran kartı(6 pin güç beslemesi var)
Asus M5A78 lm-lx3 anakart
Turbox 500w PSu
Team Elite 4x2 Gb 1333MHz DDR3 RAM kit
Seagate 1TB HDD.
Arkadaşlar bir arkadaşım g4560'lı sistem toplayacak. Ama h110m anakarta bios güncellemesi yapan yer var mı? İtopya yapıyor diye biliyordum ancak orda da komple sistem toplarsak yapıyorlarmış. Vatan ve Hepsi Burada'da yapmıyor. Şimdi 130 TL fazladan b250 anakarta vermek istemiyoruz o parayı ekran kartına katıp rx460 yerine 1050ti alabiliyoruz.

Sizin önerebileceğiniz bir yer var mı?
Arkadaşlar hayırlı günler. Dün ucuz yollu hem de Logitech x540 ses sistemim için bir ses kartı almak istedim. Bir ikinci el sitesinden Creative Sound Blaster Audigy Value 7.1 ses kartı aldım. Ancak satan arkadaş kartı 4 sene önce almış ve modelini unuttuğu için internette aratınca bu sonuca ulaşmış. Yani aslında kart Creative SB0680 modeli. Neyse burası fazla önemli değil satıcı arkadaşla konuştum o da mahcup oldu eğer sorunu halledemez isem para iadesi yapacağını söyledi.

Asıl soruma gelirsek ki satıcı arkadaş bu kartı Windows 10 yüklü bilgisayarında test edip yollamış. Yani kartı takıp Aygıt Yöneticisi'nden sürücüyü güncelle deyince Windows otomatik olarak sürücüsünü yükledi dedi. Ancak aynısını ben denediğimde Windows sürücüyü bulamıyor. Manuel olarak internetten arattığımda ise Creative'in sitesinde çıkan hiç bir sürücüyü yükleyemiyorum. Hepsi ''bu sürücü desteklenmeyen bir ürün algıladı, kurulum sonlandırılacak'' hatası veriyor. (Kendi İngilizce çevirime göre. :) )

Sizce bu kartı Windows 10'a tanıtmanın hiç bir yolu yok mudur arkadaşlar?
Arkadaşlar anakartım Asus M5A78 l-m lx3 modeli. Onboard ses kartını kullanıyorum. Ses sistemim de Logitech x540. Bundan önceki anakartımda da (Pegatron ipx-41 d3) onboard ses kartını kullanıyordum ancak bu anakarta geçince ses kalitesi bariz bir şekilde düştü. (Saçma geldiğinin farkındayım, ancak gerçek bu.) Eskiden sesi %90-95'den fazla açarsam bozuluyordu şimdi ise sesin hz'sine göre %40 50 de bile iğrenç bir cızırtı oluyor. x540'ı bilenler bilir uyduların önünde tel ızgara vardır, bunları çıkarttım silikonla güzelce yapıştırdım ancak soırun düzelmedi. Eski anakartımda böyle bir sorun dediğim gibi sesi %95'ten fazla açarsam oluyordu.

Neyse arkadaşlar fazla uzatmadan, harici bir ses kartı almayı düşünüyorum. Ancak bütçem çok kısıtlı. 2 elde 50Tl'ye kadar ses kartı düşündüm. Hatta 40TL'ye bir arkadaşla CREATIVE Sound Blaster Audigy Value 7.1 Ses Kartı için pazarlık ettim. Sizin bana önerebileceğiniz bir kart var mı? Şunu al çok daha memnun kalırsın diyeceğiniz.

Tavsiyelerinizi bekliyorum arkadaşlar.
Arkadaşlar hayırlı günler. Şuan bilgisayarımda Windows 10 Pro yüklü. Orjinal Windows 10 Home keyi aldım ve format atmak istedim. Flashı hazırladım. Ancak boot menüsünden flashı seçmeme rağmen ekranın sol üst kısmında bir tire ( _ ) beliriyor ve bir türlü kuruluma geçemiyorum. Daha önce flashla aynı şekilde format atmıştım. Ancak şimdi sıkıntı neden kaynaklanıyor olabilir?
Arkadaşlar uzun süredir FX4100'ü 4.4GHz'de hız aşırtmalı kullanmak istiyordum. Ancak voltajlı ya da voltajsız farketmeksizin TMPIN0 sıcaklığı 52 dereceye, FX4100'ün sıcaklığı ise 48 dereceye ulaştığında işlemci çarpan düşürüyordu. Bugün bir deneme yaptım ve 14 cm'lik bir fanı işlemcinin tam önüne koydum ve fana da 8.2 volt güç veren adaptör ile güç verdim. İşlemcim şuanda 4.4GHz'de voltajsız bir şekilde prime95 ile 1 saattir test etmeme rağmen TMPIN0 sıcaklığı 47 dereceyi, FX4100'ün sıcaklığı da 42 dereceyi geçmedi. Üstelik 1 saatlik sürede herhangi bir şekilde çarpan kısma da olmadı. Kullandığım fan ise AMD'nin Wraith olmayan ancak bakır tabanlı bir soğutucusu. İsmini ve modelini bilmiyorum. Aklımda olan soğutucu ise Cooler Master Hyper TX3 modeli. Bu soğutucuyu ikinci elde 50TL'ye bile bulabiliyorum.

Sizden ricam bana 100TL'ye kadar soğutucu önerebilir misiniz?
Hakkında
Konum: Giresun,Bulancak
Forum İmzası:
Hakkımda:
Efendiler,
Biz tekke ve zaviyeleri din düşmanı olduğumuz için değil, din ve devlet düşmanı oldukları, Selçuklu ve Osmanlı'yı bu yüzden batırdıkları için yasakladık. Çok değil, yüz yıla kalmadan eğer bu sözlerime dikkat etmezseniz göreceksiniz ki; bazı kişiler, bazı cemaatler bir araya gelerek bizlerin din düşmanı olduklarımızı öne sürecek sizlerin oyunu alarak başa geçecek ama sıra devleti bölüşmeye geldiğinde birbirlerine düşeceklerdir. Ayrıca unutmayın ki; o gün geldiğinde her bir taraf diğerlerini dinsizlikle suçlamaktan geri kalmayacaktır.
Mustafa Kemal Atatürk (17 Aralık 1927 / Ankara]
Efendiler,
Biz tekke ve zaviyeleri din düşmanı olduğumuz için değil, din ve devlet düşmanı oldukları, Selçuklu ve Osmanlı'yı bu yüzden batırdıkları için yasakladık. Çok değil, yüz yıla kalmadan eğer bu sözlerime dikkat etmezseniz göreceksiniz ki; bazı kişiler, bazı cemaatler bir araya gelerek bizlerin din düşmanı olduklarımızı öne sürecek sizlerin oyunu alarak başa geçecek ama sıra devleti bölüşmeye geldiğinde birbirlerine düşeceklerdir. Ayrıca unutmayın ki; o gün geldiğinde her bir taraf diğerlerini dinsizlikle suçlamaktan geri kalmayacaktır.
Mustafa Kemal Atatürk (17 Aralık 1927 / Ankara]
Sistem ve Tercihleri
Bilgisayar
PC
Ses Sistemi
Logitech
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: 16 sa. önce
Son Mesaj Zamanı: 2 ay
Mesaj Sayısı: 1.237
Gerçek Toplam Mesaj Sayısı: 2.191
İkinci El Bölümü Mesajları: 13
Konularının görüntülenme sayısı: 23.354 (Bu ay: 42)
Toplam aldığı artı oy sayısı: 1.720 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Motorlu Araçlar Dünyası
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.