Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
DH Mobil Uygulamasının yeni özelliklerini ilk siz deneyin. Gizle Şimdi Dene

Modem ışıkları sorunsuz yanıyor ancak bağlantı yok. Yardım..

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir Kullanıcı
30
Cevap
0
Favori
94.806
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Harici Bileşenler >> Modem >> Modem ışıkları sorunsuz yanıyor ancak bağlantı yok. Yardım..
Sayfaya Git:
Sayfa:
Giriş
Mesaj
    • Er
      2 Mesaj
      15 Kasım 2016 21:21:48
      Benim başıma da benzer durum gelmişti. internet ışığı yanıyordu ama internete girmiyordu. bilgisayarla wi-fi den bağlanınca internet yok yazıyordu.ttnet den kontrol için geldiler kendi modemlerini taktılar net gelyordu.

      modem bozuk diye fişini çektim modemin. ertesi gün tekrar taktım internete girdim sorun yaşamadım. meğersem modemler uzun süre çalıştığında ısınırsa interneti kesiyormuş.. tekrar başıma geldiğinde 30 dakka fişi çekili bırakıp açtığımda düzeliyordu. birkaç arkadaşımda da oldu aynı yöntemle çözdük
      |
      |
      _____________________________

    • Binbaşı
      1014 Mesaj
      07 Haziran 2017 15:43:13
      Modemi kapatıp açınca düzeliyor ama ara ara oluyor.
      Modem Airties 5760
      |
      |
      _____________________________

    • Er
      12 Mesaj
      06 Aralık 2017 18:21:03
      Ayni sorun mevcut net çözümü olan var mi



      < Bu ileti mobil sürüm kullanılarak atıldı >
      |
      |
      _____________________________

    • Teğmen
      228 Mesaj
      29 Mart 2018 19:30:20
      Aynı sorunu yaşadım. Müşteri hizmetleri çözüm üretemedi arıza kaydı actılar. Çözüm yolu denerken ethernet kartı sürücüsünü tekrar yükledim sorun çözüldü, arıza kaydını da iptal ettirdim.



      < Bu ileti mobil sürüm kullanılarak atıldı >
      |
      |
      _____________________________

      Biliyorsan neden öğretmiyorsun? Sümer Atasözü
    • Çavuş
      62 Mesaj
      29 Mart 2018 22:38:45
      çalıştır ==> cmd ==> netsh winsock reset

      yaz konsolu kapa



      < Bu ileti mobil sürüm kullanılarak atıldı >
      |
      |
      _____________________________

      asus p5ql-se cpu xeon e5430 2.66 ram ddr2 4 gb gtx 560 -hdd 2 tb -500 gb seagett
    • Er
      12 Mesaj
      28 Haziran 2018 05:03:02
      Arkadaşlar sorun ve çözümü bazen çok basit olabiliyor.

      TTNET'ten TurkNet'e geçiş yaptım, bağlantınız hazır diye haber verdiler. İstedikleri tüm ayarları da yaptım. Modemde yanması gereken tüm ışıklar yanıyor, bilgisayardan modeme de bağlanıyor ama internet bağlantısı yok görünüyor.

      Ben 3 gündür fırsat buldukça uğraştım, kablolu - kablosuz denedim, modemi resetledim, fabrika ayarlarına döndürdüm, google'da aramadığım yer kalmadı, bu işlerden anlayan sormadığım arkadaş kalmadı, arıza kaydı açtırdım vs vs.

      Peki sorun nerde çıktı?

      Modem arayüzünde kullanıcı adının sonunda "adsl" harfleri de varmış ama ben yazmamışım. Doğrusunu yazınca anında bağlandı.
      Yani bu kadar çabaya rağmen bazen böyle saçma sapan ayrıntılar da gözden kaçabiliyor. Gelecekte aynı sorunu yaşayıp buraya bakacak olanlar için bi alternatif çözüm önerisi olarak paylaşayım dedim, belki faydalı olur.
      |
      |
      _____________________________





    • Süresiz olarak uzaklaştırıldı.
      6 Not
      29 Haziran 2018 02:55:54
      sorunun kullandığın DNS engellenmiş olması olabilir... uyuz Super Online bir çok DNS'i engellemiş...
      |
      |
      _____________________________

      Powered by casper computer...
      キャスパーで動く
    • Er
      12 Mesaj
      15 Ekim 2018 15:31:33
      Kendi başıma geldiği için bir çözüm de ben yazayım. Yeni modem almıştım. Bazen bağlanıyordu ama bir müddet sonra kesiliyor ve bir daha ip almamakta diretiyordu. Bir hafta 10 gün çözüm aradım. Yok internet servis sağlayıcısı, yok telekom, yok modem firması falan filan sonunda çözümü modem menüsünü kurcalarken buldum. Bir çok forumda araştırmama rağmen bu basit çözümü bulamadım buyrun çözüm:

      Sorun:Modemin tüm ışıkları normal ama modem ip almıyor, internete girmiyor. İp alsa da bir süre sonra kesiliyor. (Özellikle yeni modemlerde oluyor)

      ÇÖZÜM: Tarayıcıdan 192.168.1.1 veya 192.168.2.1 marka modele göre değişir modeme girin. Modemin tarih saat kısmını bulun. Ya pc ile senkronize edin tarih saati yada tarih saatini düzeltin modemin sorun çözülecektir...



      < Bu mesaj bu kişi tarafından değiştirildi Proerasmus -- 15 Ekim 2018; 15:59:51 >
      _____________________________

    • Er
      7 Mesaj
      16 Ekim 2018 15:23:40

      Buradakilerin hepsini ve saat ayarına kadar yaptım.Fakat hala tüm ışıklar yanıyor.Modem arayüzüne girince internet var olarak gözüküyor.Servis sağlayıcı sitesinden bakınca da tanımlı ip mi görüyorum.Orada da bağlı olarak gözüküyor yani.Fakat modeme ne uzaktan erişebiliyorum.Ne de hiçbir cihazdan internete girebiliyorum.
      |
      |
      Proerasmus kullanıcısının, bahsedilen mesajını gör
      _____________________________

    • Er
      2 Mesaj
      30 Ekim 2018 09:52:58

      Internet hızın yüksek geliyor olabilir bulunduğun alt yapıya ben de 2 sene bu sorunu yaşadım 2 sene sonunda bunu buldular -_- hızı kestiler düzeldi



      < Bu ileti mobil sürüm kullanılarak atıldı >
      |
      |
      sagyurek kullanıcısının, bahsedilen mesajını gör
      _____________________________

    • Yüzbaşı
      733 Mesaj
      30 Ekim 2018 14:26:13
      Konu takip, Aymı sorun benımde basıma geldi çözüm üreten varmı acaba?
      |
      |
      _____________________________

      2D - 3D Tasarım ve Animasyon
      500px.com/cgkose
Reklamlar
Paykasa
paykasa
paykasa
doğum sigortası, doğum paketi, çocuk sigortası
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

BR4
0,187
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.