Şimdi Ara

İpv6 kullanamıyorum. Köprü modunda tplink 9970v3(root) - asus rt ax86u

Bu Konudaki Kullanıcılar:
2 Misafir - 2 Masaüstü
5 sn
6
Cevap
1
Favori
118
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 2 ay
  • Cevaplayan Üyeler 2
  • Konu Sahibinin Yazdıkları 3
  • Ortalama Mesaj Aralığı 7 saat 54 dakika
  • Son 1 Saatteki Mesajlar 2
  • Haberdar Edildiklerim (Alıntılar) 2
  • Favoriye Eklediklerim 1
  • Konuya En Çok Yazanlar
  • << PriSonerS >> (3 mesaj) motomurat (3 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Mobil (3 mesaj) (3 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Haberleşme ve Dijital Platformlar >> Modemler >> İpv6 kullanamıyorum. Köprü modunda tplink 9970v3(root) - asus rt ax86u
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Binbaşı
    1665 Mesaj
    Konu Sahibine Özel

    Merhaba. Balıkta belirttiğim gibi ipv6 kullanamıyorum ve testi gecemiyorum. Turknet ipv6 test için için ilk taliplilerdenim ve daha dün açtığım arıza kaydına karşılık M. temsilcisi telefon ile ulaştı ve ipv6 nin tarafima kesinlikle tanımlı olduğunu teyit etti. Modem üreticisi ile görüşün dedi. Fakat modemlik bir durum yok. TT td9970v3 root erişimli modem köprü modunda ve ardında Asus rt ax86u var. Gönderdigim görselde göründüğü gibi ipv6 alıyor. Hatta ipv6.google.com ping atıyor. Fakat çıkış yapamıyor zira ipv6 testini gecemiyor. Enteresan bir şekilde birkaç dakikada bir bağlantı kopmuş görünüyor arayüzde hatta yönlendirici üzerindeki internet ışığı kırmızı oluyor. Ama sanırım bağlantı kopmuyor. Belki de sorun yazılımsaldir. Fakat daha 10 gün önce güncellendi. Nerede yanlış yapıyorum acaba?

    https://forum.donanimhaber.com/cache-v2?path=http://store.donanimhaber.com/dc/9e/a5/dc9ea5d98c125e27c521af7978cee87e.jpeg&t=0&width=480&text=1


    https://forum.donanimhaber.com/cache-v2?path=http://store.donanimhaber.com/b5/bd/1a/b5bd1aa0cb126313fd2193d4ac31f18b.jpeg&t=0&width=480&text=1



    < Bu mesaj bu kişi tarafından değiştirildi motomurat -- 27 Kasım 2021; 21:4:32 >
    < Bu ileti mobil sürüm kullanılarak atıldı >



    |
    |




  • Yüzbaşı
    906 Mesaj
    Hocam belki ipv6 tanımınızda sorun vardır ama sanmıyorum. Çünkü Asus cihazlarda ipv6 ile ilgili bu sorunu yaşayan çok kişi duydum

    Kendimde tdw9970(root) + keenetic giga kullanıyorum. ISP turknet.

    Keenetic cihazlar ipv6 konusunda sorunsuz zaten, bende ipv6 ilk kullanıcılarındanım, hiç sorun yaşamadım.

    < Bu ileti Android uygulamasından atıldı >
  • Binbaşı
    1665 Mesaj
    Konu Sahibine Özel

    Hocam 9970 köprü modunda doğru mu?


    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    > kullanıcısının, bahsedilen mesajını gör
  • Binbaşı
    1665 Mesaj
    Konu Sahibine Özel
    Vallahi enteresan yönlendirici ve istemciler ipv6 alıyor ama olmuyor.




    < Bu ileti mobil sürüm kullanılarak atıldı >




  • Yüzbaşı
    906 Mesaj

    Evet, 9970v3 üzerinden ipv6 için bir ayarım yok

    Üzerindeki kapatabildiğim her ayarını kapattım. Sadece dsl çevrimi yapıyor.

    < Bu ileti Android uygulamasından atıldı >
    |
    |
    motomurat kullanıcısının, bahsedilen mesajını gör
  • Yüzbaşı
    906 Mesaj

    Tam araştırmadım da Windows üzerinde pppoe sonlandırma falan varmış herhalde.

    Şu şekilde bir deneme yapabilirsiniz:

    9970v3 den çıkan ethernet kablosunu Asus a girmek yerine PC ethernet kartına takın. Pppoe yi Windows da sonlandırın. PC hem ipv4 hemde ipv6 almalı (onunda ayarı vardır herhalde). PC ipv6 testlerinden geçerse sorun Asus Routerda, geçmezse turknet tarafında :)

    < Bu ileti Android uygulamasından atıldı >
    |
    |
    motomurat kullanıcısının, bahsedilen mesajını gör
Sayfaya Git:
Sayfa:
1
Reklamlar
valorant vp
valorant points
takipçi satın al
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR5
0,299
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.