Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

Geforce 6800 'le Futurmark sorunu !!!

10
Cevap
0
Favori
358
Tıklama
Cevapla
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Çavuş
    81 Mesaj
    Winfast Geforce 6800 düz kullanıyorum. Dün Rivaturnerla ekran kartında kapalı olan pipleniları açtım, 3dmarkları denedim ve sonuçlarımı aldım. Bugün bir de bunların üzerine o/c yapıp 3dmark deneyeyim dedim ama 3dmark03 <File"texture/aura/closeup/aurab.dds" is currupted> diye hata verdi. 3dmark05 de de buna benzer bir hata alıyorum. Sorun nedir? ve tabiki çözüm nedir?
    Not: 3dmarkı silip tekrar kurdum ama sonuç değişmedi.



    |
    |
    _____________________________
  • Binbaşı
    1006 Mesaj
    ekran kartını hangi değerlere yükselttin? belki ısıdan filan yapıyo olabilir..o/c sizde hata veriyor mu? oyunlarda problem var mı?
    |
    |
    _____________________________
  • Binbaşı
    1762 Mesaj
    pipelineları actıktan sonra kartı overclock yapma. eger kartı overclock yapmak istiyorsan once pipelinelar kapalıyken yani defaultken kartın hızlarını istedigin degerlere getir. daha sonra kapalı piplineları ac. actıktan sonra dokunma. birde boyle dene.
    |
    |
    _____________________________
  • Binbaşı
    1276 Mesaj
    quote:

    Orjinalden alıntı: antidote

    pipelineları actıktan sonra kartı overclock yapma. eger kartı overclock yapmak istiyorsan once pipelinelar kapalıyken yani defaultken kartın hızlarını istedigin degerlere getir. daha sonra kapalı piplineları ac. actıktan sonra dokunma. birde boyle dene.



    ben once pipelineları actım sonra oc ettim bi sorun yoktu dostum,bence sorun baska bisey
    |
    |
    _____________________________
  • Binbaşı
    1762 Mesaj
    bendede tam tersi oldu pipelineları actıktan sonra kartın hızlarını degistiremiyordum. belki ondada vardır aynı sorun bi denesin birsey kaybetmez.
    |
    |
    _____________________________
  • Yarbay
    2912 Mesaj
    oc ende 5600 zamanında 60 serisi driverlar ile frame rate düşmesi olarak veryiodu.ama power strip kullanınca düzelmişti.
    |
    |
    _____________________________
    A64 3000+|Abit An8 Fatal1ty SLI|1GB Vitesta D5|6600GT|2x80Gig Sata Raid0+120Gig 8mb Pata|Audigy2ZS|Medusa 5.1|Enermax 535W SLI|TT XaserIII Skull|Samsung 763MB|Pioneer 109D|Razer DiamondBack|
    2.Sistem
    Core2Duo E6300|Asus P5B Deluxe AP WI-FI|2x1GBTwinmos DDRII667|Sapphirex1900xt|2x250GB Seagate7200.10 16mb|Asus DVD-RW 1603P3S|Samsung 997MB|A4techx750|SilverStone Temjin|FSP Epsilon 700W|Logitech x230|
  • Çavuş
    81 Mesaj
    Ekran kartımı 380/830 değerlerine yükseltim. Bu arada pipelinelar açıkken ve o/c değerleri default iken de aynı hatayı veriyor. Bu arada sürücü olarak 66.81 kullanıyorum. Şimdi de piplineları kapatıp denicem .
    |
    |
    _____________________________
  • Çavuş
    81 Mesaj
    Sorun düzelmiyor beyler. Ne yaptıysam düzelmiyor. Bir yardım. Son çare format atmayı düşünüyorum. Bilgisi olanlar lütfen yardımcı olsun.
    |
    |
    _____________________________
  • Çavuş
    81 Mesaj
    Bu arada en sonunda futuremarkı çalıştırmayı başardım. Ama overclock yaptığım anda futuremark hata veriyor. Futuremarkı tamamen sildikten ve registriden kaldırdıktan sonra tekrar kurdum ve çalıştı. Winfastı o/c yaparken winfoxu kullanıyorum. Şimdi sorun nerede? Ben olanları size aktardım . Yorum sizin....
    |
    |
    _____________________________
  • Yarbay
    2912 Mesaj
    winfoxu karıştırma ozaman.coolbits 2.0ı bul onu yap.sonra git driverdan oc yap.
    |
    |
    _____________________________
    A64 3000+|Abit An8 Fatal1ty SLI|1GB Vitesta D5|6600GT|2x80Gig Sata Raid0+120Gig 8mb Pata|Audigy2ZS|Medusa 5.1|Enermax 535W SLI|TT XaserIII Skull|Samsung 763MB|Pioneer 109D|Razer DiamondBack|
    2.Sistem
    Core2Duo E6300|Asus P5B Deluxe AP WI-FI|2x1GBTwinmos DDRII667|Sapphirex1900xt|2x250GB Seagate7200.10 16mb|Asus DVD-RW 1603P3S|Samsung 997MB|A4techx750|SilverStone Temjin|FSP Epsilon 700W|Logitech x230|
  • Binbaşı
    1794 Mesaj
    quote:

    Orjinalden alıntı: @tEnDEr

    quote:

    Orjinalden alıntı: antidote

    pipelineları actıktan sonra kartı overclock yapma. eger kartı overclock yapmak istiyorsan once pipelinelar kapalıyken yani defaultken kartın hızlarını istedigin degerlere getir. daha sonra kapalı piplineları ac. actıktan sonra dokunma. birde boyle dene.



    ben once pipelineları actım sonra oc ettim bi sorun yoktu dostum,bence sorun baska bisey


    zaten alakası olamıcak bişey bu ...
    |
    |
    _____________________________
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
sohbet
Kurumsal Web Tasarım Şirketi
haberler
SEO
üniversite
son dakika
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR3
0,281
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.