Şimdi Ara

Everest EWN208Poe

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
3 Misafir (1 Mobil) - 2 Masaüstü1 Mobil
5 sn
13
Cevap
0
Favori
354
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum geçen yıl
  • Cevaplayan Üyeler 3
  • Konu Sahibinin Yazdıkları 8
  • Ortalama Mesaj Aralığı 26 gün 1 saat 14 dakika
  • Haberdar Edildiklerim (Alıntılar) 4
  • Konuya En Çok Yazanlar
  • srpkc (8 mesaj) Hsyngksu (4 mesaj) potti34 (1 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (12 mesaj) Mobil (1 mesaj)
  • @
0 oy
Öne Çıkar
Giriş
Mesaj
  • Merhaba,


    2 adet Everest EWN208Poe cihaz aldim. Cihazlar iyi bana gore ve isimi cok iyi gordu hemen fakat local ip erisim adresi 192.168.2.1 den kesinlikle hem access point olana hemde Client olana kesinlikle erisemiyorum. Cihazlarda herhangi bir ayar degistirmek istedim local arayuze kesinlikle erisemiyorum.

    Bunun yanisira cihazlarda arada bir internet kesintisi oluyor ve elektrigi kesip tekrar verdigimde normale donuyor ve bir daha ertesi gune kadar hic yasamiyorum.

    Bu iki problemi yasayan var mi aranizda ?

    Tesekkurler




    |
    |
  • modemi kapatıp yada ethernet ile pc ye bağlıysa kablosunu çekin yani modem bağlı olmasın sonra kabloyla EWN208Poe cihaza bağlanıp gerekli ayarlamalları yapın




    < Bu mesaj bu kişi tarafından değiştirildi potti34 -- 3 Ocak 2021; 21:9:30 >
  • Local Ip'den arayüze erişim problemini çözdüm. Static IP alanına Modemin aldığı bir ip aralığı vermek gerekiyormuş fakat Client olarak kullandığım cihaz hergün belli bir süreden sonra off oluyor. Cihaza hiçbir şekilde erişilmiyor. AP olan cihaza bağlanıp internete çıkabiliyorum. Modem gayet iyi çalışıyor ama Client cihazı wifilerde görmeme rağmen internet yok diyor ve hiçbir şekilde cihaza erişilmiyor. Cihazın elektrik bağlantısını cıkarıp, tekrar taktığımda internet geliyor. Log settings i de aktif yaptım ama hatanın hangisi oldugunu anlayamadım.

    Segment ile konuştum, cihaz bozuk olabilir dediler fakat bu 2. client cihaz. İlkide benzer problem yarattığı için iade etmiştim, yenisini gönderdiler ve yenisi de aynı sorunu yaşatıyor. Daha önce bu cihazı client modunda kullanan var mı ? Bu sorunu yaşamam acaba chiazın client modda düzgün çalışmaması mı yoksa bana yollanan iki cihazda gercekten bozuk mu ?

    Bu arada tüm cihazlar aynı kanalda ve isolated larda enable..





  • quote:

    Orijinalden alıntı: srpkc

    Local Ip'den arayüze erişim problemini çözdüm. Static IP alanına Modemin aldığı bir ip aralığı vermek gerekiyormuş fakat Client olarak kullandığım cihaz hergün belli bir süreden sonra off oluyor. Cihaza hiçbir şekilde erişilmiyor. AP olan cihaza bağlanıp internete çıkabiliyorum. Modem gayet iyi çalışıyor ama Client cihazı wifilerde görmeme rağmen internet yok diyor ve hiçbir şekilde cihaza erişilmiyor. Cihazın elektrik bağlantısını cıkarıp, tekrar taktığımda internet geliyor. Log settings i de aktif yaptım ama hatanın hangisi oldugunu anlayamadım.

    Segment ile konuştum, cihaz bozuk olabilir dediler fakat bu 2. client cihaz. İlkide benzer problem yarattığı için iade etmiştim, yenisini gönderdiler ve yenisi de aynı sorunu yaşatıyor. Daha önce bu cihazı client modunda kullanan var mı ? Bu sorunu yaşamam acaba chiazın client modda düzgün çalışmaması mı yoksa bana yollanan iki cihazda gercekten bozuk mu ?

    Bu arada tüm cihazlar aynı kanalda ve isolated larda enable..

    Aynı şekilde bir hafta kadar önce iki cihaz aldım ben de. İş yerim ile evim arası 250 m. Ancak işyerimde telefon dahi çekmiyor içeride çoğu zaman. Evimdeki interneti bir cihazı AP, diğerini Client yapıp sonrada client üzerinden çalıştığım odadaki routere aktarma hayali ile aldım. İlk cihazı AP yaptım balkona monte ettim. Lakin dediğiniz gibi daha ilk anda ben de fark ettim, ayarı yaptıktan sonra 192.168.2.1 üzerinden bir daha ara yüze erişemedim. Sadece resetleyerek sıfırdan başlayarak erişebiliyorum. Neyse çok problem etmedim bunu başta çünkü nasılsa AP olarak çalışıyordu hemen gidip 250 metre ötede iş yerimin önünde telefonumdan bağlanarak test ettiğimde. Sonra ikinci aşamaya geçtim. İşyerime gittim ikinci cihazı Client olarak ayarladım. Ayarlarını yaparken 250 m ötede evimin balkonundaki AP cihazını %100 olarak görüyordu, seçtim ve kurulumu yaptım. Lakin aynı şekilde bunun da bir daha ara yüzüne erişemedim reset atmam dışında. Ayrıyeten reset atıp tüm modları denememe(WISP, AP, CLİENT) ve balkonumdaki AP cihazı %90-100 olarak görmesine rağmen hangi modu denersem deneyeyim internet yok yazdı ve bağlanmadı. Yarın Segment ile

    iletişime geçmeye çalışacağım. Ama biraz araştırdığım ve anladığım kadarı ile tek cihaz olarak işini iyi yapıyor(anlattığım gibi 250 m ötede iş yerimin önünde oturum neredeyse hiç hız kaybı olmadan internete girebiliyorum). Ama iki cihaz alıp birbirine bağlanma ve ara yüz noktasında genellikle problem yaşanıyor gibi. Çözüm bulursanız lütfen paylaşın.





  • Heyecanla gelmesini bekliyordum, beklentimin çok altında kaldı şimdilik.

  • Sizin yaşadığınız sorunu ben aştım ve bunu hepsiburada da yoruma da ekledim. Cihaza kurulum yapmadan önce LAN menüsünden modeminizin aldığı ip aralığında bir ip aralığı vermeniz lazım.

    Yani 192.168.1.254 yada 253 yada 252 vb şeklinde ipler verin her cihazınıza ayrı ayrı. 192.168.2 aralığı modemlerin ip aralığı değil. O yüzden arayüze erişemiyorsunuz.

    ben bu sorunu aştıktan sonra herşey 1-2 gün iyi çalıştı. Sonra 8 saatte bir client cihazda internet kesildi ve cihazında arayüzüne ulaşılamaz oldu. Ancak cihazı elektirikten kesip taktiğimde internet client cihaza geri geliyordu. Bu sorunu da aştım. Meğersem AP ve Client olan cihazlara modemin DHCP ip dağıtım aralığında bir ip vermişim. Modem bağlanan cihazlara şimdi 191.168.1.101 ve 192.168.1.200 aralığında ip dağıtıyorlar ve ben bu cihazlara bu aralıkta ip verdiğim için ip çakışması oluyor ve cihaz kendini kapatıp, arayüze erişemiyormuşum. Bunu da işte cihazların ip sini bu aralıktan çıkararak çözdüm fakat sonra yeni bir problem ile karşılaştım. Cihaz DHCP aralığında süper internet hızı sağlarken bu aralıktan çıkarınca internet felaket yavaşladı ve Client cihaz Access point olan cihaza bağlanma sorunu yaşamaya başladı. Clientin arayüz ekranına girip sürekli Access point cihaza "Connect" diyip tekrar bağlanmasını sağladım ama interneti iş için aktif kullanan biriyim ve bu bağlantilar benim işimi çok kötü etkiliyor. Zaten DHCP İp aralığından çıkarınca client cihazda internetin yavaşlamasi da çok kötü oldu.

    Segmenti kaç kez aradığımı bilemiyorum ve en son bu 3. problem konusunda cihazda ısınmaya bağlı yavaşlama ve adaptöre bağlı internet kopması bildiğimiz sorunlar arasında dedi. Access point olan cihazı alalı çok oldu o yüzden iade sürecine giremiyorum fakat client olan cihazı bugün iade edeceğim.

    Bu arada bu konuyu o kadar çok araştırdım ki, birçoğu cihazların kanallarını aynı ve ayrı yapmaktan bahsetmiş. Onlarıda denedim ama sorun düzelmedi. Bilmiyorum belki AP olan cihazda da sorun vardır ama cihaz client modda çalıştırmak için hiç mantıklı bir cihaza benzemiyor.

    Şimdi başka cihazları da araştırıyorum. Örneğin TP-Lİnk CPE210 olabilir ama çok benzer sorunları ordada yaşayan var baya.. Bu konuda en iyisi anladığım Ubiquiti ama bütçem Ubiquitinin cihazlarına yetmez.

    Bu arada alternatif olsun diye Comfast'i de araştırdım ama Comfast repetear modda çalışıyor, client modda değil ve repeater modda çoğu markada internet kopması çok yaşanıyormuş. Bu sebepten client modda çalışabilen cihazlara odaklanmayı düşünüyorum. 5ghz yayın yapan cihazları malesef düşünemiyorum çünkü bendeki birçok cihaz 2.4ghz tanıyor.

    Sizde sorununuzu çözebilirseniz, buraya yazarsanız sevinirim.


    NOT : Ap ve Client cihazlarda DHCP server i kesinlikle disable edin çünkü arayüze ulaşamk için elle ip veriyorsunuz. Aletler sapıtmasın.




    < Bu mesaj bu kişi tarafından değiştirildi srpkc -- 3 Şubat 2021; 14:14:12 >




  • quote:

    Orijinalden alıntı: Hsyngksu

    Heyecanla gelmesini bekliyordum, beklentimin çok altında kaldı şimdilik.

    WISP hiç denemeyin bile. AP cihaza cat kablo ile interneti verin, kablosuz olarak göstermeyin. Fakat Client modda cihazlar muhteşem sorunlu gibi.. Birde Youtube'de Segment koydugu videoları güncellemeli, çok eksik ve yanlış onlar.

    Bu arada ben EWN208 tercih etme sebebim TP-Link'in bu cihazı WA7210N cihazına çok yakın olarak tanımlamasıydı. Bulabilseydim WA7210N alacaktim ama ikinci elini bile Cpe210 yakın fiyata satıyorlar. Neymiş WA7210N de kopma sorunu yokmuş ama Cpe210 da kopma sorunu varmış. Karaborsaya düşmüş WA7210N sanki :D

    Siz benim yazdıklarımı bi uygulayın. Belki sizde benim yaşadığım 3. sorun yaşanmaz ve iyi bir şekilde kullanırsınız fakat daha öncede dediğim gibi böyle cihazlardan iyi performans almak için kesenin ucunu açmak gerekiyor anladığım..





  • Hsyngksu H kullanıcısına yanıt

    Birde şurdakini deneyin : https://forum.donanimhaber.com/ap-client-access-point-dis-ortam-yardim--126612038

    Ben AP nin kanal bilgisini değiştirdim ama Clientin kanalını Auto da bırakmıştım hep. Belki bu kopma sorununu çözebilir. Deneyip yazarsanız sevinirim çünkü iade sürem dolmak üzere olduğu için ben cihazi bugün iade ettim, deneyecek zamanım kalmadı bunu :) O kadar çok şey denedim ki sorunu çözmek için gerçekten buna zamanım kalmadı. Siz denerseniz iyi olur. Belkide kopma bundan oluyordur.




    < Bu mesaj bu kişi tarafından değiştirildi srpkc -- 3 Şubat 2021; 14:1:31 >
  • srpkc s kullanıcısına yanıt

    Kusura bakmayın bir türlü yazamadım. Öncelikle doktor olduğumu belirtme gereği duydum, çünkü konuya hiç hakim değilim. Yoğunluktan ötürü de adam akıllı ilgilenemedim. Dediğiniz şeylerin bir kısmını biraz araştırdım, terminolojiye o kadar uzağım ki size anatomi anlatam gibi bir şey oluyor içine düştüğüm durum. DHCP olayını teorik olarak anladım mesela araştırınca, ama bunu pratiğe hiç bir şekilde dökemedim. Ve araştırdıkça ha bire yeni birşeyler çıkıyor, resmen deryada da boğuldum. Dediklerinizi deneyeceğim ama biraz daha çözmem lazım teknik kısmını.


    < Bu ileti mobil sürüm kullanılarak atıldı >
  • Siz bence Segment Destek'i arayin. Onlar yapiyor ayarlari. https://www.desteksegment.com/ Ben bilgisayar muhendisiyim ama yazilim alaninda oldugum icin donanim konulari bana da bazen cok uzak ama tabi sizinki kadar degil.

    Ben sizden sonra cihazlardan client olani iade ettim ve gittim aptal gibi bildigim halde TP-Link CPE210 aldim ve bence Everest bu cihazdan daha iyiydi inanin. Surekli kopuyor, sac bas yoluyorum ve basta 2-3 hafta iyi calistigi icin 'aaa bu iyi valla' diyip iade de etmedim. Boyle kullanacagim bir sure yapacak birsey yok cunku evimin oldugu noktaya hicbir saglayici internet vermiyor.

    Hizmet esitsizligine isyanim cok bu ulkede..

  • srpkc s kullanıcısına yanıt

    Merhabalar tekrardan, kusura bakmayın tekrardan gene bir türlü yazamadım. Segmenti aramadım, çünkü sizin de bahsettiğiniz üzere pek bi sonuç alabileceğim emin olamadım. Daha önce bahsettiğim üzere teknik olarak konuya çok uzağım. Statik, dinamik vs bir sürü şeyi değiştirdim denendim ama ne yaptığımı bile anlamıyordum yeri geliyordu. Konuya daha hakim bazı insanlarında görüşünü alsam bi sonuç alamadım. TP Link CPE 210 düşünüyordum ben de ama yorumlarınız ikileme soktu. Hala aynı şekilde devam ediyor mu problem CPE 210 için de acaba?

  • Merhaba,


    Kusura bakmayın geç cevap için. CPE 210'dan memnunum. Yani aniden kopma sorunu hiç yaşamadım ama bizim burda hem download hemde upload hızı yavaş olduğu için internet genel bir problem. Everestte Access Point olarak memnunum ama Client modda alet pek başarılı değil gibiydi ama gene benim internetimden kaynaklanıyor olabilir. Bulunduğum yerde download hızı 14, upload 0.5 ve türkiyenin en kötü internetine 105 TL veriyoruz. Ayıp insan utanır ama TT'nin hiç utanacağını sanmıyorum. BTK şikayet ettim ama BTK 'nin umrunda değil. TT sorun yok diye şikayeti kapatıyor, BTK'da bunu kabul ediyor. Bravo.

    Aradan baya vakit geçmiş. Siz kurulumda sıkıntı yaşıyordunuz. Bu sürede kurulumu tamamlayabildiniz mi bilmiyorum ama bence kurulumu başarıyla yaparsanız Everestten sorun yaşamazsınız. Benim Everest Access Point canavar gibi çalışıyor. CPE 210 ile de client sorununu çözdüm ama Everest'i iyi bir internet ile client modda kullansam sorun yaşamazdım gibi geliyor.

    Umarım sorununuzu benim gibi çözmüşsünüzdür.





  • Size bu mesajı yazdıktan bir gün sonra Everest EWN-208 cihazım bozuldu. Dışarda olmasından dolayı içi nemlenebiliyormuş ve bozuluyormuş çok sıcak/soğuk değişimleri olan iklimde.




    < Bu mesaj bu kişi tarafından değiştirildi srpkc -- 17 Kasım 2021; 18:32:31 >
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.