Binbaşı
14 Mayıs 2003
Tarihinde Katıldı
Takip Ettikleri
2 üye
Görüntülenme
Toplam: 58 (Bu ay: 1)
Gönderileri
Merhaba arkadaşlar,
Sistemim:
Core i7 4790k 4.0Ghz
8GB Corsair Low-profile Memory
Gigabyte GTX1080 Aorus
Asus z97-a anakart
HyperX Fury 250GB SSD

Gayet yeterli bir sistem olmasına rağmen, 2011-2012 yılının oyunlarını (call of duty:modern warfare 3, Medal of honor:warfighter, far cry 3, sniper elite v2) bile takılarak oynayabiliyorum. Oyunları sadece 1080p'de akıcı oynayabiliyorum.
Far Cry 3, ekran köşesinde ortalama 90FPS göstermesine rağmen akıcılık çok düşük. Monitor olarak Philips 49PUS6501 4K 100Hz TV Kullanıyorum. Oyunda 2K ve 4K çözünürlüklerinde 100Hz vermiyor olabilir mi?
Ayrıca Windows masaüstünde iken çözünürlüğü 4K yaptığımda, refresh rate'i en fazla 30Hz görüyorum. Bu tv'nin neresi 100Hz onu da anlamadım :)
Sorun TV'den kaynaklı olabilir mi?
Merhaba arkadaşlar,

PC Konfigürasyonum:
Windows 8.1
ASUS Z97-A
Pentium G3258
Corsair 2x4GB

Sistem ara ara reboot olduğunda, BIOS'taki Boot listesinden hard diskim kayboluyor ve Windows açılışında mavi ekranda Inaccesible Boot Device hatasını veriyor.
Birkaç kez BIOS'u resetlersem, kendi kendine düzeliyor, Boot listesine tekrar disk geliyor ve sistem boot ediyor. Sonra aynı sorun yine tekrar ediyor.. (özellikle driver, update vb kurulumlardan sonra bu sorun oluyor gibi)

Şu ana kadar yaptıklarım:
Sata portunu değiştirdim
Sata kablosunu değiştirdim
Hard diskin güç kablosunu değiştirdim
DVD Driver'ın SATA ve güç kablosunu söktüm.

Hiçbiri bir işe yaramadı.
Çözüm önerisi olan var mı?
Merhaba arkadaşlar,
Üzerinde Pentium G3258 olan ASUS Z97-A anakartıma ilk önce Gskill Ripjaws 2x 4GB 1600Mhz RAM aldım, hiçbir şekilde sistemi boot edemedim. XMP açtım, MemOK ile denedim, RAM'lerin yerini değiştirdim, ne yaptıysam olmadı. Fakat RAM'leri tek tek takarsam, sistem problemsiz boot ediyor. Bu arada, BIOS ayarlarını resetleme ve BIOS upgrade de işe yaramadı.
En sonunda gittim, Gskill RAM'leri geri verip, Corsair aldım. Birebir aynı problemler bunda da çıktı.

RAM'leri boşluk bırakmadan, yanyana taktım, sistem problemsiz boot etti.
Bu normal midir?
RAM'ler bu şekilde doğru düzgün çalışır mı?

Model : Corsair 8GB (2x4GB) Vengeance LowProfile DDR3 1600MHz CL9 Dual Kit Ram (CML8GX3M2A1600C9)
Merhaba arkadaşlar,
Yeni sistem topladım. Bazı parçalar sıfır, bazı parçalar ikinci el.
Power butonuna bastıktan 2 sn. sonra sistem kendini kapatıyor, hemen sonrasında tekrar açıyor 2sn. sonra tekrar kapatıyor.. Sürekli bu şekilde devam ediyor.

Donanımlar:
Pentium G3258 (sıfır)
MSI Z97 G43 (sıfır)
Saphhire HD7970 Dual-X O.C (ikinci el)
Transcend DDR3 1333 Mhz CL9 2x2 4GB (eski sistemden söktüklerim)
Corsair CX750M 750W (ikinci el)

Bulgularım:
- Bağlantıların doğru olduğunu düşünüyorum.
- RAM'lerim çok eski, belki anakart ile uyumsuz olabilir. (5 sene önce almıştım). RAM Slotu 4 adet. İki siyah, iki mavi renk. İkili olarak her iki rengi de denedim, sonuç aynı. Problem RAM'lerde olsaydı, en azından 10-15sn geçtikten sonra, "bip"leyerek hata verirdi diye düşünüyorum.
- Eski sistemde ekran kartı gayet normal çalışıyordu. Yine de ekran kartının güç bağlantılarını kestim, onboard ekran kartına HDMI kablosunu taktım. Birşey değişmedi.
- DVD sürücüsünün güç bağlantısını kestim, sonuç aynı.

Sorun ne olabilir?
Dün MediaMarkt'tan, kutulu kalan son 65" VT50 modelini 7.500TL'ye aldım. Yanında Avatar 3D Bluray ve 2 adet bluray belgesel hediye ettiler.
Yalnız bazı yazılarda ST50 serisinin de VT50'ye yakın olduğu yorumlarını okudum. 65" ST50 5.000TL.
2.500TL'lik fark var arada.

VT50 almakla iyi mi ettim, yorumlarınızı alayım arkadaşlar. 2.500TL fazladan vermeye değer miydi?
Piyasaya henüz çıkmadı, Mayıs başında satışa başlanacağı söyleniyor.

http://www.sony.com.tr/product/hch-systems-with-blu-ray-disc

9100 Modeli :http://www.sony.com.tr/product/hch-systems-with-blu-ray-disc/bdv-n9100w
Gayet şık görünüyor. 4K ve NFC özellikleri eklenmiş ilk görebildiğim. Dizayn da bir önceki seriye öre daha iyi olmuş.
Arkadaşlar selamlar,
Günlerdir çözemediğim çok enteresan bir problemi anlatmaya çalışayım. Varsa bir bilen yardımcı olursa çok çok sevinirim.

Biraz geçmişten bahsedeyim;
Yıl 2010.. Biradere Sony 40" W5500 100hz serisi bir LCD TV aldık. Zamanının orta seviye bir ürünü olmasına rağmen Akıcılık, renkler, görüntü kalitesi harikaydı ve sanki görüntüler özellikle 1080p'lerde doğal 3 boyutlu gibiydi!! Bravia Engine 3 ile harika bir iş çıkarmış dedik Sony.
Ben de gaza geldim; bir üst seri olsun daha iyi olsun, Z serisi (BE2) olsun deyip, gittim 40" Z4500 200hz LCD TV aldım. Aslında W5500'ün bir üst serisi Z5500 idi. Fiyatı daha fazla olduğu için ve z4500'lerde Input Lag daha düşük olduğu için z4500'i tercih ettim. Çünkü aynı zamanda oyun oynamak üzere monitor olarak kullanacaktım.
Neyse... Eve geldik, TV'yi test ettim. Yapmadığım ayar, atmadığım takla kalmadı... Yine de w5500'deki seriliği, akıcı görüntüleri ve 3 boyutlu izleme hissinin yarısını bile yakalayamadım. z4500, w5500'ün fiyatının en az 2 katıydı.
2 sene bu şekilde idare ettim ve bu kalitesizliği Bravia Engine 2 olmasına yordum. Sonrasında bu TV'yi salona taşıyıp, yerine Samsung 40" D6000 LED TV aldım, sonuç yine Sony'ye göre biraz daha iyi gibiydi. Ama yine bi w5500 değil.

Dün Sony 46" HX 850 LED TV aldım ve hemen 720p ve 1080p HD filmler ile TV'yi test etmeye başladım. Sonuç ne oldu dersiniz? :) z4500'deki akıcılığın birebir aynısı ve yine hüsran!
Bende mi bir bozukluk var acaba dedim, arkadaşı çağırdım. 1.200TL'lik LG LED TV'deki 3 boyutlu hissini bile yakalayamadığını söyledi. Hızımızı alamadık, karşı dairedeki biraderin Sony 40" w5500 TV'sine bakmaya gittik. Aynı filmleri (21, Shutter Island, 300, dead snow..), aynı Media Player ile, aynı disk ile w5500'de de açtık ve aradaki fark muazzamdı. w5500'de sahneler, arka plandaki arabalar vb her türlü obje resmen akıyor, sanki filmin içindesiniz. Geldik HX850'de tekrar izlemeye ve resmen hüsrana uğradık.
w5500'deki ayarlar neredeyse fabrika ayarları. HX850'de ise internette görüp görebileceğim her türlü farklı ayarı yaptım fakat sonuç değişmedi. Keskinlik, renkler, kontrast, kalite değişiyor ama akıcılıkta, 3 boyut hissinde kesinlikte bir değişme olmuyor. Sanki CRT TV'de film izliyormuşuz gibi...

Var mı bir çözümü yoksa bunu da mı çöpe atayım?
Umarım derdimi anlatabilmişimdir. Neredeyse 2.eli 700TL'lik w5500'ü, 4.000TL'lik HX850'ye tercih ediyor olmak acı verici :)
Merhaba arkadaşlar, bugün hepsidijital.com'dan Teledünya HD yayınları izleyebilmek için CONAX modülü aldım.
TV'deki Digital Setup menüsünden Auto-Tuning seçeneğini seçip, tarama işlemini tamamladım fakat yayınların 90%'ında görüntü çok kötü geliyor. Düzgün gelenlerde de ara ara mozaiklenme oluyor. Bazı kanallar da neredeyse hiç gelmiyor, sürekli takılıyor.

Bu arada setup şu şekilde:
Coaxiel Kablo, Kablo TV'nin standart digital kutusuna takılı. Oradan SCART ve yine başka bir kablo ile Sony TV'ye bağlıyorum. SCART'ı, 2.SCART (Smart Link) girişine takıyorum.

Konuya fazlasıyla yabancı olduğum için yardımcı olabilirseniz sevinirim.
Dün 40" Z4500 LCD tv'imi teslim aldım ve hemen ayarlarıyla oynamaya başladım. Gerek yurt dışı sitelerinde verilen ideal ayarlarla, gerekse custom ayarlarla, en iyi görüntüyü alabilmek için tüm olasılıkları denedim.
Hemen yan odamda, bir tane de 40" W5500 LCD tv var. Onda da hemen gerekli ayarları yaptık. Böylece, iki televizyon arasındaki en ideal test ortamını oluşturduk. Biliyorsunuz, ne showroom'larda ne de teknosa vb. yerlerde yapılan testler, yapılan abuk ayarlar ve tek bir hub'dan dağıtılan görüntüler nedeniyle gerçekçi testler olamıyor.

Sadece görüntü kalitesi karşılaştırması yapacak olursak;
Testlerimi 1080p filmler üzerinde yaptım ve diyebilirim ki, W5500 serisi Bravia Engine 3 ve 100000:1 contrast oranı sayesinde daha iyi görüntü kalitesi sunuyor. Renkler çok daha canlı, görüntü daha gerçekçi ve akıcı.
Z4500'de, her ne kadar çeşitli ayarlarla aynı gerçekliği ve canlılığı yakalamaya çalışsam da, tam olarak W5500'ün verdiği kaliteyi alamadım bir türlü. Live Colour, Picture mode, Color temperature vb. ayarlarla kalite biraz daha artırılabiliyor, fakat bu sefer siyah/karanlık sahnelerde ciddi ve rahatsız edici boyutta nokta nokta bozulmalar meydana geliyor.

http://www.televisions.com/tvs/sony-televisions/sony-lcd-tvs/Sony-KDL-46-Z-4500/Colors-and-Ideal-Settings.php
Bu adreste verilen ideal ayarlar da, W5500 kalitesinden tamamen uzak! Gerçekçi ve daha canlı renkler arıyorsanız, tercihiniz W5500 olsun. Başka sebeplerden dolayı z4500'ü tercih de edebilirsiniz. Örn: Input lag z4500'de neredeyse sıfıra yakındır... gibi

Biraz daha düşüneceğim, belki geri verip z5500 alabilirim.
Amerika'dan getirttiğim angel eye'ları sonunda taktırdım.
Fakat, her ne yaptıysam fotoğraf makinesinde parlamayı engelleyemedim. Burada pek bir parlak çıkmış. Işık hüzmesi çok geniş.
Araç : BMW 3.18ci - Coupé

Hakkında
Konum: İstanbul, Kadıköy
Meslek: Chief Architect @ IBM
İlgi Alanları: Dalgıç, Atıcılık/avcı, Müzik-gitar
Forum İmzası:
@2003'ten beri üye
@Eski moderator
Forum İkinci El İmzası:
Alışveriş yaptıklarım:
Hakkımda:
Chief/Lead Architect @ IBM Global Services RedHat Certified Engineer (RHCE) MCSE (Microsoft Certified System Engineer) Security MCSA (Microsoft Certified System Administrator) MCP (Microsoft Certified Professional)
Sistem ve Tercihleri
Bilgisayar
test
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: 2 sa. önce
Son Mesaj Zamanı: 7 sa. önce
Mesaj Sayısı: 1.601
Gerçek Toplam Mesaj Sayısı: 2.529
İkinci El Bölümü Mesajları: 131
Konularının görüntülenme sayısı: 89.217 (Bu ay: 385)
Toplam aldığı artı oy sayısı: 4 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Donanım / Hardware
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.