S

Onbaşı
30 Mart 2018
Tarihinde Katıldı
Takip Ettikleri
0 üye
Görüntülenme
Toplam: 23 (Bu ay: 0)
Gönderileri
Öncelikle Merhaba ve vereceğiniz bilgiden dolayı şimdiden teşekkürler...

Vdsl kullanıyorum ve 4 gün önceye kadar hiç bir sorunum yoktu.

Ve Turknetin sayfasında ayarlarım şu şekildeydi.



Sonra internetimi şu şekilde ayarladılar



Ve bu ayardan sonra netim gittim ve gelmedi ancak DSL yanıyor.

Defalarca kayıt oluşturdum. Modem kurulu yapım dediler defalarca yaptım.

Modem ayarlarım bunlar;









Şöyle bir bilgide vereyim dsl fişini çektiğimde türknetin sayfasındaki hız değerleri kayboluyor yani bence modem bağlı hatta yani hatta bir problem yok ancak ben neden giremiyorum bağlanamıyorum internete ?

Artık sinir katsayısı filan kalmadı koskoca firma bir sorunu çözecek adam olmaması ne kadar acı bir durum. Hadi çözmeyi geçtim senin sorunun şu şu şu diyecek adam bile yok firmada. İnceliyoruz diyerek sallıyorlar. Ama bu ülkedeki bazı şeyleri artık görmezden geliyorum başka türlü yaşanmıyor. Bu yüzden buraya foruma yazma gereksinimi duydum. Belki hata bendedir diyerek.

Bu hafta çözülmezse türktelekoma geçiş yapacağım ama ben bu sorunun neden kaynaklandığını bulamazsam rahat uyuyamam. Fikirlerinizi merak ederek satırlarıma son veriyorum...
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: 3 yıl önce
Son Mesaj Zamanı: 3 yıl
Mesaj Sayısı: 34
Gerçek Toplam Mesaj Sayısı: 35
İkinci El Bölümü Mesajları: 0
Konularının görüntülenme sayısı: 0 (Bu ay: 1)
Toplam aldığı artı oy sayısı: 9 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Apple - iPhone - iPad
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.