Yüzbaşı
29 Kasım 2013
Tarihinde Katıldı
Takip Ettikleri
0 üye
Görüntülenme
Toplam: 39 (Bu ay: 0)
Gönderileri
Merhabalar. Yaklaşık üç yıldır f710 gamepad kullanıyorum. Son bir haftadır bağlantı problemi yaşıyorum. Gamepad tuşlarını dokununca mode ışığı sürekli yanıp sönmeye başlıyor. Öncelikle belki alet bozulmuştur diye düşündüm. Farklı bir pc de denedim sorunsuz çalışıyor. F710ConnectUtility programını ile bağlantıyı tekrar yapmaya çalıştım. Program başarılı oldu diyor ama bağlantı problemi devam ediyor. Aygıt yöneticisini kontrol ettiğimde gamepad driver kısmında ünlem işareti gördüm. Driver güncelleştirmeyi seçtim, ardından listeden xbox360 denetleyicisini seçtim. Sorun düzelmedi. Driver ı kaldırdım gamepad alıcısını söküp taktım tekrar kurulum gerçekleştirdi. Sorun yine düzelmedi. Denetim masası aygıtlar kısmını kontrol ettiğimde wireless f710 aygıtının altında sürücü kullanılamıyor yazısı gözüküyor. Logitech sitesinde destek talebi oluşturdum. Henüz bir geri dönüş olmadı. Kısacası aklıma gelen her şeyi denedim. Kısa süre önce windows 10 güncelleştirmesi yüklemiştim. Sorun ondan sonramı başladı emin değilim ama aklımada başka bir şey gelmiyor. Sorunun çözümünü bilip yardımcı olabilecek birisi varsa şimdiden teşekkürler. İnternetten araştırmaya devam ediyorum eğer bir çözüm bulabilirsem konunun altında paylaşırım.
< Resime gitmek için tıklayın >
< Resime gitmek için tıklayın >
Yaklaşık 2-3 aydır modemin tüm ışıkları yanmasına rağmen saniyelik kopmalar yaşıyorum. İlk olarak abonesi olduğum kurumla(türknet) iletişime geçtim bana onlarda bir sorun görünmediğini modeminde yada internet tesisatında bir problem olabileceğini söylediler. Çalıştığına emin olduğum 2 farklı modemle deneme yaptım. Ev içindeki kabloları değiştirdim binadaki ana kutudan tekrar hat çektirdim ama sorun devam ediyor. Türknetle ne kadar iletişime geçip şikayet etsemde bir faydalarını göremedim hazır yeri gelmişken ucuz olduğu için geçmeyi düşünen varsa geçmesin teknik destek diye bir şey yok resmen. Taahhüt ceza bedeli olduğu içinde çıkamıyorum. Online oyun oynamayı seven biri olarak artık çıldırmak üzereyim İnternette biraz araştırdım ama bir çözüm bulamadım. Bir kişi modemi değiştirip düzeltmiş internetini ama ben hali hazırda 2 farklı modemle test yaptım. Son olarak internete kablolu bağlanıyorum ve 2 farklı bilgisayarla test yaptım ikisinde de kopma oldu yani sorun bilgisayarda da değil. Benim bütün çözümlerim tükendi eğer sorunumla ilgili bir çözümü yada önerisi olan varsa şimdiden teşekkür ederim.
Merhaba windows 8.1 kullanıyorum. 2 gün önce görev yöneticisini açıp başlangıç sekmesine geldiğinde "program" adlı bir program gözüküyor. Yayımcı bilinmiyor. Başlangıç etkisi ölçülmedi olarak gözüküyor. Sistemi geri yükledim ama bir değişiklik yok.İnternette araştırdım ama net bir şey bulamadım konuyla ilgili yardımlarınızı bekliyorum.
< Resime gitmek için tıklayın >
Merhaba arkadaşlar. 2 yıl önce topladığım sistemde bazı güncellemeler yapmak istiyorum. Kasa toplarken de donanımhaber forumundan yararlanmıştım 2 yıldırda sıkıntısız kullanıyorum. Eylül ayında sistemi güncellemeyi düşünüyorum. Birkaç sorum olduğu için bölerek sorucam bilgili arkadaşlar cevaplandırırsa sevinirim.
1-)Şu anda sapphire 6850 ekran kartı kullanıyorum. Her çıkan oyunu ultrada oynamak gibi bir derdim yok benim için orta ayarlarda yeterli. En azından 2-3 yıl beni görütücek önerilerinizi bekliyorum. Ekran kartına ayırdığım bütçe 700 TL
2-)Bilgisayarı toplarken kasaya pek para ayıramamıştım. Kasayıda yeni ekran kartıyla birlikte değiştirmeyi düşünüyorum. Şu anda kullandığım kasa COOLER MASTER CMP-350 500W MIDT yeni kasayada 400 TL limit ayırdım. Ayrı bir konu açmak istemedim güç kaynağıyla ekran kartı bağıntılı diye öneride bulunursanız sevinirim.
3-)Malum yeni nesil ekran kartları duyuruldu. Nvidia maxwell mimarisi amd de tonga mimarisine sahip kartlar gelicek sizce bunları beklemelimiyim?
Şu andaki sistemim;
İşlemci: Amd FX X4 4100 Soket AM3+ 3.6GHz 12MB Cache 32nm
Anakart: Gigabyte 870a-usb3l
Ram: 8 GB DDR3 1333 Mhz
Ekran kartı: Sapphire AMD Radeon HD 6850
Kasa:COOLER MASTER CMP-350 500W MIDT
Bilgisayarıma bugün format atıp windows 8'e geçtim. Ama ekranın yanları ve alt-üst kısımları siyah ekran halinde kaldı. Yani bilgisayar tam ekran olmadı. Daha öncede bu sorun başıma gelmişti o zaman amd catalyst control center'dan gerekli ayarları yaparak ekranı düzeltmiştim. Ama şu anda şöyle bir sıkıntım var. Control center'da sadece şu ayarlar gözüküyor;
>İşaretli
>Ön ayarlar
>Performans
>Güç
Diğer ayar sekmeleri programda gözükmüyor. Driver'ı amd'nin sitesinden indirdim. Ekran kartımın modeli hd 6850 monitörümde Philips 227e4lh HDMI girişini kullanıyorum. Konu hakkında bilgisi olan arkadaşlar yardımcı olursa sevirinir.
Hakkında
Konum: İstanbul
Forum İmzası:
YOU CANNOT CHANGE YOUR FATE
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: 19 sa. önce
Son Mesaj Zamanı: 2 hafta
Mesaj Sayısı: 317
Gerçek Toplam Mesaj Sayısı: 356
İkinci El Bölümü Mesajları: 1
Konularının görüntülenme sayısı: 3.121 (Bu ay: 98)
Toplam aldığı artı oy sayısı: 438 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Oyun
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.