Binbaşı
16 Ağustos 2004
Tarihinde Katıldı
Takip Ettikleri
0 üye
Görüntülenme
Toplam: 40 (Bu ay: 0)
Gönderileri
Bu sıralar bir ekran kartı almayı düşünüyorum. Öncelikle MSI 9550 yi düşünmüştüm, ama Gigatek de 9800 Pro 'nun 145$ olduğunu görünce açıkcası fikrim değişti gibi. Daha uzun süre beni götüreceğini düşündüğüm için 9800 pro alabilirim.

Ancak ekran kartlarından pek anlamıyorum, ama 9800 pro ların 256 bit ve 128 bitlik 2 versiyonunun olduğunu biliyorum. Sitede özelliklerinde 256bit olduğu yazıyor ama emin olamıyorum. Acaba aranızdan bu konuda bilgi sahibi olanlar var mı?

Bu ekran kartları hakkında düşünceleriniz ve sizin önerebileceğiniz ekran kartlarını yazarsanız sevinirim.
Geçen bir internet kafede dinledim, aklımda doğru dürüst sözleri yok ama içinde "Sen insanı .... edersin "(... olan yeri tam hatırlayamadım) "Aynaya bakmıyor musun?" falan gibi şeyler geçiyordu. Kadın söylüyordu ama sesi tanıyamadım doğrusu. Aklına herhangi bir şey gelen var mı?
Samsung 160 GB HDD aldım. Fakat bu hdd ye XP kurmayı bir türlü başaramadım. XP ilk kurulum ekranından sonra ki restart dan sonra, "error loading operating system" gibi mesaj alıyorum. Anakart ın bios unu update ettim. Bir topic de USB 2.0 ı kapat yazılmıştı onu da denedim ama nafile. Bir türlü olmuyor. Eski hdd de olan XP de bu hdd yi görebiliyorum, ama işletim sistemi kuramıyorum. Yardımınıza ihtiyacım var....
daha once "US Robotics ADSL modem sorunu " baslikli bir mesaj atmistim. fakat sorunun kaynagi degisti o yuzden yeni bir mesaj atmak istedim.
windows modemi ag da bir turlugormuyor. modemim yaninda cd de gelen program da modemi bulamiyor. elle ip leri verdigimde herhangi bir sorun gozukmuyor ama modeme baglanmiyor ve bilgisayara hic paket gelmiyor. Otomatik olarak ip al dedigimde bir sure sonra baglantinin olmadigi veya kisitli oldugu mesaji geliyor. ama linux de sorunyok linux acilir acilmaz internete girebiliyorum. iki farkli ethernet karti ile denedim, iki farkli kabloyla da denedim ama kablo veya modemde sorun yok cunku su anda internete linux uzeriden girebiliyorum. Herhangi bir cozum onerisi olan var mi?
isletim sistemi windows XP Service pack 2 (firewall kapali) ayrica xp service pack 1 yukluyken de denedim sonuc ayni
us robotics adsl 9015 modelini aldim( 4 port ethernet). yaninda gelen cd de ki program modemi bulamadi. ip leri elle girdim ama yine ping e cevap vermiyor. ping attigim zaman modem uzerindeki ethernet isigi yanip sonuyor ama, bilgisayara cevap gelmiyor. bir cozum onerisi olna var mi?

girdigim ayarlar.

IP : 192.168.1.2
Subnet 255.255.255.0
Default Gateway : 192.168.1.1
Hakkında
Konum: Ankara,Keçiören
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: 3 hafta önce
Son Mesaj Zamanı: 4 yıl
Mesaj Sayısı: 1.021
Gerçek Toplam Mesaj Sayısı: 1.205
İkinci El Bölümü Mesajları: 9
Konularının görüntülenme sayısı: 5.685 (Bu ay: 10)
Toplam aldığı artı oy sayısı: 61 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Motorlu Araçlar Dünyası
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.