B

Yarbay
26 Ekim 2012
Tarihinde Katıldı
Takip Ettikleri
3 üye
Görüntülenme
Toplam: 176 (Bu ay: 1)
Gönderileri
Arkadaşlar herkese merhaba yaşadığım ilginç bir sorun var bilgisayar açılırken 1 uzun 2 kısa bip sesi veriyor fakat herhangi bir ekrana görüntü gelmeme sorunu yaşamıyorum ve bunu süreklide yapmıyor sebebini anlayamadım.
mesaj silinsin
arkadaşlar merhaba anakarttan power loss seçeneğini seçtiğim zaman kabloyu çıkarıp takarsam sistem açılmıyor evet istediğim gibi fakat elektrik gidip geldiğinde sistem otomatik açılıyor normalde power loss seçeneğini seçtiğim zaman elektrik gidip geldiğindede açılmaması gerekiyor diye biliyorum varmı çözümünü bilen kullandığım anakart b450a pro max
Dün çıkan b450 güncel chipset sürücüsünü kurmak istediğimde kurulum yapmasına rağmen kurulumda ilerleme olmuyor ve oem5 file gibi yazan ni pdf tarzı ekran çıkıyor kapatıyorum fakat ben iptal etmedikçe kurulum öyle kalıyor daha önce böyle bi sorun yaşamadım bu sorunu yaşayan var mı
Kendim vodafone net kullanıyorum 74 tl 250gb 100mgbit sizde durum nedir
Arkadaşlar bir oyun vardı yeşil askerler 2 grup şeklinde evin içinde minyatür halde savaşıyorduk strateji tarzında ama tps olarak değil bilen hatırlayan var mı acaba
Arkadaşlar donanım arşivi fanı ve takipçisi bir insan değilim geçen şu videoya denk geldim

https://www.youtube.com/watch?v=AKkbYjZFD0o&feature=youtu.be

Bu videoya istinaden bu arkadaşta bu videoyu çekmiş tamamen bilgiden yoksun insanları yanlış yönlendirecek bir video olmuş video linki aşağıda kendisini uyardım yanlışlarını söyledim beni fan olarak itham etti kendisi :)

https://www.youtube.com/watch?v=L64-UJs1I5Q&feature=youtu.be
Arkadaşlar stabil değerlere kavuştum oc konusunda problemim yok fakat override modda girdiğim 1250v değer üstüne testlerde tam yükte 1264v veriyor anakart bu durum neden oluyor sizdeki durum nasıl
Arkadaşlar b450a pro max anakarta sahibim son bios sürümünü kurdum fakat pc açılışta fazla voltaj ve gereksiz yere voltajı fazla verdiği için elle voltaj ayarı yapmak istedim tam yükte verdiği voltaj 1.475v şimdi offset moddada override modda denesem atıyorum 1300v girdim pc yinede o voltajın üstüne çıkıyor 2 moddada yine 1475lere çıkıyor neden böyle anlam veremedim yardımcı olabilecek var mı
Arkadaşlar corsair vengeance 3200mhz ram uygun diye aldım fakat daha sonra 3600 mhz ram almadım diye sıkıntı yaptım şimdi bu 3200 mhz rami xmp ile voltaj arttırmadan 3600 yapabiliyormuyuz yoksa 3600e alıp zamanlamaları girsek yeterli olur mu voltajsız anakart b450a pro max
Hakkında
Konum: İzmir
Sistem ve Tercihleri
Mobil cihaz
Samsung
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: 11 ay önce
Son Mesaj Zamanı: geçen yıl
Mesaj Sayısı: 2.434
Gerçek Toplam Mesaj Sayısı: 2.755
İkinci El Bölümü Mesajları: 53
Konularının görüntülenme sayısı: 2.948 (Bu ay: 297)
Toplam aldığı artı oy sayısı: 532 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Mobil Cihazlar
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.