Yüzbaşı
26 Kasım 2005
Tarihinde Katıldı
Takip Ettikleri
0 üye
Görüntülenme
Toplam: 30 (Bu ay: 0)
Gönderileri
Arkadaşlar Selam,

Bugun ıcın oynamış oldugum basketbol kuponum aşagıda yorumlarınızı alabılırmıyım..


Arkadaşlar çok saçma sapan bi arıza ile karşı karşıyayım. Şirkette çalıştığım bilgisayarımın mouse belirli periyodlarda ortalama 3 dk da bir kısa süreliğine donuyor (takılıyor) ve calışmaya dewam ediyor. Yaklaşık olarak 13 yıldır bilgisayar sektörünün içerisinde olmama rağmen ilk defa böyle abuk bi durumla karşılaştım ve acaba forumda böyle durumla karşılaşanlar var mıdır diye konuyu açtım.

Dipnot: Klavye de ve diğer taktığım USB ürünlerde herhangi bi sorunla karşılaşmıyorum. DATA aktarımı v.s. gibi olaylar USB den sorunsuz gerçekleşiyor

Kullandığım klavye mouse USB

PS/2 girişli mouse ve klavye kullandım sonuç değişmedi.

USB klavye PS/2 mouse denedim değişmedi
PS/2 klavye USB mouse denedim değişmedi.

Anakart BIOS güncelledim değişmedi.

Sistemim Amd 5200 + , Asus M2N anakart, 1 Gb ram , Ati Rodeon 2400 ekran kartı, 80 gb sata disk


Arkadaşlar rami değiştirdim , farklı bir ekran kartı denedim, 10 tane farklı marka mouse ile çalıştım değişmedi. İşlemcimin ısısı 28 dereceyi geçmiyor. Anakartı Garantiye gönderdim sorun olmadığı söylendi.

Sistemin güç kaynağı Orjinal ASUS 300 W. Makinede sadece ofis programları ile çalışılıyor. Sistemin bağlı olduğu elektirk hattında 1 makine daha bağlı ve onda hiçbir sorun yok.

Yani denemediğim bi HDD kaldı. Ondanda şüphe etmiyorum yeni cünkü. Acayip sessiz çalışıyor..

Arkadaşlar atladığım veya benim düşenmediğim Öneri ve Çözümleriniz varsa cevaplarınızı bekliyorum.

70 - 80 $ verilip yeni bir anakart alınabilir ama ben böyle bişi yapmak istemiyorum. cünkü sistemin performansı son derece iyi tek olay şu mouse.
Merhaba arkadaşlar. Benim bu notebookla başım belada. Ön kulaklık çıkışına herhangi bir kulaklık takdığımda ses inanılmaz derece de kısık geliyor. Yazılımsal olarak ses windows ta yüksek olmasına karşın kulaklıkta vızıltı şeklinde geliyor.
ama aynı anda normal 2 li bi kolon taktığımda ses gene yüksek olarak geliyor. Anlamadığım bi durumdur. 4 tane farklı marka ve kalitede kulaklık denedim fakat sorun değişmedii... Acaba benim gibi böyle abuk bi sorunla karşılaşan oldumu arkadaşlar.. Varsa çözüm ve önerilerinizi bekliyorum.. Şimdiden teşekkürler.
Arkadaşlar şöyle bi sorunum war.. SIS 961 ethernet çipli bi anakart var arkadaşta fakat tüm sürücüleri tanıltılmış ve windows XP nin etherneti görmesine rağmen 2 bilgisayar arasında cat5 kablo ile bağlantıyı görmüyor.. (Ağ kablosu takılı deil diyor) Evimde Laptop ile PC mi aynı cat5 kablo ile paylaşım yapabiliyorum fakat arkadaşım bilgisayarında donanımlar tanıtılmış olmasına rağmen görmüyor..

Bu sorun neden kaynaklanır.. Yardımcı olabilirseniz sevinirim.. Şimdiden teşekkürler...
Hakkında
Konum: Bursa
Forum İmzası:
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: geçen yıl
Son Mesaj Zamanı: 5 yıl
Mesaj Sayısı: 303
Gerçek Toplam Mesaj Sayısı: 348
İkinci El Bölümü Mesajları: 0
Konularının görüntülenme sayısı: 4.435 (Bu ay: 28)
Toplam aldığı artı oy sayısı: 12 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Donanım / Hardware
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.