Şimdi Ara

Zyxel NBG6617 OpenWRT Kurulumu ve Reklam Engelleme

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir - 1 Masaüstü
5 sn
23
Cevap
2
Favori
551
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 2 ay
  • Cevaplayan Üyeler 6
  • Konu Sahibinin Yazdıkları 10
  • Ortalama Mesaj Aralığı 2 gün 13 saat 48 dakika
  • Son 1 Saatteki Mesajlar 1
  • Haberdar Edildiklerim (Alıntılar) 4
  • Favoriye Eklediklerim 2
  • Konuya En Çok Yazanlar
  • HeiLi (10 mesaj) cimbom38 (8 mesaj) Ahmetyıldırım95 (2 mesaj) 0ldskool (1 mesaj) Lxde (1 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (22 mesaj) Mobil (1 mesaj)
  • @
Tüm Forumlar >> Haberleşme >> Modemler >> Zyxel NBG6617 OpenWRT Kurulumu ve Reklam Engelleme
Sayfaya Git:
Sayfa:
Giriş
Mesaj
  • Yüzbaşı
    410 Mesaj
    Konu Sahibine Özel

    *****BAŞLAMADAN ÖNCE, BU İŞLEMLER CİHAZINIZI BRİCK EDEBİLİR VE GERİ DÖNÜŞÜ OLMAYAN SORUNLAR DOĞURABİLİR. İŞLEMLER TAMAMEN İSTEĞİNİZE BAĞLIDIR. SORUMLULUK KABUL ETMİYORUM.*****




    Merhabalar, sürekli harici diski bilgisayarıma takıp çıkardığım için bir NAS sistem kurmak istedim. Öncelikle elimde Türk Telekomun verdiği Tp-Link TD-W9970 vardı. Bu modemin usb girişi ile harici hdd'yi bağladım. Tabi modemde samba server özelliği vardı. Fakat bu seferde 100mbit portun hız sınırına ve modemin işlem gücü düşüklüğüne yakalandım. Bu sebeple gigabit porta sahip bir router aradım. 300 liraya Zyxel NBG6617 router'ı aldım.

    Routerın özellikleri şu şekilde



    Fiyatına göre gayet güzel şeyler vaat ediyor. Birde OpenWRT yazılımı destekliyordu.

    Cihaz gelince modemi köprü moduna alıp, wifi ve dhcp server özelliklerini kapattım. Modemin lan çıkışından routerın wan girişine cat5 kabloyu çektim. Sonrasında ise OpenWRT yükledim.

    Sırasıyla gidecek olursak

    1) Yazılımı indirin

    Link



    2) Roueterın arayüzünü açın



    3) Maintenance sekmesine gelip, firmware upgrade'i seçin. Buradan da gözat seçeneği ile yukarıda indirdiğimiz dosyayı seçin ve upload'ı seçelim. Sonrasında modem dosyayı yükleyip, bir kaç dakika içinde açılacaktır.



    4) Artık modemin bağlantısı 10.0.0.1 olmayacak(daha sonra değiştirebiliriz), 192.168.1.1 ile bağlanacaksınız.




    Cihaz kurulumu bitti, ilk başta gelen ekranda kullanıcıyı root yazıp giriyoruz fakat hemen şifreyi değiştirmemizi istiyor, kendi şifremizi belirliyoruz.

    Cihaz kurulumu bittikten sonra wifi ayarlarına geçebiliriz.

    1)Network sekmesine gelin, açılan kısımdan wireless seçeneğini seçin.



    2)Açılan sayfada edit kısımından ayarlarımızı yapacağız, diğer seçenekleri kapatmak ve silmek. Birde radio1 yazan kısım var orası diğer modemlere bağlanmak için



    3)Edit seçeneğine bastığımız zaman gelen pencere bu olacak





    General setup kısmında frekansını, modunu vs. şeyleri degiştiriyoruz. Country olarak US gözüküyor bende, advenced settings kısmından onu Türkiye yapabilirsiniz. Fakat o zaman cihazın yayın gücü düşüyor gibi geldi. Alt kısımda ise isim ve güvenlik ayarlarını görüyorsunuz. En son sürümle WPA3 desteği geldi fakat daha kurup denemedim.

    4) Bunları ayarladıktan sonra eğer modem-router bağlantısını benim gibi yaptıysanız, PPPoE ayarlarını girmeniz gerekmekte o da şu şekilde olacak







    Bunları ayarladıktan sonra router internete erişecektir.


    Fakat şu anda modem arayüzüne erişemiyoruz, olurda erişmek istersek router'a ssh ile bağlanmamız gerekiyor. (Bu kısım biraz ssh/komut satırı/linuz bilgisi gerektiriyor.) Bunun için ya putty indirip kuracaksınız ya da Windows 10 komut satırından


    ssh root@192.168.1.1


    Yazıp şifrenizi gireceksiniz. Sonrasında ise




    nano /etc/config/network


    burada nano not found yazabilir onun içinde





    Listeyi güncelleyince bir pencere açılacak altında dismiss yazıyor ona basıp kapatabilirsiniz.





    Çıkan pencereyi dismiss ile kapatın.

    Sonrasında ise ssh ekranına dönüp komutu tekrarlayın.


    nano /etc/config/network


    Şimdi bir metin belgesi açıldı ve bu şekilde değiştirin. (Burada biraz eksik kısımlar var fakat size değiştirmeniz gereken kısımları ekledim, diğer kısımlara ellemeyin.)



    config interface 'lan'
    option type 'bridge'
    option ifname 'eth0'
    option proto 'static'
    option netmask '255.255.255.0'
    option ipaddr '10.0.0.1'

    config interface 'wan'
    option ifname 'eth1'
    option proto 'pppoe'
    option ipv6 'auto'
    option username 'modem kullanıcı adı'
    option password 'modem şifresi'

    config interface 'modem'
    option ifname 'eth1'
    option proto 'static'
    option netmask '255.255.255.0'
    option ipaddr '192.168.1.2'

    config switch
    option name 'switch0'
    option reset '1'
    option enable_vlan '1'

    config switch_vlan
    option device 'switch0'
    option vlan '1'
    option ports '1 2 3 4 0'


    CTRL+X tuşlarına basınca nano size kaydedeyim mi diye soracak o zaman da Y tuşuna basın ve nano kapanmış olacak.

    Şimdi tekrar şu kodu giriyoruz


    nano /etc/config/firewall


    Sonrasında ise sadece option name 'wan' yazan kısmı bulup aşağıdaki gibi düzenleyin


    config zone
    option name 'wan'
    option input 'REJECT'
    option output 'ACCEPT'
    option forward 'REJECT'
    option masq '1'
    option mtu_fix '1'
    option network 'wan modem '



    Bundan sonra ise network sekmesinden interfaces kısmını açıyoruz ve wan bağlantısını restart yapıyoruz.



    Artık router'a 192.168.1.1 ile değil 10.0.0.1 ile, modeme ise 192.168.1.1 ile bağlanacağız. Kurulum bitmiştir, bundan sonra OpenWRT'nin sağladığı programları software kısmından yükleyebilirsiniz.


    Yardımları için @Lxde 'e teşekkür ederim.



    < Bu mesaj bu kişi tarafından değiştirildi HeiLi -- 1 Eylül 2020; 15:52:57 >



    |
    |
    Bahsedilenler: Lxde
    _____________________________




  • İkinci mesajda ise nasıl orjinal yazılıma döneriz onu anlatayım. Fakat bu işlemi yapmadığım için görsel ekleyemeceğim.

    Buradan telnet için gerekli programı indirin.

    Link

    Portable versiyonu indirebilirsiniz. İndirdikten sonra bir klasöre çıkarın. Zyxel sayfasından orjinal yazılımı indirin ve ismini ras olarak degiştirin. (Yani ras.bin olacak.) Bu dosyayı oluşturduğumuz klasöre taşıyın. Sonrasında ise bilgisayarı kablolu şekilde bağlayın ve kablolu ağın ip ayarlarını bu şekilde yapın.



    Programı açın ve program bu şekilde gözükecektir.



    Şimdi routerın wps tuşuna 30 saniye kadar basın ve wps ışıgı yanıp sönmeye başlayınca bırakın. Router orjinal yazılımı yükleyecek ve bir kaç dakika içinde açılacaktır.
  • Yüzbaşı
    410 Mesaj
    Konu Sahibine Özel
    İkinci mesajda ise nasıl orjinal yazılıma döneriz onu anlatayım. Fakat bu işlemi yapmadığım için görsel ekleyemeceğim.

    Buradan telnet için gerekli programı indirin.

    Link

    Portable versiyonu indirebilirsiniz. İndirdikten sonra bir klasöre çıkarın. Zyxel sayfasından orjinal yazılımı indirin ve ismini ras olarak degiştirin. (Yani ras.bin olacak.) Bu dosyayı oluşturduğumuz klasöre taşıyın. Sonrasında ise bilgisayarı kablolu şekilde bağlayın ve kablolu ağın ip ayarlarını bu şekilde yapın.



    Programı açın ve program bu şekilde gözükecektir.



    Şimdi routerın wps tuşuna 30 saniye kadar basın ve wps ışıgı yanıp sönmeye başlayınca bırakın. Router orjinal yazılımı yükleyecek ve bir kaç dakika içinde açılacaktır.
    |
    |
    _____________________________




  • Yüzbaşı
    410 Mesaj
    Konu Sahibine Özel
    Üçüncü mesajda ise kullandıdığım yazılımları paylaşmak istedim.

    İlk olarak DNS HTTPS Proxy ile başlayalım. DoH denilen bir olay ve ağınızı şifreliyor. Detay için link

    Software kısmını açıp https'yi aramanız yeterli, sonrasında





    Install edip yüklüyoruz, yüklendiği zaman arayüzde services sekmesi gelecek oradan ulaşabiliriz.



    Ben bu şekilde kullanıyorum ve bazı yasaklı sitelere de girebiliyorum. Dns leak olayını da dnsleaktest.com üzerinden denedim ve bir sıkıntı göremedim. Başka servislerde var onlarıda deneyebilirsiniz.

    İkinci kullandıdığım yazılım ise adblock, onu da adblock olarak arayıp bulabilirsiniz.





    Yüklendiği zaman yine services sekmesinden ulaşabilirsiniz. O da kurulduğu zaman böyle gözükecek az çok



    Sonrasında ise blocklist source sekmesine gelip istediğiniz listeleri ekleyin. Fakat çok fazla eklemeyin ve yanında XXL yazan listelerden uzak durun çünkü router'ın ram'ini zorluyor. Ben bu şekilde kullanıyorum.



    Birde altta youtube seçili fakat youtube da tam anlamıyla reklam engelleyemiyor. Onun için ublock origin de kullanıyorum. Fakat internet hızlanıyor diyebiliriz. Akıllı TV ler içinde reklam engelleyebilirsiniz. Kendi blok listenizi edit blocklist sekmesinden ekleyebilirsiniz. Birde whiteliste şunları ekleyin ki bazı sitelerde sorun yaşamayın.


    0.client-channel.google.com
    1drv.com
    2.android.pool.ntp.org
    akamaihd.net
    akamaitechnologies.com
    akamaized.net
    alluremedia.com.au
    amazonaws.com
    android.clients.google.com
    api.ipify.org
    api.rlje.net
    app-api.ted.com
    app.plex.tv
    appleid.apple.com
    apps.skype.com
    appsbackup-pa.clients6.google.com
    appsbackup-pa.googleapis.com
    apt.sonarr.tv
    aspnetcdn.com
    attestation.xboxlive.com
    ax.phobos.apple.com.edgesuite.net
    brightcove.net
    bufferapp.com
    c.s-microsoft.com
    cdn.cloudflare.net
    cdn.embedly.com
    cdn.optimizely.com
    cdn.vidible.tv
    cdn2.optimizely.com
    cdn3.optimizely.com
    cdnjs.cloudflare.com
    cert.mgt.xboxlive.com
    clientconfig.passport.net
    clients1.google.com
    clients2.google.com
    clients3.google.com
    clients4.google.com
    clients5.google.com
    clients6.google.com
    cpms.spop10.ams.plex.bz
    cpms35.spop10.ams.plex.bz
    cse.google.com
    ctldl.windowsupdate.com
    d2c8v52ll5s99u.cloudfront.net
    d2gatte9o95jao.cloudfront.net
    dashboard.plex.tv
    dataplicity.com
    def-vef.xboxlive.com
    delivery.vidible.tv
    dev.virtualearth.net
    device.auth.xboxlive.com
    display.ugc.bazaarvoice.com
    displaycatalog.mp.microsoft.com
    dl.delivery.mp.microsoft.com
    dl.dropbox.com
    dl.dropboxusercontent.com
    dns.msftncsi.com
    download.sonarr.tv
    drift.com
    driftt.com
    dynupdate.no-ip.com
    ec-ns.sascdn.com
    ecn.dev.virtualearth.net
    edge.api.brightcove.com
    eds.xboxlive.com
    fonts.gstatic.com
    forums.sonarr.tv
    g.live.com
    geo-prod.do.dsp.mp.microsoft.com
    geo3.ggpht.com
    giphy.com
    github.com
    github.io
    googleapis.com
    gravatar.com
    gstatic.com
    help.ui.xboxlive.com
    hls.ted.com
    i.s-microsoft.com
    i.ytimg.com
    i1.ytimg.com
    imagesak.secureserver.net
    img.vidible.tv
    imgix.net
    imgs.xkcd.com
    instantmessaging-pa.googleapis.com
    intercom.io
    j.mp
    jquery.com
    jsdelivr.net
    keystone.mwbsys.com
    lastfm-img2.akamaized.net
    licensing.xboxlive.com
    live.com
    login.aliexpress.com
    login.live.com
    login.microsoftonline.com
    manifest.googlevideo.com
    meta-db-worker02.pop.ric.plex.bz
    meta.plex.bz
    meta.plex.tv
    microsoftonline.com
    msftncsi.com
    my.plexapp.com
    nexusrules.officeapps.live.com
    npr-news.streaming.adswizz.com
    nine.plugins.plexapp.com
    no-ip.com
    node.plexapp.com
    notify.xboxlive.com
    ns1.dropbox.com
    ns2.dropbox.com
    o1.email.plex.tv
    o2.sg0.plex.tv
    ocsp.apple.com
    office.com
    office.net
    office365.com
    officeclient.microsoft.com
    om.cbsi.com
    onedrive.live.com
    outlook.live.com
    outlook.office365.com
    pinterest.com
    placehold.it
    placeholdit.imgix.net
    players.brightcove.net
    pricelist.skype.com
    products.office.com
    proxy.plex.bz
    proxy.plex.tv
    proxy02.pop.ord.plex.bz
    pubsub.plex.bz
    pubsub.plex.tv
    raw.githubusercontent.com
    redirector.googlevideo.com
    res.cloudinary.com
    s.gateway.messenger.live.com
    s.marketwatch.com
    s.shopify.com
    s.youtube.com
    s.ytimg.com
    s1.wp.com
    s2.youtube.com
    s3.amazonaws.com
    sa.symcb.com
    secure.avangate.com
    secure.brightcove.com
    secure.surveymonkey.com
    services.sonarr.tv
    sharepoint.com
    skyhook.sonarr.tv
    spclient.wg.spotify.com
    ssl.p.jwpcdn.com
    staging.plex.tv
    status.plex.tv
    t.co
    t0.ssl.ak.dynamic.tiles.virtualearth.net
    t0.ssl.ak.tiles.virtualearth.net
    tawk.to
    tedcdn.com
    themoviedb.com
    thetvdb.com
    tinyurl.com
    title.auth.xboxlive.com
    title.mgt.xboxlive.com
    traffic.libsyn.com
    tvdb2.plex.tv
    tvthemes.plexapp.com
    twimg.com
    twitter.com
    ui.skype.com
    v.shopify.com
    video-stats.l.google.com
    videos.vidible.tv
    widget-cdn.rpxnow.com
    wikipedia.org
    win10.ipv6.microsoft.com
    wordpress.com
    wp.com
    ws.audioscrobbler.com
    www.dataplicity.com
    www.googleapis.com
    www.msftncsi.com
    www.no-ip.com
    xbox.ipv6.microsoft.com
    xboxexperiencesprod.experimentation.xboxlive.com
    xflight.xboxlive.com
    xkms.xboxlive.com
    xsts.auth.xboxlive.com
    yt3.ggpht.com


    Bunlar haricinde torrent indirmek için program kurabilirsiniz, samba server kurabilirsiniz. Fazlasıyla yazılım var.


    Edit: Bu kısımda fark ettiyseniz luci-app ile başlayan başka programlarda kurduk. Bunlar luci arayüzünde kurduğumuz programların gözükmesini sağlıyor. Bunları yüklemezseniz, programları ssh ile yönetmeniz gerekmekte.



    < Bu mesaj bu kişi tarafından değiştirildi HeiLi -- 30 Haziran 2020; 12:40:0 >
    |
    |
    _____________________________




  • Binbaşı
    1674 Mesaj
    Hocam ellerine sağlık çok faydalı bir konu olmuş.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    _____________________________
  • Yarbay
    2768 Mesaj
    üstad elinize sağlık , gayet detaylı neredeyse "wiki" , "how-to" tadında bir konu olmuş.

    _____________________________
  • Yüzbaşı
    410 Mesaj
    Konu Sahibine Özel

    Yorumlar icin tesekkur ederim, umarim baskalari da OpenWRT yukler. Konu NBG6617 icin ama yeni cihazlarada az cok ayni sekilde yukleniyor. Konunun basinda NAS icin bu ise giristigimi yazdim, fakat o isi raspberry pi 4 ile cozdum. Onun da konusunu acmayi dusunuyorum.



    < Bu mesaj bu kişi tarafından değiştirildi HeiLi -- 30 Haziran 2020; 11:2:10 >
    |
    |
    Bahsedilenler: micro77 kullanıcısının, bahsedilen mesajını gör Lxde
    _____________________________
  • Binbaşı
    1319 Mesaj
    Hocam elinize sağlık güzel anlatım olmuş.Benim size bir sorum olacak.

    Xiaomi Mi WiFi 3G Router (OpenWrt Kurulu) routeri ilk defa kullanıyorum.5650 airteis modemin ipi 192.168.2.1 di.Xiaomi Mi WiFi 3G Router (OpenWrt Kurulu)ile bağlantı kurduğuma 192.168.1.1 ipli ve sorunsuz kullandım.İp çakışması olmadı.5650 modemi elden çıkarmak istiyorum.

    H300 s yeni bir modem aldım.Aynı şekilde bağladım.Modemin ve routerin ipi 192.168.1.1 olunca internete bağlanmıyor.

    Routerin ipini 192.168.2.1 veya 192.168.3.1 yapmak istediğimde router ile bağlantı kopuyor.İp değişimini kabul etmiyor.Çözümü nedir?
    _____________________________
  • Yüzbaşı
    410 Mesaj
    Konu Sahibine Özel

    Hocam bende ip yi degistirdigim zaman internetim gidiyordu, sadece routera ulasabiliyordum. Konuda bahsettigim interface ve firewall kismindaki degisikleri router icin yaptiniz mi?
    |
    |
    cimbom38 kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Binbaşı
    1319 Mesaj
    quote:

    Orijinalden alıntı: HeiLi

    Hocam bende ip yi degistirdigim zaman internetim gidiyordu, sadece routera ulasabiliyordum. Konuda bahsettigim interface ve firewall kismindaki degisikleri router icin yaptiniz mi?
    Hocam şu an işteyim, akşam sizin resimli güzel anlatımınıza bakarak tekrar deneyeyim.
    |
    |
    _____________________________
  • Yarbay
    2272 Mesaj
    Güzel cihaz forumda başka 6617 kullanıcıları da olduğunu görmek sevindirdi.
    |
    |
    _____________________________
    2018 VOLVO XC90
  • Binbaşı
    1319 Mesaj
    quote:

    Orijinalden alıntı: cimbom38

    Hocam elinize sağlık güzel anlatım olmuş.Benim size bir sorum olacak.

    Xiaomi Mi WiFi 3G Router (OpenWrt Kurulu) routeri ilk defa kullanıyorum.5650 airteis modemin ipi 192.168.2.1 di.Xiaomi Mi WiFi 3G Router (OpenWrt Kurulu)ile bağlantı kurduğuma 192.168.1.1 ipli ve sorunsuz kullandım.İp çakışması olmadı.5650 modemi elden çıkarmak istiyorum.

    H300 s yeni bir modem aldım.Aynı şekilde bağladım.Modemin ve routerin ipi 192.168.1.1 olunca internete bağlanmıyor.

    Routerin ipini 192.168.2.1 veya 192.168.3.1 yapmak istediğimde router ile bağlantı kopuyor.İp değişimini kabul etmiyor.Çözümü nedir?
    SSH komutlarıyla routerın IP adresini 192.168.2.1 yaptım sorun düzeldi.
    _____________________________
  • Yüzbaşı
    410 Mesaj
    Konu Sahibine Özel

    Hayırlı olsun, modem değiştirince cihazlar aynı subneti paylaşıyordu. O yüzden bağlanamıyordunuz. Şimdi subnet farklı ve firewall de ayrımı var.
    |
    |
    cimbom38 kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Binbaşı
    1319 Mesaj
    Merhaba benim modemin wifisi kapalı ,router eternetle bağlı.Wifi ayarlarını yapıyorum.Ev içi dağıtımı router yapıyor.Sizin anlatımınızda NAS sistem kurmak istediğiniz için mi routere internet kullanıcı adı ve şifresini giriyorsunuz?

    Openwrt menüsü çok detaylı ve bana biraz karışık geliyor.Routere kullanıcı adı ve şifresini girmek gerekiyormu?Veya girilmesinin artısı varmı?
    _____________________________
  • Yüzbaşı
    410 Mesaj
    Konu Sahibine Özel
    quote:

    Orijinalden alıntı: cimbom38

    Merhaba benim modemin wifisi kapalı ,router eternetle bağlı.Wifi ayarlarını yapıyorum.Ev içi dağıtımı router yapıyor.Sizin anlatımınızda NAS sistem kurmak istediğiniz için mi routere internet kullanıcı adı ve şifresini giriyorsunuz?

    Openwrt menüsü çok detaylı ve bana biraz karışık geliyor.Routere kullanıcı adı ve şifresini girmek gerekiyormu?Veya girilmesinin artısı varmı?
    NAS sistem ile alakali degil, ben modemin lan cikisindan routerin wan girisine kablo cektim. Yani router bunu direk internet girisi olarak algiliyor. Bu yuzden internet bilgilerini girdim. Benim modemim sadece telefon kablosunu internete ceviriyor. DSL bilgilerinin girilmesi sizin kurulumuza bagli yani tamamen
    _____________________________
  • Binbaşı
    1319 Mesaj
    quote:

    Orijinalden alıntı: HeiLi

    NAS sistem ile alakali degil, ben modemin lan cikisindan routerin wan girisine kablo cektim. Yani router bunu direk internet girisi olarak algiliyor. Bu yuzden internet bilgilerini girdim. Benim modemim sadece telefon kablosunu internete ceviriyor. DSL bilgilerinin girilmesi sizin kurulumuza bagli yani tamamen

    Alıntıları Göster
    Siz modemi köprü moduna aldığınız için router interneti routere aktarıyor.Kullanıcı adını ve şifrenizi girmeniz gerekiyor.

    Ben airteis 5650 modemimi(eski olduğu için) köprü moduna alıp yeni teknoloji olan routere sizin gibi kullanıcı adı ve şifresini girip tüm özelliklerini kullanmak istedim.Sağolsun aynı modemi ve routeri kullanan arkadaş kendi bağlantısının resimlerini bile attı.İnternete bir türlü bağlanamadım.Geçen bilgisayarı bir arkadaş müşterisinde benzeri sorunu yaşadığını ve internet sağlayıcının santralden köprüye (bridge moda) izin vermediğini internet sağlayıcıya telefon açtıklarını sonra yapabildiklerini söyledi.

    Amacım evin her noktasına wifi ulaşsın yoğunluk vs nedenlerden dolayı zaman zaman takılma donma sorunu olmasın istiyorum.

    Yeni aldığım VODAFON h300 de de köprü modu yokmuş sanırım.



    < Bu mesaj bu kişi tarafından değiştirildi cimbom38 -- 2 Temmuz 2020; 12:9:3 >
    _____________________________




  • Yüzbaşı
    410 Mesaj
    Konu Sahibine Özel

    Surada anlatim var
    https://www.freeteknoloji.com/modem-kurulumlari/vodafone-h300s-modem-kurulumu/

    Asagida baglanti turu PPPoE yazan yeri bulup bridge veya kopru varsa onunla degistirin. Orada yoksa buyuk ihtimalle yoktur
    |
    |
    cimbom38 kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Binbaşı
    1319 Mesaj
    quote:

    Orijinalden alıntı: HeiLi

    Surada anlatim var
    https://www.freeteknoloji.com/modem-kurulumlari/vodafone-h300s-modem-kurulumu/

    Asagida baglanti turu PPPoE yazan yeri bulup bridge veya kopru varsa onunla degistirin. Orada yoksa buyuk ihtimalle yoktur
    Bridge modu yok.H300 S modemin wifisini kapattım, routeri bağladım.Wifi çekimi biraz daha arttı.Router satılana kadar bu şekilde kullanacağım.
    _____________________________
  • Binbaşı
    1319 Mesaj
    quote:

    Orijinalden alıntı: cimbom38

    Bridge modu yok.H300 S modemin wifisini kapattım, routeri bağladım.Wifi çekimi biraz daha arttı.Router satılana kadar bu şekilde kullanacağım.

    Alıntıları Göster
    Merhaba openwrtde ;
    Routerde 2,4 ghz ve 5 ghz de ayarlar resimdeki gibi N,AC vs harfler tam olarak neyi ifade ediyor kanal ve diğer ayarlar nasıl olmalı?



    < Bu mesaj bu kişi tarafından değiştirildi cimbom38 -- 12 Ağustos 2020; 12:39:47 >
    _____________________________
  • Yüzbaşı
    410 Mesaj
    Konu Sahibine Özel

    Cevap olarak bu linki atarsam yeterli olacaktir diye dusunuyorum

    2,4ghz vs 5ghz

    Ayarlardaki b/g/n ve ac ise bu frekanslarin siniflari diyebiliriz. AC sinifi 5ghz de bulunmakta b/g/n ise 2.4ghz, b/g/n ise sirasiyla ag hizini temsil ediyor.
    |
    |
    cimbom38 kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Binbaşı
    1319 Mesaj
    quote:

    Orijinalden alıntı: HeiLi

    Cevap olarak bu linki atarsam yeterli olacaktir diye dusunuyorum

    2,4ghz vs 5ghz

    Ayarlardaki b/g/n ve ac ise bu frekanslarin siniflari diyebiliriz. AC sinifi 5ghz de bulunmakta b/g/n ise 2.4ghz, b/g/n ise sirasiyla ag hizini temsil ediyor.
    Tşk ler.
    |
    |
    _____________________________
Sayfaya Git:
Sayfa:
Reklamlar
Radyo Dinle
kripto para haberleri
Cancer Clinical Trials
SEO
Sohbet
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR3
1,234
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.