Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

Zoom X4, Yardım Lüfen

10
Cevap
0
Favori
306
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Network ve Güvenlik >> Zoom X4, Yardım Lüfen
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Er
    1 Mesaj
    Arkadaşlar selamlar,
    Zoom X4 modemim var, 3 aydır sorunsuz çalışıyordu.
    İlk aldığımda bütün gece açık bırakıyordum download yapıyordu.
    Internette surf yapıyorum, bir -iki dosya indiriyorum herşey ok!
    Bilgisayarın başından kalkıyorum, yarım saat veya 1 saat sonra döndüğümde
    bütün explorer pencerelerinin arama sayfalarını açtığını ve bağlantımın koptuğunu
    görüyorum, modemin Link ışığı yanıyor fakat bağlantı kopuyor,
    akabinde modemi açıp kapatıyorum, tekrar bağlanıyorum.
    İşin en sıkıcı yanı ise download ederken bıraktığım bilgisayara, sabah baktığımda
    bağlantı koptuğu için hiçbirşeyi download etmemiş olması.
    Bunun sebebi ne olabilir, tüm fikir ve düşüncelerinize açığım.
    Şimdiden teşekkürler...



    |
    |
  • Binbaşı
    1026 Mesaj
    bence sorun yazılımsal yada hattından yani modeminde sorun yok ... adware spy virüs taramaları yapıp denemende yarar var.
    |
    |
  • Teğmen
    197 Mesaj
    atabr
    +1
    |
    |
    _____________________________
    peyzaj mimarı
  • Yüzbaşı
    310 Mesaj
    kardeş kopma sorunu bendede vardı zoomx4 var bendede..xp işletim sistemi kullanıyordum kopuyordu 20 dakika sonra açıp kapıyordum modemi yine bi 20 dakika idare ediyordu.sonunda 98 kuruyum dedim...ve sorunsuz bir şekilde kullanıyorum......

    sen ne yaptin bulabildinmi bir çözüm?
    |
    |
    _____________________________
  • Yüzbaşı
    327 Mesaj
    Basic Setup menusune gir modemin
    Disconnect Timeout karşısında 0 dışında bir değer var ise onu 0 yap.
    Save changes'e tıkla
    Sonra altındaki Write Setings to Flash and Reboot düğmesine tıkl sorun oysa düzelir....


    |
    |
    _____________________________
  • Yüzbaşı
    310 Mesaj
    olmuyor burcak kardeş zaten sıfır ya bir yardım et kafayı yiycem.neden 98 de kopma olmazken xp oluyor!!!anlamıyorum....biri bana yardım etsin........
    |
    |
    _____________________________
  • Yüzbaşı
    310 Mesaj
    ARKADAŞLAR ZOOM X4 MODEMİM VAR BAĞLANTI HIZIM 128 KPS...
    WİNDOWS 98 DE MODEMİM SORUNSUZ ÇALIŞIYOR,AMA XP PROFESSİONAL KURDUĞUMDA KOPMALAR OLUYOR MODEMİ AÇIP KAPIYORUM 20 DAKİKALIĞINA DÜZELİYOR SONRA TEKRAR KOPUYOR....BU SORUNU BİR ÇOK KİŞİDE DUYDUM BU SORUN ÇÖZÜLÜRSE SANIRIM BİR ÇOK ARKADAŞIMIZ İNTERNETİN KEYFİNİ ÇIKARTICAK :cry:
    |
    |
    _____________________________
  • Yüzbaşı
    548 Mesaj
    firewall kurun.
    |
    |
    _____________________________
    RHCE, RHCSA, SCSA, SCNA, CCNA, SCP
  • Yüzbaşı
    714 Mesaj
    Firewall ları kapatın bence.ben xppro+sp2 de 4x zoom kullanıyorum.Hiç olmadı Modem e hard-reset atın kullanıcı adı şifreyi yine girin bağlanın başka ayarlarıyla oynamayın.
    |
    |
  • Teğmen
    244 Mesaj
    ///////////////////// zoom serisinde hic bir ayarı yapmanıza gerek yok tamamen işletim sisteminden kayaklanıyoo ve genellikle zoom daki USB den baglanan kullanıcılarda bu sorun olusuyoo USB den baglanıyorsan bıde ethernet le dene yıne sorun cıkarsa xp surumunu kontrol genelde sorun USB den kaynaklanıyoo bılgın olsun//////////////////////////
    |
    |
    _____________________________
    qultekin
  • Yarbay
    2665 Mesaj
    Hiç olmadı firmware guncellemesi yapın + iyi bir antivirus + guncellenmiş bir

    windows yeterli olacaktır.
    |
    |
    _____________________________
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
e-ticaret
haberler
üniversite
Blogio
SEO
Lastik Fiyatları
Bu sayfanın
Mobil sürümü
Mini Sürümü

DHBR1
0,186
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.