Şimdi Ara

z77 chipsetli sistemimde USB bellekler ve telefonlar çalışmıyor.

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir (1 Mobil) - 1 Masaüstü1 Mobil
5 sn
6
Cevap
0
Favori
287
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 8 yıl
  • Cevaplayan Üyeler 2
  • Konu Sahibinin Yazdıkları 4
  • Ortalama Mesaj Aralığı 9 saat 10 dakika
  • Son 1 Saatteki Mesajlar 3
  • Haberdar Edildiklerim (Alıntılar) 3
  • Konuya En Çok Yazanlar
  • Mehmet.Akif (4 mesaj) ecrasniann (2 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (6 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> z77 chipsetli sistemimde USB bellekler ve telefonlar çalışmıyor.
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Teğmen
    132 Mesaj
    Konu Sahibine Özel
    selamu aleyküm.

    Elimde iki pc var. Birisinde x58 yongası diğerinde de z77 yongası var. İşin garibi iki bilgisayarda da usb girişleri donanımları tanırken, bellek ve telefonları görmüyor. Delireceğim.

    Regedit ile ayarlar yaptım. C dizinindeki driver story dosyasından gereken dosyaları inf klasörüne kopyalayıp değiştirdim.

    Ama sorun hala aynı.

    Virüs taraması yapmadım. Ama, iki pc aynı sorunu yaşıyor. Bu donanımsal bir sorun olsa aynı derdi iki pc yaşamazdı. Birisinde win7 diğerinde w8 var. Benim pc z77 genelde bunu kullanıyorum. 3770k işlemcinin avantajları sebebi ile işimi hallettiğim sistem bu. diğer sistemde 920 işlemci var. şaşırtıcı olan eskiden görüyorlardı.

    Biosum güncel. Son bios sürümüne güncellemiştim. Her şeyim güncel.

    Bilen varsa çözümünü yardımcı olsun lütfen. Zira bende donanımcı olmama rağmen çözemedim. Büyük ihtimal yazılımsal ve windows'a yeterince hakimim sanıyordum bu güne kadar.
    Usb görme sesi alınıyor. Hatta uyarı bile veriyor. USB tanınmadı. Sanmayın ki, tek usb ile denendi. Ciddiyim 20 üstü telefon usb ile denendi. Hem arka portlardan, hem de ön portlardan deneme yapıldı. USB3 dahil tüm portlar denendi. Yazıcılar ve donanımlar görünüyor. Klavye gibi.


    Hayırlı günler.



    |
    |




  • Kurmay Yarbay
    5875 Mesaj

    arkadaşım sorun statik elektrik birikmesi. Fişi çek. Bios pilini sök. Açma kapama tuşuna bikaç kez bas. 2dkka sonra pili tak pc yi çalıştır. Sonucu buraya yaz. Sorunun büyük ihtimal çözülecek. Topraklı priz kullan.
    |
    |
    Mehmet.Akif kullanıcısının, bahsedilen mesajını gör
  • Teğmen
    132 Mesaj
    Konu Sahibine Özel

    tamamdır kardeşim de statik bir sıkıntı değil bu. Topraklamalı prizim var. Ama, ne olur ne olmaz denerim. BU gün.
    Teşekkür ederim. @ecrasniann
    |
    |
    ecrasniann kullanıcısının, bahsedilen mesajını gör
  • Teğmen
    132 Mesaj
    Konu Sahibine Özel

    Lütfen birisi destek versin. Her ?eyi yaptym. Yki makine de bu sykyntydan muzdarip. AVG internet security ile çok kapsamly bir tarama yaptym. Ama, bir halt çykmady. Regedit ile bir kaç ayar yaptym. Onla yetinmedim. Biosa girdim oynadym. Tüm usb giri?leri açyk enabled. Ama bu soruna tek çözüm yok.

    Telefonlar ve usb kaynakly depolama cihazlary çaly?mazken, yazycy, oyun kolu, wireless klavye fare , usb klavye benzeri aygytlary çaly?tyryyor. Nasyl ?ey bu? Ylk defa kar?yla?tym.


    Yki pc ayny sorunu ya?yyor.
    |
    |
    Mehmet.Akif kullanıcısının, bahsedilen mesajını gör
  • Kurmay Yarbay
    5875 Mesaj

    önerdiğim şeyleri yaptınmı
    |
    |
    Mehmet.Akif kullanıcısının, bahsedilen mesajını gör
  • Teğmen
    132 Mesaj
    Konu Sahibine Özel

    elbette.
    tümünü yaptım.

    o kadar ki, neredeyse, şüphelenip makineyi full söküp geri kuracaktım :D

    İşin esprisi bu da, iki makine de aynı sorundan muzdarip. Şa
    |
    |
    ecrasniann kullanıcısının, bahsedilen mesajını gör
Sayfaya Git:
Sayfa:
1
Reklamlar
Masal Oku
Ekonomi
Bebek Oyunları
Sohbet
Radyo Dinle
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR1
0,266
1.2.165

Kripto Paralar
Sembol
Fiyat
Değişim
    Tümünü Gör
    Reklamlar
    - x
    Bildirim
    mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.