Şimdi Ara

yeni sistem boot sorunu...?

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
3 Misafir (1 Mobil) - 2 Masaüstü1 Mobil
5 sn
3
Cevap
0
Favori
337
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 12 yıl
  • Cevaplayan Üyeler 2
  • Konu Sahibinin Yazdıkları 2
  • Ortalama Mesaj Aralığı 8 dakika
  • Son 1 Saatteki Mesajlar 3
  • Konuya En Çok Yazanlar
  • adigehalil (2 mesaj) hayati54 (1 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> yeni sistem boot sorunu...?
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yarbay
    3210 Mesaj
    Konu Sahibine Özel
    merhaba

    yeni bir sistem topladım. sistemin detayları şöyle:


    foxconn a74mx-k anakart
    amd athlon 3200+ işlemci
    oem 1gb ddr2 800 ram
    zotac 8600gt 512mb ddr2 vga
    wd cavierblue 320gb hdd
    lg dvd-rw
    aopen 300w peak kasa


    power butonuna basıp ilk birkaç saniyede delete'e basınca biosa giriyor. ama sonrasında en ufak bir şey yapılamıyor. foxconn yazan ekranda kalıyor. ne dvd'den; ne de harddisk'ten hiçbir şekilde boot girişimi yok anakartta.

    teşekkürler...



    < Bu mesaj bu kişi tarafından değiştirildi adigehalil -- 28 Mayıs 2009; 18:10:07 >



    |
    |
  • Yarbay
    4930 Mesaj
    ide/ata/sata/sata2 kablolarını kontrol ediniz olmadı hdd ye giden ide/sata kablosunu 1. bölüme takılı olduğundan emin olunuz bu çözül olmaz ise dbd rw yi yada tüm sürücüleri hdd/floopy/optik sürücülerinizin kablolarını söküp bios geçiyormu kontrol ediniz.
    |
    |
  • Yarbay
    3210 Mesaj
    Konu Sahibine Özel
    kabloları kontrol etmiştim. en son ekran kartını söküp onboard'la açınca boot oldu sistem. sorun ekran kartındaymış...
    |
    |
Sayfaya Git:
Sayfa:
1
Reklamlar
pubg mobile uc
pubg mobile uc
triple negative breast cancer
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR1
0,188
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.