Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

Yeni pile rağmen bios ayarları sıfırlanıyor

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
3 Misafir Kullanıcı, 3 Masaüstü Kullanıcı
17
Cevap
1
Favori
2.351
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Dahili Bileşenler >> Anakart >> Yeni pile rağmen bios ayarları sıfırlanıyor
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yüzbaşı
    752 Mesaj
    Bios pilini değiştirmeme rağmen bios ayarları sıfırlanıyor.Tarih boot agp ,bilirsiniz işte bütün ayarlar ilk seferki ayarlarına dönüyor.
    Acaba pil tam oturmuyormu die pilin altındaki çentiğini falan kaldırdım kenardaki iletkeni falan filan neyse işte iyice sıkıştırdım ama çare olmadı
    İlk sefer yeni pil taktığımda bilgisayarı 5dk dan fazla elektriğini kestim.Açtığımda hiçbir sorun çıkmadı.Dedim herhalde pil oturmuyormuşki şimdi bir sorun yok ama malesef bilgisayarı yeniden başlatayım dediğimde baktım ayarlar tekrar sıfırlanmış.
    Sizce sorun nerde ?
    http://www.ecs.com.tw/ECSWebSite/Products/ProductsDetail.aspx?DetailID=529&CategoryID=1&DetailName=Feature&MenuID=44&LanID=18
    anakart bu .
    şimdiden tşk.ler



    |
    |
    _____________________________
    Hayırlı işler müdürüm!




  • Yarbay
    10830 Mesaj
    f10 ile kaydedip çıktığından eminsin değil mi?bios pil yuvasının altındaki lehimlerde temassızlık olabilir.birde clr mos jumper ını reset konumunda unutmuş olabilrisin bunlarıda kontrol etmende fayda var.
    |
    |
    _____________________________
  • Yüzbaşı
    752 Mesaj
    tabiki kaydediyorum.Uzman olmasamda bu konularda bilgim var.Reset jumperında anakart açılmıyor zaten :).İletkenlerinde pile değdiğinden eminim.
    Şunu söylemeyi unuttum.O cafede birden fazla makinada aynı sorun var.Cafeyi bir arkadaşım yeni satın aldı.Önceki sahibi bu sorunlar hep vardı diyor.TArih sıfırlanınca Msn ye falan girmiyor.Yani her seferinde ayar yapmak önemli bir sorun.Önceki sahipleride pil değiştirmeyi denemiş.SOrun çözülmemiş tabi.
    Acaba bioslarını update etsem sorun çözülürmü?. Sitede verilen bios updatelerinde de ayarların sıfırlanma probleminden bahsetmemişler :(
    |
    |
    _____________________________
    Hayırlı işler müdürüm!
  • Süresiz olarak uzaklaştırıldı.
    anlamadim pili cikarip takinca mi kaydedilmiyor ? ole diyorsan olmaz tabi...
    |
    |
    _____________________________
  • Yarbay
    10830 Mesaj
    bios update denemekte fayda var benim demin bahsettiğim yuvada bulunan iletkenler değildi pil yuvasını anakarta bağlayan lehimlerden bahsetmiştim.
    |
    |
    _____________________________
  • Teğmen
    200 Mesaj
    Bu problemin bios update ile çözüleceğini pek zannetmiyorum.

    Ama şu yöntemi deneyebilirsin biosta bütün ayarları yap Halt On Errosu = No All But Keybord Errors u seç biosunu yedekle daha sonra yedeklediğin biosu tekrar yaz problem yine çözülmezse

    ufak bi elektronik işlem yapman lazım biosa manuel 3 Volt vermem lazım biosun üzerindeki yazan numaraları söylersen nerden nereye köprü yapmak gerektiğini söyleyebilirim
    |
    |
    _____________________________
  • Yarbay
    3672 Mesaj
    Makina da olsa lehimleyen, soğuk lehim ve temassızlık zamanla olabiliyor. Bu sorunla ilk bir monitörde karşılaşmıştım. Arada gidiyordu görüntü, sarsınca geri geliyordu, sonradan içinde farkettik ki bazı lehimler temassızlığa sebep oluyor, tekrar lehimleyince sorun çözüldü.
    |
    |
    _____________________________
  • Yüzbaşı
    617 Mesaj
    çok düşük bir ihtimal ama bi arkadaşımın başına gelen bişeyi seninle paylaşmak istiyorum.

    arkadaşım aynen senin gibi biosun hiç ayar tutmadığından şikayet ediyordu, bilgisayar tarihi hep sıfırlanıyordu oradan biosun sıfırlandığını anlamış yoksa biosla falan alakalı birisi değildi.
    bilgisayarını bana getirdi birde baktımki bios pili ters takılmış. "bu pili hiç çıkarıp geri taktınmı" dedim "ben kasanın içini bile hiç açmadım" dedi bilgisayarı toplayan firmanında bios pilini takmak yada çıkarmakla bir işi olacağını zanletmiyorum zaten, üretim aşamasında ters yerleştirilmiştir diye düşündüm.

    sende bir kontrol et istersen pil ters takılı olmasın :)



    < Bu mesaj bu kişi tarafından değiştirildi girdap7 -- 28 Ekim 2007; 22:54:54 >
    |
    |
    _____________________________
  • Yüzbaşı
    752 Mesaj
    pili takıyorum.bilgisayarı açıyorum.ayarları yapıyorum.kaydedip yeniden başlatıyorum.Sorun yok.Birkaç yeniden başlatmada da sorun çıkmaya biliyor.Özellikle bütün elektrik girişlerini çektim kasanın.5dk dan fazla bekledim.Ama ayarlar sıfırlanmadı.Bilgisayar biras çalıştı sonra tekrar yeniden başlattım.Sıfırlandı ayarlar. Taktığım sıfır pildi.kağıdından çıkardım yeni pil.
    Bu sorun Tek bir makinada yok.Yani hepsinin aynı yerde aynı lehimde sorun yapması çook çükük bir ihtimal
    Pili ters takmadığımdan da eminim.tşk tavsiyen için
    Tek makina değil aynı anakartdan olan makinalar bunu yaptığı için pil değilde bios sorunluymuş gibime geliyor.Bir update denicem.
    sorun çözülmesse pilin yerine oturtmadan kablo ile elektrik vericem.Yani bir ucunu pile diğer ucunu pil yuvasındaki iletkenlere hatta açıktaysa onların anakarta bağlandığı yere lehimlerim.
    Başka tavsiyesi olanlar varmı acaba ?
    |
    |
    _____________________________
    Hayırlı işler müdürüm!




  • Yüzbaşı
    805 Mesaj
    takdıgın yeni pil saglammı dolumu?
    |
    |
    _____________________________
  • Binbaşı
    1020 Mesaj
    biosun üstünde yazanları buraya yaz arkadaşım, etiketi sökerek bi zahmet.
    |
    |
    _____________________________
    Çalışmadan, yorulmadan, öğrenmeden rahat yaşama yollarını aramayı itiyat haline getirmiş milletler, önce haysiyetlerini ve daha sonra istiklallerini kaybetmeye mahkumdurlar. M. KEMAL ATATÜRK
  • Yarbay
    10830 Mesaj
    bu bahsettiğin bilgisayarlardaki anakartların hepsi aynı mı eğer öyleyse anakrtlarda sanki kapasitör sorunu var gibi görünüyor?birde birbirlerine bağlı oldukları için saat tarih ayarları diğer makinelere göre ayarlandığı için sıfırlanıyormuş izlenimide uyandırabilir.
    |
    |
    _____________________________
  • Yüzbaşı
    752 Mesaj
    evet aynı anakartlar.Geçen uğradım . Şimdilik bir makinede sorun var dedi.O makinada ben ordaysen sorun çıkarmamıştı.Diğer makinalardan birkaçı yapıyordu o sorunu.yani o anakartlı makinalarda var bu sorun.
    Bios üstünde yazanları ilk fırsatta bakıp yazıcam buraya.
    svideoz kapasitör sorunu derken neyi kastediyorsun ?
    |
    |
    _____________________________
    Hayırlı işler müdürüm!
  • Yüzbaşı
    752 Mesaj
    yeni konu açmamak için eskisini güncelliyorum.
    Bios update denedim.Sorun çözülmedi.AkLına başka çözüm gelen varmı ?
    _____________________________
    Hayırlı işler müdürüm!
  • Yüzbaşı
    709 Mesaj

    Hocam sorunu cozdunuz mu bendede ayni sorun varda



    < Bu ileti mobil sürüm kullanılarak atıldı >
    DreamSs kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Yüzbaşı
    752 Mesaj
    Valla hocam cok eski bir meseleydi sanirsam cozulmedi kaldi oyle



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    _____________________________
    Hayırlı işler müdürüm!
  • Merhaba bu konu hakkında yeni bir gelişme varmı.. Üç tane yeni pil taktım ancak hepsinde de Bios cmos batery low hatası veriyor. Pilleri yeni aldım bu arasa eski pil değil.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    _____________________________
  • Yüzbaşı
    752 Mesaj

    malesef kaldı öyle
    |
    |
    bilgisayar_faresi kullanıcısının, bahsedilen mesajını gör
    _____________________________
    Hayırlı işler müdürüm!
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
google reklamları
haberler
Masal
Kurumsal Web Tasarım Şirketi
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR4
0,281
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.