DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Yeni DH Mobil Uygulama herkese açık beta sürümü kullanıma açıldı. Gizle Şimdi Dene
Yeni HDD ye windows yükleme sorunu(resimleri var)
7
Cevap
0
Favori
5.008
Tıklama
Konudaki Resimler
Mesaj Tarihine Göre En Beğenilen Son Ekleneneler
Seçimimi Hatırla
Tüm Forumlar >> İşletim Sistemleri ve Yazılımlar >> Windows İşletim Sistemleri >> Windows 7 >> Yeni HDD ye windows yükleme sorunu(resimleri var)
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
    • Çavuş
      44 Mesaj
      20 Şubat 2009 14:20:52 Konu Sahibi
      Arkadaşlar işyerinde ofis işlerinde kullanmak üzere birkaç bilgisayar parçası aldık. Fakat format atıp windows yüklemeye çalışırken;
      Hdd yeni parçalara takılı olduğunda tam sürücü listesi çıkıp windows yüklenecek birimi seçtiğimiz ekrana geçerken mavi ekran hatası veriyor.
      Benim çalışan bilgisayarıma taktığımda ise sorunsuz o bölümüde geçiyor fakat bu sefer yükleme dosyalarını hdd ye göndereceği zaman hata veriyo bu birime windows yüklenemiyor gibi bir hata veriyor.
      İşin ilginç tarafı normal çalışan windowsa taktığımızda hdd yi normal olarak görebiliyoruz.

      Windows cdsinde sorun var derseniz kendi kullandığım eski hdd de bölüm oluşturdum oraya windows sorunsuz yükleniyor. Laptopta denedim aynı windows cd sini ondada sorunsuz yükleme yapıyor. Ama bu 2 hdd de denediğimizde(ikiside aynı marka model) bu belirttiğim hataları veriyor. Eğer bir çözüm yolu varsa yada deneyebileceğim başka yöntemler söylerseniz sevinirim.

      Benim Eski Hdd de sorunsuz ama yeni hdd lerde normalde çalışan bu sisteme takınca bu ekrana gelmeden windows bu birime yüklenemiyor hatası veriyo:



      Buda yeni parçalarla yeni hdd yi taktığımızda ortaya çıkan sonuç;


      Üzgünüm resimler biraz büyük oldu ama images in reklamlarıyla sıkmamak için böyle koydum direk.

      Yeni Alınan Parçaların listesi;
      AMD x2 5200+
      MSI MS K9N6SG Anakart
      2 GB DDR2 ram
      320 GB SAMSUNG (SATA2 NCQ 16MB 7200)

      Bu parçalardan 2 şer tane aldık anakartta onboard ekran kartı var 320gb yeni 2 hdd dede aynı sorun meydana geliyor.
      Yardımlarınız için şimdiden teşekkürler.



      |
      |
      _____________________________

    • Yüzbaşı
      426 Mesaj
      20 Şubat 2009 15:16:34
      biosta sata ayarlarından düzelir sanırım.biosta bişeyi ide olarak ayarlanıyordu ama tam hatırlammıyorum
      |
      |
      _____________________________

    • Çavuş
      44 Mesaj
      20 Şubat 2009 15:54:22 Konu Sahibi
      Ama normal çalışan bilgisayarımdaki tüm hdd lerde sata, o bilgisayara taktıgımdada bu birime yüklenemiyor diye hata çıkarıyor.
      |
      |
      _____________________________

    • Yüzbaşı
      528 Mesaj
      20 Şubat 2009 16:57:08
      windows cd sinde hata olabilir mi acaba. temiz ve güvenilir bir windows cd si ile tekrar deneyin. iso su varsa isosunun md5 veya sha1 değerleri tutuyor mu kontrol edin eğer bir yerden indirdiyseniz.

      anakart için son çıkan bios u yükleyin.bu da sorununuzu çözmez ise xp cd sine sata sürücülerini n-lite vasıtası ile monte edin.

      bios ayarlarından sata ayarlarını kontrol edin.

      eğer cd den ,biostan veya sata sürücülerinden kaynaklanmıyorsa donımsal bir sorun söz konusu.

      hdd nin sata girişini başka bir sata çıkışına bağlayın anakart üzerinden. benim sata çıkışı bazen donmalara neden oluyordu. değiştirince düzelmişti.

      hdd leri başka bir makinede test edin. eğer başka ankartlarda kurulum tamamlanıyorsa sorun anakarttadır

      eğer tamamlanmıyorsa sorun hdd dedir.

      ama kesinlikle windows cd sini değiştirip bir deneyin derim ben
      |
      |
      _____________________________

      Acronis Sağolsun
    • Çavuş
      44 Mesaj
      20 Şubat 2009 18:47:24 Konu Sahibi
      quote:

      Orjinalden alıntı: d_v_a87

      windows cd sinde hata olabilir mi acaba. temiz ve güvenilir bir windows cd si ile tekrar deneyin. iso su varsa isosunun md5 veya sha1 değerleri tutuyor mu kontrol edin eğer bir yerden indirdiyseniz.

      anakart için son çıkan bios u yükleyin.bu da sorununuzu çözmez ise xp cd sine sata sürücülerini n-lite vasıtası ile monte edin.

      bios ayarlarından sata ayarlarını kontrol edin.

      eğer cd den ,biostan veya sata sürücülerinden kaynaklanmıyorsa donımsal bir sorun söz konusu.

      hdd nin sata girişini başka bir sata çıkışına bağlayın anakart üzerinden. benim sata çıkışı bazen donmalara neden oluyordu. değiştirince düzelmişti.

      hdd leri başka bir makinede test edin. eğer başka ankartlarda kurulum tamamlanıyorsa sorun anakarttadır

      eğer tamamlanmıyorsa sorun hdd dedir.

      ama kesinlikle windows cd sini değiştirip bir deneyin derim ben




      -windows cd sini hem kendi bilgisayarımda hemde laptopta denedim 3 cd denedim 3 üde sorunsuz windowsu yükleme yaptı
      -bios güncellemesi denemedim(zaten sanırım sorun hdd bağlantısında tam anlamadım ama)ama xp cdsinde sata driverleri var(percfect xp 2009 la deniyorum)
      -hdd leri normal olarak sata ile çalışan bilgisayarımada taktım fakat ondada yine yükleme yapmıyor(kendi windowsum açıkken takıyorum hdd yide sorunsuz görüyor)
      -toplamda yaklaşık 3 anakart 12 sata girişinde denedim :)
      -sürekli değişik değişik 3 makinada deniyorum sadece windows yüklemeye çalıştığımda sorun alıyorum.

      yardım çabalarınız için teşekkürler bugünde bakalım sabaha kadar değişik birsürü yol denicez (bide microsofttan indirdiğim win7 ile deneyim bakalım :D ) hangisinde olucak bende merak ediyorum :) yinede önerisi olan varsa çekinmeden söyleyebilir memleket sorunu gibi oldu bu benim için :D
      |
      |
      _____________________________

    • Çavuş
      86 Mesaj
      20 Şubat 2009 21:14:30
      bios tan hdd yi native ide moduna aldınız mı? yoksa sata/raid modunda bu sorunu yaşarsınız...
      |
      |
    • Yüzbaşı
      476 Mesaj
      21 Şubat 2009 21:03:59
      quote:

      Orjinalden alıntı: Yeto

      bios tan hdd yi native ide moduna aldınız mı? yoksa sata/raid modunda bu sorunu yaşarsınız...

      doğru buna bir bakın
      |
      |
      _____________________________


      ★★★ F E N E R B A H Ç E ★★★
    • Çavuş
      44 Mesaj
      24 Şubat 2009 11:04:52 Konu Sahibi
      Hepinize yardımlarınızdan, çabalarınızdan dolayı tek tek teşekkür ediyorum sorunu hallettik. Ramlerde uyuşmazlık varmış değiştirince sorunumuz kalmadı. Benden sonra başına gelen olsun diye tekrar bilgilendirmek istedim. Sağolun.
      |
      |
      _____________________________

Reklamlar
ses yalıtım malzemeleri
modasor
SEO
izmir havalimanı transfer
ses yalıtımı
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

BR4
0,422
1.2.162

Reklamlar
ses yalıtım malzemeleri
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.