Şimdi Ara

x 1950 Pro PCI-EXP Açılmama Sorunu !!! - [ ÇÖZÜLDÜ ]

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir (1 Mobil) - 1 Masaüstü1 Mobil
5 sn
9
Cevap
0
Favori
343
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 15 yıl
  • Cevaplayan Üyeler 6
  • Konu Sahibinin Yazdıkları 3
  • Ortalama Mesaj Aralığı 3 saat 4 dakika
  • Son 1 Saatteki Mesajlar 1
  • Haberdar Edildiklerim (Alıntılar) 2
  • Konuya En Çok Yazanlar
  • bL00d (3 mesaj) (((TeAcHeR))) (2 mesaj) muratsen87 (1 mesaj) YasiKa (1 mesaj) XIII (1 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Donanım / Hardware >> Dahili Bileşenler >> Ekran kartı >> x 1950 Pro PCI-EXP Açılmama Sorunu !!! - [ ÇÖZÜLDÜ ]
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Teğmen
    101 Mesaj
    Konu Sahibine Özel
    Monitöre görüntü gelmesi için her seferinde 3-4 kez reset tusuna basmam gerekiyor. Elimde X1650 pci-exp ekran kartı daha var. onunla herhangi bir problem yaşamıyorum. Supply : Thermaltake 420W ana kart Asus P5BP965. Çözümü olan varsa lütfen cevaplasın. Bu ekran kartının kronik bir problemimidir ?



    < Bu mesaj bu kişi tarafından değiştirildi bL00d -- 18 Şubat 2007; 22:56:41 >



    |
    |
  • Binbaşı
    1182 Mesaj
    sistemdeki fazladan hdd cd okuyucu v.s gbi şeyler warsa çıkartıp bir dene psu mu yetersiz geliyor die bak bakalım bi



    < Bu mesaj bu kişi tarafından değiştirildi XIII -- 17 Şubat 2007; 23:55:47 >
  • Teğmen
    101 Mesaj
    Konu Sahibine Özel
    Oncelikle cvp için teşekkürler..
    Cooler Master Pretorian 732 kasam var. Arkadaki 2 fanınında kablolarını çıkarttım. Fakat hala 3-4 kez kapayıp açınca görüntü geliyor. Bir harddisk ve 1 cd-rom var. Ya bu kart için 200 dolardan aşşa power supply kullanılmıcak mı? Sorun acaba bundan mı ? Yoksa bios tan herhangi bir ayarmı gerekiyor acaba?
  • Süresiz olarak uzaklaştırıldı.
    hayda bitane daha x1950pro gazisi, yav bu kartları toptan geri gönderelim paramızı geri isteyelim, DOLANDIRILDIK resmen ya
  • Yarbay
    3250 Mesaj
    valla bende de msi x1950pro var aynı şekilde tt 420w pau ile kullanıyrum denildigi gibi ısınma sorunu yaşamıyorum speedfanla baktıgımda en fazla 45 derece dösteriyo 50 hiç olmadı bide everestle kontrol edecem...

    reset yaşamadım ama en ufak hız artırımında ekran kararıyor ve reset attırmasam düzelmiyor... sadece oyunlarda degilde makinada genel bi kasılma var bunu makina bu kasılmayıhissettiriyor... sanki gitmk istiyor da arkadan biri asılıyo gibi bi türlü çözemedim psu dan dır cicem yetmiyo dicem ama başka bir psu bulupta deneyemedim...

    iyimi yaptık kötümü yaptık bilemiyorum olmadı toplu halde msi dispiritörüne mailler atarız kartla ilgili illaki bi sonuç çıkar sonuçta firmanın adı var ve bunu iyi yönde degerlendirmek zorunda...

    sistem amd 3700 epox ultra 320 seagate 2*1 gb ddr 400 dwd-r ve tt 420w psu ha unutmadan kasakullanmıyorum
    |
    |




  • Yarbay
    7462 Mesaj
    dostum kartı yuvaya tam oturttun mu? güç girişleri tam oturdumu?tekrar çıkarıp takmayı dene
    |
    |
  • Yarbay
    2484 Mesaj
    power tuşu suspend olayı olmasın Bios ayarlarını resetleyip deneyin
  • Teğmen
    101 Mesaj
    Konu Sahibine Özel
    Arkadaşlar sorun çözüldü. Bendeki Anakartın Ver 1.03 G ydi. 1.04g versiyonuyla değiştirdğimde sorunum çözüldü. Anlıcanız anakart ile ilgili bir sorunmuş. Teşekkürler herkese
  • Yarbay
    7462 Mesaj
    geçmiş olsun
    |
    |
Sayfaya Git:
Sayfa:
1
Reklamlar
vp satın al
valorant points
LOL RP Satın Al - LOL RP Yetkili Satış Sitesi
Webtures SEO;SEO Nedir?
Bu sayfanın
Mobil sürümü
Mini Sürümü

MAIL
0,375
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.