Şimdi Ara

Windows 8.1'in Uyku Modundan Sonra veya Açılışta Siyah Ekranda Takılı Kalması

Koronavirüs Özel
Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir (1 Mobil) - 1 Masaüstü1 Mobil
3
Cevap
0
Favori
384
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Windows 8.1'in Uyku Modundan Sonra veya Açılışta Siyah Ekranda Takılı Kalması
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Er
    8 Mesaj
    Merhabalar...

    Yaklaşık 1 Aydır Çözemediğim ve Saçımı Başımı Yolduran İlginç Bir Arızadan Size Bahsedeceğim.
    Bilgisayarımı Açınca Windows Logosunun Hemen Ardından Siyah Bir Ekranda Takılı Kalıyordu. Ne olduğunu anlayabilmek için bilgisayarı formatlayarak yeniden sistem kurdum.

    Ancak sistemi yeniden kurmama rağmen aynı sorun devam etti. Yani Donanımsal bir sorun olduğuna dair şüpheler doğdu.

    Çözüm olarak bilgisayarı 2 kez zorlayarak kapattım ve 3. Boot işleminde bilgisayarı güvenli modda açıp ekran kartı sürücüsünü sildiğimde veya devredışı bıraktığımda bilgisayar açılıyor. Ancak açtıktan sonra ekran kartını etkinleştirince yine siyah bir ekran geliyor ve takılı kalıyor.

    Ancak yeniden başlatınca veya uyku moduna alınca bilgisayarı tekrar geri açamıyorum. Çünkü yine siyah ekranda takılı kalıyor. Her Seferinde Güvenli modda ekran kartı sürücüsünü silip/devredışı bırakıp açıyorum. 15 Saniyede Açılan bilgisayarı açmam 4-5 dakikayı buluyor bu işlemlerle :) :(


    Bilgisayar bazen sorunsuz bir şekilde açılıyor. Ve açıldığında düşük konfigürasyonuma rağmen saatlerce GTA V gibi devasa bir oyunu sorunsuzca oynayabiliyorum. En ufak bir sıkıntı çıkarmıyor.

    Bilgisayar üzerinde AMD 5730 Çipsetli Ekran kartı var.

    Farklı Farklı sürücüler denedim.
    - AMD Resmi sayfasındaki orjinal sürücü
    - AMD Resmi sayfasındaki Beta sürücü
    - Lenovo Resmi sayfasındaki orjinal sürücü
    - Microsoft Update Tarafından sağlanan sürücü
    - Driver Pack Solution

    Hiç birisi sorunumu çözmüş değil.
    Aynı problemi yaşayan bir kaç kullanıcı daha tanıyorum. Hala sorununu çözebilen birisine de rastlamış değilim.
    Herhangi bir programla veya antivirüsler ilgisi yok. Bilgisayarı formatladıktan hemen sonra hiç bir yazılım veya antivirüs kurmamışken bu sorunu yaşıyorum.
    Bir sürü windows güncellemesi kurdum belki bunun çözümü vardır diye. Yine de nafile.

    Lenovonun servisiyle görüştüm. Bios update önerdiler. Yaptık yine nafile.
    lenovonun servisi de şaştı kaldı bu duruma. Çünkü açıldıktan sonra kilitlenme donma vs. yok. Üstelik GTA V bile çalışıyor. Hala teşhis koyabilmiş değiliz.


    Bilgisayar Konfigürasyonum (Lenovo Y560):
    Intel Core i7 740QM
    AMD 5730 VGA
    Sandisk 250 GB Full SSD
    8 GB (4+4) DDR3 1333 MHZ
    Windows 8.1 Pro 64 Bit



    |
    |
    _____________________________




  • Binbaşı
    1664 Mesaj
    Benzer sorun bana geldi hocam çözüm konumda var inceleyin lütfen ;

    http://forum.donanimhaber.com/m_107505818/f_//tm.htm#107505818



    < Bu ileti tablet sürüm kullanılarak atıldı >
    |
    |
    _____________________________



    "Kısa vadedeki hayallerimizi gerçekleştirdik. Uzun olanları biraz erteledik. Belki bir kez daha görev almak nasip olur."
  • Er
    8 Mesaj
    Windows 8'e Dönmek Pek İşime Gelmiyor. 1 Yıldan Fazladır 8.1'de Sorunsuz Çalışıyordu.
    Yine de Son Çare Olarak Bunu Denerim. Teşekkürler...
    |
    |
    _____________________________
Sayfaya Git:
Sayfa:
1
Reklamlar
Bey Azura
Mobilya Takımları
Canlı Tv izle
SEO
emek server
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR1
0,187
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.