Şimdi Ara

Vestel Venüs 5.0V 399 tl

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir Kullanıcı, 2 Masaüstü Kullanıcı
65
Cevap
3
Favori
2.944
Tıklama
Giriş
Mesaj
  • Teğmen
    153 Mesaj
    piyasaya çıktıktan 1 hafta sonra forumları şikayetlerle dolan telefon değil mi bu? 400 tl bile fazla
    |
    |
    _____________________________
  • Er
    1 Mesaj
    vestel bedavaya verirse alıp kullanırım yoksa alınmaz. çöp=vestel=çöp
    |
    |
    _____________________________
    abcde
  • Yarbay
    3118 Mesaj
    Bunun x modelini ilk çıktığı zamanlar almıştım 439 liraya. Gerçekten çöp arkadaşlar.Üzerine 200 koyup güncel sürümlü GM 4G alın. Android 7'yi alacak yakında.



    < Bu mesaj bu kişi tarafından değiştirildi hepsi manyak bunların -- 29 Temmuz 2016; 15:59:14 >
    |
    |
    _____________________________
  • Yarbay
    9276 Mesaj

    Ne alalim ne yapalim?
    Ipone mi alalim.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    cryptdlg kullanıcısının, bahsedilen mesajını gör
    _____________________________
    Ey Türk! Dostunu da Düşmanını da bil artık..!
  • Binbaşı
    1536 Mesaj
    VESTEL alacağıma
    fakire fukaraya etm alırım yesinler
    |
    |
    _____________________________
    Ek takviyeler ve fitoterapi uzmanı Master degree fitness antrenörüEczacı
  • Teğmen
    185 Mesaj
    vestel'in yan markası seg'den ağzı baya yanmış biri olarak asla almam. tekrar edeyim asla almam



    < Bu mesaj bu kişi tarafından değiştirildi DougH -- 29 Temmuz 2016; 18:14:09 >
    |
    |
  • Yüzbaşı
    875 Mesaj
    Rahat bir kullanım için minimum 2 gb ram şart. Hatta 2 gb 'ı bile sorguluyorum bazen. Fakat o kadar bütçe ayrilamiyorsa lenovo a6010 daha mantıklı duruyor.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    _____________________________
  • Çavuş
    57 Mesaj
    20 gün önce 200 liraya sıfır reeder p10c aldıktan sonra, bana her telefon pahalı geliyor nedense. bir de vestel olunca...
    |
    |
    _____________________________
  • Yarbay
    4742 Mesaj

    Android 6 lı bir telefon alın demişim. Bana birşey olmaz diyorsan kafana göre takıl.

    Sadece 2016 da Android e gelen güvenlik yamaları

    quote:

    Remote Code Execution Vulnerability in Mediaserver CVE-2015-6636 Critical
    Elevation of Privilege Vulnerability in misc-sd driver CVE-2015-6637 Critical
    Elevation of Privilege Vulnerability in the Imagination Technologies driver CVE-2015-6638 Critical
    Elevation of Privilege Vulnerabilities in Trustzone CVE-2015-6639
    CVE-2015-6647 Critical
    Elevation of Privilege Vulnerability in Kernel CVE-2015-6640 Critical
    Elevation of Privilege Vulnerability in Bluetooth CVE-2015-6641 High
    Information Disclosure Vulnerability in Kernel CVE-2015-6642 High
    Elevation of Privilege Vulnerability in Setup Wizard CVE-2015-6643 Moderate
    Elevation of Privilege Vulnerability in Wi-Fi CVE-2015-5310 Moderate
    Information Disclosure Vulnerability in Bouncy Castle CVE-2015-6644 Moderate
    Denial of Service Vulnerability in SyncManager CVE-2015-6645 Moderate
    Attack Surface Reduction for Nexus Kernels CVE-2015-6646 Moderate
    Remote Code Execution Vulnerability in Broadcom Wi-Fi Driver CVE-2016-0801
    CVE-2016-0802 Critical
    Remote Code Execution Vulnerability in Mediaserver CVE-2016-0803
    CVE-2016-0804 Critical
    Elevation of Privilege Vulnerability in Qualcomm Performance Module CVE-2016-0805 Critical
    Elevation of Privilege Vulnerability in Qualcomm Wi-Fi Driver CVE-2016-0806 Critical
    Elevation of Privilege Vulnerability in the Debugger Daemon CVE-2016-0807 Critical
    Denial of Service Vulnerability in Minikin CVE-2016-0808 High
    Elevation of Privilege Vulnerability in Wi-Fi CVE-2016-0809 High
    Elevation of Privilege Vulnerability in Mediaserver CVE-2016-0810 High
    Information Disclosure Vulnerability in libmediaplayerservice CVE-2016-0811 High
    Elevation of Privilege Vulnerability in Setup Wizard CVE-2016-0812 CVE-2016-0813 Moderate
    Remote Code Execution Vulnerability in Mediaserver CVE-2016-0815
    CVE-2016-0816 Critical
    Remote Code Execution Vulnerabilities in libvpx CVE-2016-1621 Critical
    Elevation of Privilege in Conscrypt CVE-2016-0818 Critical
    Elevation of Privilege Vulnerability in the Qualcomm
    Performance Component CVE-2016-0819 Critical
    Elevation of Privilege Vulnerability in MediaTek Wi-Fi Driver CVE-2016-0820 Critical
    Elevation of Privilege Vulnerability in Keyring Component CVE-2016-0728 Critical
    Mitigation Bypass Vulnerability in the Kernel CVE-2016-0821 High
    Elevation of Privilege in MediaTek Connectivity Driver CVE-2016-0822 High
    Information Disclosure Vulnerability in Kernel CVE-2016-0823 High
    Information Disclosure Vulnerability in libstagefright CVE-2016-0824 High
    Information Disclosure Vulnerability in Widevine CVE-2016-0825 High
    Elevation of Privilege Vulnerability in Mediaserver CVE-2016-0826
    CVE-2016-0827 High
    Information Disclosure Vulnerability in Mediaserver CVE-2016-0828
    CVE-2016-0829 High
    Remote Denial of Service Vulnerability in Bluetooth CVE-2016-0830 High
    Information Disclosure Vulnerability in Telephony CVE-2016-0831 Moderate
    Elevation of Privilege Vulnerability in Setup Wizard CVE-2016-0832 Moderate
    Remote Code Execution Vulnerability in Mediaserver CVE-2016-2428
    CVE-2016-2429 Critical Yes
    Elevation of Privilege Vulnerability in Debuggerd CVE-2016-2430 Critical Yes
    Elevation of Privilege Vulnerability in Qualcomm TrustZone CVE-2016-2431
    CVE-2016-2432 Critical Yes
    Elevation of Privilege Vulnerability in Qualcomm Wi-Fi Driver CVE-2015-0569
    CVE-2015-0570 Critical Yes
    Elevation of Privilege Vulnerability in NVIDIA Video Driver CVE-2016-2434
    CVE-2016-2435
    CVE-2016-2436
    CVE-2016-2437 Critical Yes
    Elevation of Privilege Vulnerability in Kernel CVE-2015-1805 Critical Yes
    Remote Code Execution Vulnerability in Kernel CVE-2016-2438 High Yes
    Information Disclosure Vulnerability in Qualcomm Tethering Controller CVE-2016-2060 High No
    Remote Code Execution in Bluetooth CVE-2016-2439 High Yes
    Elevation of Privilege in Binder CVE-2016-2440 High Yes
    Elevation of Privilege Vulnerability in Qualcomm Buspm Driver CVE-2016-2441
    CVE-2016-2442 High Yes
    Elevation of Privilege Vulnerability in Qualcomm MDP Driver CVE-2016-2443 High Yes
    Elevation of Privilege Vulnerability in Qualcomm Wi-Fi Driver CVE-2015-0571 High Yes
    Elevation of Privilege Vulnerability in NVIDIA Video Driver CVE-2016-2444
    CVE-2016-2445
    CVE-2016-2446 High Yes
    Elevation of Privilege in Wi-Fi CVE-2016-4477 High Yes
    Elevation of Privilege Vulnerability in Mediaserver CVE-2016-2448
    CVE-2016-2449
    CVE-2016-2450
    CVE-2016-2451
    CVE-2016-2452 High Yes
    Elevation of Privilege Vulnerability in MediaTek Wi-Fi Driver CVE-2016-2453 High Yes
    Remote Denial of Service Vulnerability in Qualcomm Hardware Codec CVE-2016-2454 High Yes
    Elevation of Privilege in Conscrypt CVE-2016-2461
    CVE-2016-2462 Moderate Yes
    Elevation of Privilege Vulnerability in OpenSSL & BoringSSL CVE-2016-0705 Moderate Yes
    Elevation of Privilege Vulnerability in MediaTek Wi-Fi Driver CVE-2016-2456 Moderate Yes
    Elevation of Privilege in Wi-Fi CVE-2016-2457 Moderate Yes
    Information Disclosure Vulnerability in AOSP Mail CVE-2016-2458 Moderate Yes
    Information Disclosure Vulnerability in Mediaserver CVE-2016-2459
    CVE-2016-2460 Moderate Yes
    Denial of Service Vulnerability in Kernel CVE-2016-0774 Low Yes
    Remote Code Execution Vulnerability in Mediaserver CVE-2016-2463 Critical Yes
    Remote Code Execution Vulnerabilities in libwebm CVE-2016-2464 Critical Yes
    Elevation of Privilege Vulnerability in Qualcomm Video Driver CVE-2016-2465 Critical Yes
    Elevation of Privilege Vulnerability in Qualcomm Sound Driver CVE-2016-2466
    CVE-2016-2467 Critical Yes
    Elevation of Privilege Vulnerability in Qualcomm GPU Driver CVE-2016-2468
    CVE-2016-2062 Critical Yes
    Elevation of Privilege Vulnerability in Qualcomm Wi-Fi Driver CVE-2016-2474 Critical Yes
    Elevation of Privilege Vulnerability in Broadcom Wi-Fi Driver CVE-2016-2475 High Yes
    Elevation of Privilege Vulnerability in Qualcomm Sound Driver CVE-2016-2066
    CVE-2016-2469 High Yes
    Elevation of Privilege Vulnerability in Mediaserver CVE-2016-2476
    CVE-2016-2477
    CVE-2016-2478
    CVE-2016-2479
    CVE-2016-2480
    CVE-2016-2481
    CVE-2016-2482
    CVE-2016-2483
    CVE-2016-2484
    CVE-2016-2485
    CVE-2016-2486
    CVE-2016-2487 High Yes
    Elevation of Privilege Vulnerability in Qualcomm Camera Driver CVE-2016-2061
    CVE-2016-2488 High Yes
    Elevation of Privilege Vulnerability in Qualcomm Video Driver CVE-2016-2489 High Yes
    Elevation of Privilege Vulnerability in NVIDIA Camera Driver CVE-2016-2490
    CVE-2016-2491 High Yes
    Elevation of Privilege Vulnerability in Qualcomm Wi-Fi Driver CVE-2016-2470
    CVE-2016-2471
    CVE-2016-2472
    CVE-2016-2473 High Yes
    Elevation of Privilege Vulnerability in MediaTek Power Management Driver CVE-2016-2492 High Yes
    Elevation of Privilege Vulnerability in SD Card Emulation Layer CVE-2016-2494 High Yes
    Elevation of Privilege Vulnerability in Broadcom Wi-Fi Driver CVE-2016-2493 High Yes
    Remote Denial of Service Vulnerability in Mediaserver CVE-2016-2495 High Yes
    Elevation of Privilege Vulnerability in Framework UI CVE-2016-2496 Moderate Yes
    Information Disclosure Vulnerability in Qualcomm Wi-Fi Driver CVE-2016-2498 Moderate Yes
    Information Disclosure Vulnerability in Mediaserver CVE-2016-2499 Moderate Yes
    Information Disclosure Vulnerability in Activity Manager CVE-2016-2500 Moderate Yes
    Remote code execution vulnerability in Mediaserver CVE-2016-2506, CVE-2016-2505, CVE-2016-2507, CVE-2016-2508, CVE-2016-3741, CVE-2016-3742, CVE-2016-3743 Critical Yes
    Remote code execution vulnerability in OpenSSL & BoringSSL CVE-2016-2108 Critical Yes
    Remote code execution vulnerability in Bluetooth CVE-2016-3744 High Yes
    Elevation of privilege vulnerability in libpng CVE-2016-3751 High Yes
    Elevation of privilege vulnerability in Mediaserver CVE-2016-3745, CVE-2016-3746, CVE-2016-3747 High Yes
    Elevation of privilege vulnerability in sockets CVE-2016-3748 High Yes
    Elevation of privilege vulnerability in LockSettingsService CVE-2016-3749 High Yes
    Elevation of privilege vulnerability in Framework APIs CVE-2016-3750 High Yes
    Elevation of privilege vulnerability in ChooserTarget service CVE-2016-3752 High Yes
    Information disclosure vulnerability in Mediaserver CVE-2016-3753 High No*
    Information disclosure vulnerability in OpenSSL CVE-2016-2107 High No*
    Denial of service vulnerability in Mediaserver CVE-2016-3754, CVE-2016-3755, CVE-2016-3756 High Yes
    Denial of service vulnerability in libc CVE-2016-3818 High No*
    Elevation of privilege vulnerability in lsof CVE-2016-3757 Moderate Yes
    Elevation of privilege vulnerability in DexClassLoader CVE-2016-3758 Moderate Yes
    Elevation of privilege vulnerability in Framework APIs CVE-2016-3759 Moderate Yes
    Elevation of privilege vulnerability in Bluetooth CVE-2016-3760 Moderate Yes
    Elevation of privilege vulnerability in NFC CVE-2016-3761 Moderate Yes
    Elevation of privilege vulnerability in sockets CVE-2016-3762 Moderate Yes
    Information disclosure vulnerability in Proxy Auto-Config CVE-2016-3763 Moderate Yes
    Information disclosure vulnerability in Mediaserver CVE-2016-3764, CVE-2016-3765 Moderate Yes
    Denial of service vulnerability in Mediaserver CVE-2016-3766 Moderate
    Elevation of privilege vulnerability in Qualcomm GPU driver (Device specific) CVE-2016-2503, CVE-2016-2067 Critical Yes
    Elevation of privilege vulnerability in MediaTek Wi-Fi driver (Device specific) CVE-2016-3767 Critical Yes
    Elevation of privilege vulnerability in Qualcomm performance component (Device specific) CVE-2016-3768 Critical Yes
    Elevation of privilege vulnerability in NVIDIA video driver (Device specific) CVE-2016-3769 Critical Yes
    Elevation of privilege vulnerability in MediaTek drivers (Device specific) CVE-2016-3770, CVE-2016-3771, CVE-2016-3772, CVE-2016-3773, CVE-2016-3774 Critical Yes
    Elevation of privilege vulnerability in kernel file system (Device specific) CVE-2016-3775 Critical Yes
    Elevation of privilege vulnerability in USB driver (Device specific) CVE-2015-8816 Critical Yes
    Elevation of privilege vulnerability in Qualcomm components (Device specific) CVE-2014-9794, CVE-2014-9795, CVE-2015-8892, CVE-2013-7457, CVE-2014-9781, CVE-2014-9786, CVE-2014-9788, CVE-2014-9779, CVE-2014-9780, CVE-2014-9789, CVE-2014-9793, CVE-2014-9782, CVE-2014-9783, CVE-2014-9785, CVE-2014-9787, CVE-2014-9784, CVE-2014-9777, CVE-2014-9778, CVE-2014-9790, CVE-2014-9792, CVE-2014-9797, CVE-2014-9791, CVE-2014-9796, CVE-2014-9800, CVE-2014-9799, CVE-2014-9801, CVE-2014-9802, CVE-2015-8891, CVE-2015-8888, CVE-2015-8889, CVE-2015-8890 High Yes
    Elevation of privilege vulnerability in Qualcomm USB driver (Device specific) CVE-2016-2502 High Yes
    Elevation of privilege vulnerability in Qualcomm Wi-Fi driver (Device specific) CVE-2016-3792 High Yes
    Elevation of privilege vulnerability in Qualcomm camera driver (Device specific) CVE-2016-2501 High Yes
    Elevation of privilege vulnerability in NVIDIA camera driver (Device specific) CVE-2016-3793 High Yes
    Elevation of privilege vulnerability in MediaTek power driver (Device specific) CVE-2016-3795, CVE-2016-3796 High Yes
    Elevation of privilege vulnerability in Qualcomm Wi-Fi driver (Device specific) CVE-2016-3797 High Yes
    Elevation of privilege vulnerability in MediaTek hardware sensor driver (Device specific) CVE-2016-3798 High Yes
    Elevation of privilege vulnerability in MediaTek video driver (Device specific) CVE-2016-3799, CVE-2016-3800 High Yes
    Elevation of privilege vulnerability in MediaTek GPS driver (Device specific) CVE-2016-3801 High Yes
    Elevation of privilege vulnerability in kernel file system (Device specific) CVE-2016-3802, CVE-2016-3803 High Yes
    Elevation of privilege vulnerability in MediaTek power management driver (Device specific) CVE-2016-3804, CVE-2016-3805 High Yes
    Elevation of privilege vulnerability in MediaTek display driver (Device specific) CVE-2016-3806 High Yes
    Elevation of privilege vulnerability in serial peripheral interface driver (Device specific) CVE-2016-3807, CVE-2016-3808 High Yes
    Elevation of privilege vulnerability in Qualcomm sound driver (Device specific) CVE-2016-2068 High Yes
    Elevation of privilege vulnerability in kernel (Device specific) CVE-2014-9803 High Yes
    Information disclosure vulnerability in networking component (Device specific) CVE-2016-3809 High Yes
    Information disclosure vulnerability in MediaTek Wi-Fi driver (Device specific) CVE-2016-3810 High Yes
    Elevation of privilege vulnerability in kernel video driver (Device specific) CVE-2016-3811 Moderate Yes
    Information disclosure vulnerability in MediaTek video codec driver (Device specific) CVE-2016-3812 Moderate Yes
    Information disclosure vulnerability in Qualcomm USB driver (Device specific) CVE-2016-3813 Moderate Yes
    Information disclosure vulnerability in NVIDIA camera driver (Device specific) CVE-2016-3814, CVE-2016-3815 Moderate Yes
    Information disclosure vulnerability in MediaTek display driver (Device specific) CVE-2016-3816 Moderate Yes
    Information disclosure vulnerability in kernel teletype driver (Device specific) CVE-2016-0723 Moderate Yes
    Denial of service vulnerability in Qualcomm bootloader (Device specific) CVE-2014-9798, CVE-2015-8893 Moderate Yes


    Detay : https://source.android.com/security/bulletin/



    < Bu mesaj bu kişi tarafından değiştirildi cryptdlg -- 29 Temmuz 2016; 23:56:18 >
    |
    |
    Mnr980 kullanıcısının, bahsedilen mesajını gör
    _____________________________




  • Teğmen
    136 Mesaj
    birileri üstüne para verseler almam diyeceğinden korkuyorum :O
    _____________________________



    ## KARADENİZ TEKNİK ÜNİVERSİTESİ (BİLGİSAYAR MÜHENDİSLİĞİ) ##
  • Yüzbaşı
    307 Mesaj
    quote:

    Orijinalden alıntı: tolgahanuzun

    birileri üstüne para verseler almam diyeceğinden korkuyorum :O

    Valla hocam benim arkadaşta var. Her gördğümde ayrı bir sorunu oluyor. Valla ben bıktım öğrenci parasıda yok değiştiremiyorda. Bu modeli mi bilmem şu senet yapan yerlerden 899liraya aldı 24ay taksit. Dediğim gibi bu model mi bilmen ama birde her kulaklığu tanımıyor. İlla kendi kulaklığı olcak. Orjinal iphone ve sony kulaklık denedik kulaklığa ses vermiyo illa kendi kulaklığı olcak. Servise gitti bu model böyle demişlrr geri yollamışlar. SIRF BU YÜZDEN PARA VERSELER KULLAN DESELER KULLANMAM ZİRA BAZEN GÜNDE 10SAAT KULAKLIK TAKIYORUM.

    Tek iyi yanı servisi hızlı ve genelde masrafsız sorunu çözüp yolluyolar. Hatta kullanıcı hatasını bile bazen görmezden geliyolarmış ücretsiz tamir edip yollamışlar.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    _____________________________




  • Süresiz olarak uzaklaştırıldı.
    7 Not
    Yahu samsung galaxy ace diye bir facia cikarmıstı ve milyonlar sattı sürekli sorun cikarıyordu ama simdi note serisi gibi efsane seriye evrildi 5 senede vestele sans vermeliyiz



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    _____________________________
  • Binbaşı
    1223 Mesaj
    Bilindik marka alın vestel vb gibi abudik gubidik marka alırsanız elinizde patlar.



    < Bu ileti mini sürüm kullanılarak atıldı >
    |
    |
    _____________________________
    初音ミク
  • Binbaşı
    1223 Mesaj
    10 tane aldım haber veren arkadaşa teşekkürler



    < Bu ileti mini sürüm kullanılarak atıldı >
    |
    |
    _____________________________
    初音ミク
  • Yarbay
    7396 Mesaj
    quote:

    Orijinalden alıntı: cryptdlg

    Yeni telefon alacaklar markası ne olursa olsun Android 6.0 lı almaya bakın. Telefonda çok güvenlik açığı var. Neredeyse 2 ay da 1 güvenlik yaması geliyor. Google guvenlik yamalarını ana yazılım güncellemesinden ayırdı, ayrıca geliyor. Tabi 6 şart.

    Android 4.xx ile gezenler bildiğin saatli bomba ile dolaşıyorlar.

    Telefona ayırdığı bütçe 400 TL olan adamın güvenlikle işi olmaz.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    _____________________________
  • Yüzbaşı
    440 Mesaj
    Para kolay kazanilmiyor, yazık etmeyin paraniza.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    _____________________________
  • Yarbay
    2202 Mesaj

    kardeş kafan mı güzel 400-500 büccesi olan adam için güvenlik 52352352 sırada
    |
    |
    cryptdlg kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Yüzbaşı
    472 Mesaj
    G2 yi orjinal sürümünde bir kaç virus yazılımı ile birlikte kullanıyorum bir yığın bankacılık ve internetten alışveriş yapıyorum şidi benim guvenligim yokmu .



    < Bu mesaj bu kişi tarafından değiştirildi 181501 -- 30 Temmuz 2016; 20:18:31 >
    _____________________________
    MG
  • Yüzbaşı
    554 Mesaj
    Eski Kullanıcı Adı:
    Flagyy


    quote:

    Orijinalden alıntı: 181501

    G2 yi orjinal sürümünde bir kaç virus yazılımı ile birlikte kullanıyorum bir yığın bankacılık ve internetten alışveriş yapıyorum şidi benim guvenligim yokmu .

    Yok gibi bir şey hocam diken üstünde duruyoruz ... Her dakka yama verip açıklar kapanıyor normalde ama bizi gören olmuyor
    |
    |
    _____________________________
  • Yarbay
    4742 Mesaj

    O zaman bekleyecek 6 li bir model 400 e düşünce alsın. Benden uyarması bilmeyen vardır diye yazdım.
    |
    |
    Bahsedilenler: catalyst , AnminisTraktor kullanıcısının, bahsedilen mesajını gör
    _____________________________
HızlıCevap
Sayfaya Git:
Sayfa:
Reklamlar
Bey Azura
üniversite
SEO
Mobilya Takımları
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR2
0,719
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.