Şimdi Ara

(VA-503+)+ (amd k6 350) hata! (2. sayfa)

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
33
Cevap
1
Favori
3.469
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri Yükleniyor
0 oy
Öne Çıkar
Sayfa: önceki 12
Sayfaya Git
Git
Giriş
Mesaj
  • Forumun ilk konusuna mesaj atarak tarihe geçelim

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • Bence yeni bir bilgisayar almalısın.














  • Hort

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • Hort

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • arkadaşlar aynı sorun bende de var, konu güncel.
    işletim sistemim: windows 98
    MSN adresim: gecelerin_yargici16@hotmail.com

  • Vadesi dolmuş mekanı cennet olsun...Ama amdler cenneti bile cehenneme çevircek sıcaklıkta çalışıyor..
  • vay bee

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • vaov

    < Bu ileti mobil sürüm kullanılarak atıldı >

  • < Bu ileti mobil sürüm kullanılarak atıldı >
  • Forum ilk üyesi galiba?

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • sj

  • hort :D

    ulan belki birinin işine yarar.

    p3-amd k7 zamanlarında anakartlar power good denen olayı pek bilmezdi. yani vardı o kablo ama ona güvenmezdi o seri anakartlar.

    bios pili ve - gerilimlerin tamamı eksiksiz gelmeli anakarta. yoksa anakart çalışmaz. yani elinizde p3 anakart varsa 24 pin at bi psu nun 4 pin ini çıkarıp kullanamazsınız. çünkü atx24 anakartlarda -5 volt yoktur. atx20 pin bir psu ile p3 anakartları aktive edebilirsiniz.




    < Bu mesaj bu kişi tarafından değiştirildi zombi7406 -- 15 Haziran 2022; 21:7:39 >
  • Forumda hocam kelimesinin olmadığı zamanlar

    < Bu ileti Android uygulamasından atıldı >
  • 
Sayfa: önceki 12
Sayfaya Git
Git
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.