Şimdi Ara

Tv Kartı Arkadan Gelen Ses ve çizgi sorunu...

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
4
Cevap
0
Favori
332
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri Yükleniyor
0 oy
Öne Çıkar
Sayfa: 1
Giriş
Mesaj
  • Merhaba, bugün aldığım ve kurduğum winTV1000 tv kartı gösterdi ki bilgisayarımda ne yazık ki bir sorun var.. ve bu konuda bir çözüm bulabilirsek çok sevineceğim..

    winTV1000 tv kartını yuvasına taktım, kurulum işlemlerini geçrekleştirdim ve programı çalıştırdım..

    görüntü ve ses var.. ilk başta sorun yok gibiydi...

    sonra tv ekranının sol kısmına yakın yukarıdan aşağı bir sütun şeklinde (enlemesine 2 parmak kalınlığında birbiri ile bağımsız) ince enlemesine şerit şerit çizgiler olduğunu farkettim kanal değiştirme ya da program ayarları ile oynamam hiç bir değişiklik yapmadı...

    tek sorun bu herhalde diye düşünürken.. bir süre sonra bilgisayardan daha doğrusu hoparlötlerden tak tuk tak tuk tak tak tak tak tak tak tak tak tak diye çok yüksek taklama (biri kapıya vurur gibi) sesleri gelmeye başladı.. nereden geliyor bu derken wintv televizyon programını kapattığımda ses kesildi...

    Aynı sorun AverMedia AverTv Super007 tv kartı ile de aynı şekilde yaşanmıştı... kartta sorun var diye düşünerek bu yeni kartı aldım ancak değişen birşey olmadı...

    tekrar açtım tekrar aynı sorunlar devam ediyor... bir şekilde bir uyumsuzluk ya da bir çakışma var sanırım ama ne olduğunu bulamıyorum...

    bilgisayarım orjinal Windows Vista 64 bit işletim sistemli..

    Donanım: AMD Phenom II 940 X4 QuadCore (3.0 GHz) 8MB 940p---MSI DKA790GX Platinum AMD790GX/DDR2 S+GL+16X 940p---OCZ Reaper 4 GB (2*2) 1066 MHz DDR2 RAM CL5 x 2 = 8 GB RAM---Sapphire HD4830 1 GB 256Bit GDDR3 16X---Seagate 1,5 TB---PSU Enermax 600w noisetaker---OCZ'nin GLADIATOR MAX cpu soğutucu

    yardımcı olabilirseniz sevinirim, şimdiden teşekkürler.







  • Konuyu Teknik Yardım kısmına açarsanız daha kolay cevap alırsınız;
    http://forum.donanimhaber.com/forumid_183/tt.htm
  • teşekkür ederim... deniyorum ama izin vermiyor yetkin yok ya da kullanıcı girişi yap şeklinde uyarı çıkıyor sitede... siz taşıaybilir misiniz oraya konuyu ? ben yine deneyeceğim..
  • Teknik yardım kısmına yazmak istiyorum ama aşağıdaki mesaj çıkıyor....


    "Yeni mesaj at
    Bu özellik ya kapalı yada erişim izniniz yok.

    Eğer üye olarak girmediyseniz lütfen foruma üye olup tekrar deneyiniz."


    Bu başlığı teknik yardım kısmına taşıyabilirseniz sevinirim..
  • 
Sayfa: 1
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.