Şimdi Ara

TürkNet Sorun! Ana Makinesinin Sunucu DNS Adresi Bulunamadı.

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir - 1 Masaüstü
5 sn
18
Cevap
0
Favori
7.404
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 2 yıl
  • Cevaplayan Üyeler 14
  • Konu Sahibinin Yazdıkları 3
  • Ortalama Mesaj Aralığı 32 gün 19 saat 17 dakika
  • Son 1 Saatteki Mesajlar 1
  • Haberdar Edildiklerim (Alıntılar) 1
  • Konuya En Çok Yazanlar
  • Methoxyphenyl (3 mesaj) emo5313 (2 mesaj) ULTILIX (2 mesaj) None52 (1 mesaj) striker76 (1 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (14 mesaj) Mobil (3 mesaj) Mini (1 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Haberleşme ve Dijital Platformlar >> İnternet Servis Sağlayıcılar >> TurkNet >> TürkNet Sorun! Ana Makinesinin Sunucu DNS Adresi Bulunamadı.
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Binbaşı
    1195 Mesaj
    Konu Sahibine Özel
    4-5 gündür aralıksız bu hatayı alıyorum. Birden sayfalara erişemiyorum "Twitter" hariç. Hem League Of Legends'da bağlantım koptu gözüküyor hem de Twitter harici 2 ve 3 dakikalığına hiçbir siteye erişim sağlayamıyorum. Hızımı 8'e düşürttüm, 4'e düşürttüm hala devam ediyor. Hat değerlerim sağlıklı bu arada. Sadece kullanmış olduğum tarayıcı Chrome'a ait değil sorun arkadaşlar dediğim gibi oyunda da o an kopma yaşıyorum. Login olamıyorum örneğin sıkıntı yaşadığım zaman.

    Teknik destekte bağlantımın sık koptuğunu söylüyor fakat bu kopma sorununu yaşadığımda modemin tüm ışıkları yeşil. Kesinlikle DSL & internet ışığım sönüp gelmiyor. 2-3 dakika bekleyip sonrasında sayfayı yenileyince düzeliyor. Fakat iyice can sıktı bu sorun, destek kaydı oluşturdum yarın sonuçlanacak fakat belki bu sorunu önceden yaşayıp çözmüş arkadaşlar vardır. Yardım ederse minnettar olurum.

    "CGNat'dan" dolayı bu sorunu yaşıyor olabilir miyim? Tüm yöntemleri denedim cmd üzerinden, DNS ayarlarımda otomatik.

    Bu arada erişimde sorun yaşadığım andan itibaren şu yazılar çıkıyor Chrome'da;

    quote:

    forumdonanım.haber.com ana makinesinin sunucu DNS adresi bulunamadı.
    DNS_PROBE_FINISHED_BAD_CONFIG
    DNS_PROBE_FINISHED_NXDOMAIN
    Bu siteye ulaşılamıyor



    < Bu mesaj bu kişi tarafından değiştirildi Methoxyphenyl -- 6 Haziran 2017; 0:46:36 >



    |
    |




  • Yarbay
    3146 Mesaj
    ahmetozer.org/uploads/baglanti-kontrol.bat
    bunun sonucunu atarmısın
    |
    |
  • Binbaşı
    1195 Mesaj
    Konu Sahibine Özel
    Özel mesaj yoluyla gönderdim.
  • Yüzbaşı
    699 Mesaj
    Bende de aynı sorun var. Hat değerleri iyi, DSL linki kopmuyor, IP de değişmiyor sabit. Ancak internet bağlantısı sürekli git gel yapıyor. Örnek bir ping sorgusu sonucu:

    quote:

    C:\Windows\system32>ping turk.net

    turk.net [193.192.122.30] yoklanıyor32 bayt veri ile:
    95.70.195.94 cevabı: Hedef ağ ulaşılamaz.
    95.70.195.94 cevabı: Hedef ağ ulaşılamaz.
    95.70.195.94 cevabı: Hedef ağ ulaşılamaz.
    95.70.195.94 cevabı: Hedef ağ ulaşılamaz.

    193.192.122.30 için Ping istatistiği:
    Paket: Giden = 4, Gelen = 4, Kaybolan = 0 (%0 kayıp),


    Tamamen TürkNet'ten kaynaklanan bir sorun. Bu mesajı mobil internetten yazıyorum.
    |
    |
  • Yarbay
    3146 Mesaj

    gönderdiğiniz sonuçlar da hiçbir sorun gözükmedi
    Modemin dns sunucusunu kullanıyorsunuz belki modem ile alakalıdır.
    Elle dns sunucularınızı 8.8.8.8 ve 8.8.4.4 yaparmısınız
    |
    |
    erenbey21 kullanıcısının, bahsedilen mesajını gör
  • Yarbay
    2115 Mesaj
    Aynı sıkıntılar bendede mevcut tamamen cgnat muhabbeti başka birşey değil.

    Bende torrent açıkken aynı hatayı alıyorum gerçi başka zamanlardada oluyor ama bir çözümü yok gibi

    Dns adreslerini de değiştirdim bir değişiklik olmadı bilginize.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
  • Çavuş
    60 Mesaj
    selam benzer sorunu bende yaşadım dns problemi olarak girmiyordu erişim yok diyordu. Havuz ipsinden kaynaklanıyor sanırım santralin sıfırlanması iste bir de bakalım ne olacak.

    konu;https://forum.donanimhaber.com/turknet-ilk-ay-tecrubeler--126174972#126174972



    < Bu mesaj bu kişi tarafından değiştirildi Bilge1DeliAdam -- 9 Haziran 2017; 10:31:36 >
  • Binbaşı
    1195 Mesaj
    Konu Sahibine Özel
    2-3 gündür bir problem yaşamıyorum TürkNet tarafından. Bugün Türk Telekom ekipleri geldi 4 gün önce açtığım destek kaydı sonucunda, 20 dk test etti bağlantı kopması ile ilgili, şimdi hızım biraz daha arttı artık ne yaptılarsa. Bana müjdeli bir haber de verdiler, yıl sonunda bulunduğum ilçenin tamamına Fiber geleceğini söylediler. (2013 yılında da 2016 yıl sonunda her yere fiber geleceğini söylemişlerdi ) Onu göreceğiz elbet. Şimdilik problem yok fakat, bu DNS sorunları tekrar olursa direk aboneliğimi iptal edeceğim. Gerekirse daha yüksek fatura ödeyip bu sorunu yaşamam, dert etmem.
    |
    |
  • Yarbay
    2115 Mesaj

    Bende sıkıldım bu işten nasıl bir kayıt açalım çözüm için telefonda derdimizi anlatamıyoruz twitter üzerinden yazayım bari
    Dosya iniyor güzelce ama ne sayfa açılıyor nede telefondan giriş yapılıyor
    |
    |
    MSert_ kullanıcısının, bahsedilen mesajını gör
  • Teğmen
    191 Mesaj
    1 haftadır aynı sorunu yaşıyorum hatayı bulamadılar
  • Yarbay
    6149 Mesaj
    quote:

    Orijinalden alıntı: mdikmetas

    1 haftadır aynı sorunu yaşıyorum hatayı bulamadılar


    Modem ayarlarından otomatik ip al seçtiniz mi?



    < Bu ileti mini sürüm kullanılarak atıldı >
    |
    |
  • Binbaşı
    1120 Mesaj
    sorun cgNat ve dns injection dan kaynaklanıyor.

    cmd den ipconfig/flushdns yapın farklı dns adreslerini deneyin.



    < Bu mesaj bu kişi tarafından değiştirildi PowerPC -- 21 Kasım 2017; 21:22:41 >
  • Yarbay
    3174 Mesaj
    quote:

    Orijinalden alıntı: PowerPC

    sorun cgNat ve dns injection dan kaynaklanıyor.

    cmd den ipconfig/flushdns yapın farklı dns adreslerini deneyin.
    Hocam bende de aynı sorun var yapmadığım yazmadığım cmd komutu kalmadı.





    Diğer arkadaşlardan sorunu çözebilen var mı ?



    < Bu ileti mobil sürüm kullanılarak atıldı >
  • Teğmen
    117 Mesaj
    quote:

    Orijinalden alıntı: Dik Otur

    Hocam bende de aynı sorun var yapmadığım yazmadığım cmd komutu kalmadı.





    Diğer arkadaşlardan sorunu çözebilen var mı ?

    Alıntıları Göster
    Statik IP alırsanız sorun çözülüyor. Sebep Türknet'in verdiği sanal IP'ler.
    |
    |
  • Er
    9 Mesaj
    Merhaba arkadaşlar aynı sorun bendede oldu, daha 1 haftalik turknetliyim. Modemin dsl isigi surekli yaniyor, internet isigi yanip sonuyor, olmasi gerektigi gibi yani. Ama internete giremiyorum. Acaba modem ayarlarından google nin dns sunucularina girsem mi? Ariza kaydi olusturdum ama onlarin pek bisey cozebildigini gormedim. Desteginizi bekliyorum.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
  • Çavuş
    50 Mesaj
    Dünden bu yana benzer bir sorunu yaşıyorum.

    1) Youtube ve çoğu Google servisine bağlanamıyorum, google.com.tr dahil.
    2) Facebook, Twitter ve Netflix sorunsuz çalışıyor.
    3) Youtube'a PC, Android telefon ve WebOS Smart TV hiç biri bağlanamıyor.
    4) PC'de VPN ile hepsine sorunsuz girebiliyorum.

    DNS ayarı otomatik, hız 44 Mbit. Sorun ne olabilir?

    Turk.net'e bu sabah kayıt bıraktım ama şu ana kadar hiçbir cevap gelmedi.
    |
    |
  • Binbaşı
    1651 Mesaj
    DNS'i kendiniz değiştirebilirsiniz, modem ayarlarından veya pcnin ayarlarını değiştirin.

    |
    |
  • Yüzbaşı
    641 Mesaj
    Aynı sorunu yaşıyorum. Saat 16 ile 23 arası oluyor bu sorun :(
    Çalıştırdan yaptım aynı ağ ayarları dns gene aynı ya bir kere ne alaka pcnin önbelleğini temizlemeyle ?
    Telefonda da aynı sorun var.. Wifi kapatıp veriyi açıyorum sinir olmaya başladım daha ilk haftadan..
    |
    |
Sayfaya Git:
Sayfa:
1
Reklamlar
Instagram takipçi satın al
Radyo Dinle
Pubg mobile uc
Sohbet
konkasör
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR4
0,578
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.