Şimdi Ara

Toplama bilgisayar açılmıyor.(çözüldü).

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
3 Misafir (2 Mobil) - 1 Masaüstü2 Mobil
5 sn
30
Cevap
0
Favori
10.135
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 8 yıl
  • Cevaplayan Üyeler 15
  • Konu Sahibinin Yazdıkları 12
  • Ortalama Mesaj Aralığı 11 gün 20 saat 18 dakika
  • Son 1 Saatteki Mesajlar 1
  • Haberdar Edildiklerim (Alıntılar) 4
  • Konuya En Çok Yazanlar
  • crashday (12 mesaj) cinayet13 (3 mesaj) theistman (3 mesaj) Killforyou_gfb (2 mesaj) Bay_KG (2 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (3 mesaj) Mobil (3 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Toplama bilgisayar açılmıyor.(çözüldü).
Sayfaya Git:
Sayfa:
Giriş
Mesaj
  • Binbaşı
    1124 Mesaj
    Konu Sahibine Özel
    Sistemi yeni topladım.Anakarttaki power bağlantılarını kontrol ettim ve kasadaki power tuşuna bastım.ışıklar yandı fanlar çalıştı ama 1 sn bile olmadan fanlar sustu ışıklar söndü.sadece anakartın üzerindeki yeşil led yanıyor.Bu durum psu yetersizliğinden olabilir mi?Yardımlarınızı bekliyorum

    sistem:
    asus sabertooth 990fx anakart
    amd fx8120 işlemci
    g-skill 1866 mhz 2x4 gb ram(anakartın kılavuzunda ramın uyumlu oldugu söyleniyor.)
    wd caviar green 1tb hdd
    asus gtx560 ekran kartı
    asus dvd rw
    thermaltake litepower 700w psu



    < Bu mesaj bu kişi tarafından değiştirildi crashday -- 26 Şubat 2012; 9:25:57 >



    |
    |
  • Teğmen
    154 Mesaj
    quote:

    Orijinalden alıntı: crashday

    Sistemi yeni topladım.Anakarttaki power bağlantılarını kontrol ettim ve kasadaki power tuşuna bastım.ışıklar yandı fanlar çalıştı ama 1 sn bile olmadan fanlar sustu ışıklar söndü.sadece anakartın üzerindeki yeşil led yanıyor.Bu durum psu yetersizliğinden olabilir mi?Yardımlarınızı bekliyorum

    sistem:
    asus sabertooth 990fx anakart
    amd fx8120 işlemci
    g-skill 1866 mhz 2x4 gb ram(anakartın kılavuzunda ramın uyumlu oldugu söyleniyor.)
    wd caviar green 1tb hdd
    asus gtx560 ekran kartı
    asus dvd rw
    thermaltake litepower 700w psu



    Eğer fan dönmüyorsa büyük olasılık anakartın fan fişini taktığınız yuvalarda sorun olabilir bu birinci ikinci tabiki eğer psu yetersiz se makinaya elektrik gitmez doğal olarak makina çalışmaz
    |
    |




  • Binbaşı
    1124 Mesaj
    Konu Sahibine Özel
    fanlar çok kısa bi süre dönüyor ışıklar yanıyor ama çok kısa süre sonra sönüyor ve fanlar duruyor.



    < Bu mesaj bu kişi tarafından değiştirildi crashday -- 19 Şubat 2012; 11:05:00 >
    |
    |
  • Binbaşı
    1124 Mesaj
    Konu Sahibine Özel
    daha büyük psu almam doğru olur mu?lütfen yardım.
    |
    |
  • Yarbay
    2834 Mesaj
    quote:

    Orijinalden alıntı: crashday

    daha büyük psu almam doğru olur mu?lütfen yardım.
    Al herhangi bi sorun çıkartmaz.Büyük ihtimal yetersiz kaldı psu
    |
    |
  • Binbaşı
    1124 Mesaj
    Konu Sahibine Özel
    yardımcı olan herkese teşekkürler 850 w 80+
    sertifikalı psu kurtarır heralde.
    |
    |
  • Yüzbaşı
    293 Mesaj
    quote:

    Orijinalden alıntı: crashday

    yardımcı olan herkese teşekkürler 850 w 80+
    sertifikalı psu kurtarır heralde.
    tek bir eksik vida bile açılmamasına sebep olabilir, powerınızın yetersiz olduğunu düşünmüyorum açıkcası.
  • Binbaşı
    1124 Mesaj
    Konu Sahibine Özel
    msi psu calculator ile 400 watt minimum çıktı.Neyi yanlış yaptım
  • Yüzbaşı
    644 Mesaj
    quote:

    Orijinalden alıntı: crashday

    msi psu calculator ile 400 watt minimum çıktı.Neyi yanlış yaptım
    psu unun yeterli olup olmadığını ekran kartını tamamen söküp anlayabilrisin eğer çalışmazsa ya anakart yada power da sorun vardır
    |
    |
  • Yarbay
    4228 Mesaj
    quote:

    Orijinalden alıntı: crashday

    msi psu calculator ile 400 watt minimum çıktı.Neyi yanlış yaptım

    Selam
    Öncelikle hayırlı olsun ve iyi günlerde kullanın..

    Yukarıda vermiş olduğunuz sistem donanımına göre, 700 Watt PSU bu sisteme yeterde artar bile kardeş.
    Donanımınızın anakart, işlemci ve PSU gibi donanımlarına kısaca göz gezdirdim.

    Anakart:http://www.asus.com.tr/Motherboards/AMD_AM3Plus/SABERTOOTH_990FX/#specifications
    İşlemci:http://www.xbitlabs.com/articles/cpu/display/amd-fx-8120-6100-4100.html
    PSU:http://www.hepsiburada.com/Liste/thermaltake-litepower-700w-atx-23-apfc-12cm-fanli-psu-w0356re/productDetails.aspx?productId=bd100317&categoryId=1012#Gorseller

    AMD FX-8120 işlemciniz 2 ayrı modeli var ve bunlardan hangisi tam olarak bilemiyorum? Biri 125 Watt, diğeri 95 Watt.
    Zannedersem siz işlemciyi tam olarak PSU ile desteklemediniz ve işlemci açılmadığı için bilgisayar start alamıyor.

    Anakartınızda işlemci üzerindeki 8 pinli besleme yuvası var ve PSU'nuzda da 2x4 çıkışlı kablo mevcut. Buna göre 4lü kabloların anakartınıza takılması gerekmekte.
    Bu arada 20+4 anakart besleme kablolarının da düzgün takılı olup olmadığına dikkat etmeniz gerekmektedir.
    Aklıma gelenler şimdilik bunlar. Umarım size yardımcı olur.
    Kolay gelsin..
    |
    |




  • Binbaşı
    1124 Mesaj
    Konu Sahibine Özel
    Yardımlarınız için teşekkür ederim.kabloları kontrol ettim.bir problem gözükmüyordu.Acaba sorun statik elektrikten kaynaklanıyor olabilir mi?
    |
    |
  • Yüzbaşı
    972 Mesaj
    quote:

    Orijinalden alıntı: crashday

    Yardımlarınız için teşekkür ederim.kabloları kontrol ettim.bir problem gözükmüyordu.Acaba sorun statik elektrikten kaynaklanıyor olabilir mi?
    -Kasayı şöyle biraz sars içerisine kaçırdığın 1 tane vida bile kısa devre yapıp kapanmasına yetebilir
    -İşlemci fanını bir kontrol et
    -Ramleri doğru oturup oturmadığını kontrol et
    -Kasada ki power tuşunu değil, reset tuşunu bağlayarak onun üzerinden açmayı dene
    |
    |
  • Binbaşı
    1124 Mesaj
    Konu Sahibine Özel
    kabloları , ramleri tekrar kontrol ettim.
    bilgisayarı baya sarstım tıkırtı gelmedi.
    sorun devam ediyor.
    haftasonu işlemci fanını çıkartıp takacagım.
    olmazsa da bilgisayarcıya götürürüm,biraz da o uğraşsın.
  • Yarbay
    4228 Mesaj
    quote:

    Orijinalden alıntı: crashday

    kabloları , ramleri tekrar kontrol ettim.
    bilgisayarı baya sarstım tıkırtı gelmedi.
    sorun devam ediyor.
    haftasonu işlemci fanını çıkartıp takacagım.
    olmazsa da bilgisayarcıya götürürüm,biraz da o uğraşsın.

    Selam
    Bilgisayarcıya götürmeden önce iseterseniz bir UZAY montajı yapın ve deneyin. Metal olmayan herhangi bir masa üstünde tüm prçaları birleştirerek çalıştırın. Eğer bu şekilde de çalışmıyor ise, anakart veya CPU'da bir sorun var demektir.
    Kolay gelsin..
    |
    |
  • Yüzbaşı
    644 Mesaj
    quote:

    Orijinalden alıntı: Bay_KG

    quote:

    Orijinalden alıntı: crashday

    kabloları , ramleri tekrar kontrol ettim.
    bilgisayarı baya sarstım tıkırtı gelmedi.
    sorun devam ediyor.
    haftasonu işlemci fanını çıkartıp takacagım.
    olmazsa da bilgisayarcıya götürürüm,biraz da o uğraşsın.

    Selam
    Bilgisayarcıya götürmeden önce iseterseniz bir UZAY montajı yapın ve deneyin. Metal olmayan herhangi bir masa üstünde tüm prçaları birleştirerek çalıştırın. Eğer bu şekilde de çalışmıyor ise, anakart veya CPU'da bir sorun var demektir.
    Kolay gelsin..

    Alıntıları Göster
    bilgisayarı sallama harddisk bozulur :) ama bencede bilgisayarcıya bi göster o da baksın enazından hangi parçanın bozuk olduğunu bulur
    |
    |




  • Yüzbaşı
    433 Mesaj
    quote:

    Orijinalden alıntı: dragonslayer05

    tek bir eksik vida bile açılmamasına sebep olabilir, powerınızın yetersiz olduğunu düşünmüyorum açıkcası.

    bu psu fazlasıyla yeter. bence sorun başka yerde. ilk açıldığın zaten cpu gpu ful elektrik çekmez çeksede psu yeter
    |
    |
  • Teğmen
    174 Mesaj
    quote:

    Orijinalden alıntı: aydinaydogan

    quote:

    Orijinalden alıntı: dragonslayer05

    tek bir eksik vida bile açılmamasına sebep olabilir, powerınızın yetersiz olduğunu düşünmüyorum açıkcası.

    bu psu fazlasıyla yeter. bence sorun başka yerde. ilk açıldığın zaten cpu gpu ful elektrik çekmez çeksede psu yeter

    Alıntıları Göster
    Benimde başıma gelmişti benzeri bir sorun.. Pc stat aldıktan 1sn sonra kapanıyordu. Meselenin psu yetersizliğinden değil psu'nun hatalı üretiminden kaynaklandığını sisteme aynı değelerde başka bir psu bağlayıp çalıştırınca anladım.. İmkan varsa bilgisayarcıya falan götürmeden önce başka bir psu ile deneme yapmanı tavsiye ederim..
    |
    |




  • Yarbay
    2720 Mesaj
    quote:

    Orijinalden alıntı: onursuz

    Benimde başıma gelmişti benzeri bir sorun.. Pc stat aldıktan 1sn sonra kapanıyordu. Meselenin psu yetersizliğinden değil psu'nun hatalı üretiminden kaynaklandığını sisteme aynı değelerde başka bir psu bağlayıp çalıştırınca anladım.. İmkan varsa bilgisayarcıya falan götürmeden önce başka bir psu ile deneme yapmanı tavsiye ederim..

    Alıntıları Göster
    Cpu soğutucu anakartın üstüne tam oturmamış olabilir. Yani soğutucu ile işlemci arasında bir temassızlık olabilir.
    Fanın tam oturduğundan emin oldukdan sonra tekrar dene. Belki çözüm olabilir ama herşeyi doğru yaptım diyorsan psu ile alakalı bir sıkıntı olabilir.
    |
    |




  • Binbaşı
    1124 Mesaj
    Konu Sahibine Özel
    quote:

    Orijinalden alıntı: Bundeskanzler

    Cpu soğutucu anakartın üstüne tam oturmamış olabilir. Yani soğutucu ile işlemci arasında bir temassızlık olabilir.
    Fanın tam oturduğundan emin oldukdan sonra tekrar dene. Belki çözüm olabilir ama herşeyi doğru yaptım diyorsan psu ile alakalı bir sıkıntı olabilir.

    Alıntıları Göster
    evet olabilir çünkü işlemci soğutucu çok zor oturdu.
    |
    |
  • Yarbay
    3469 Mesaj
    Fanlar dönmediğine göre anakart'ta problem olabilir.
    |
    |
Sayfaya Git:
Sayfa:
Reklamlar
vp satın al;valorant vp satın al;Valorant VP Fiyat
Instagram takipçi satın al
Radyo Dinle
triple negative breast cancer
Sohbet
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR5
0,263
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.