Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

TEST - SICAKLIK -

7
Cevap
0
Favori
204
Tıklama
Giriş
Mesaj
    • Binbaşı
      1371 Mesaj
      28 Ağustos 2003 23:58:56 Konu Sahibi
      selam herkese,
      gecen gun 2500+ barton topladık epox 8rda+ ile,
      bende zaten 1700+ t.bred ve epox 8K9A var.
      8rda+ 'nın işlemci yuvasında ısı sensoru tam işlemciye değebilecek şekilde ayarlanmış görmüş olanlar bilir.
      yani sıcaklığı çok hassas ölçebilir ama 8K9A 'da öyle bir sensor uç yok. acaba dedim sıcaklık ölçüm farkları nedir die bi test yaptım.
      (her işlemci kendi soğutucusunu kullanıyor.)

      ve sonuçlar;

      1700+8RDA = Boş:47 Yük:56
      1700+8K9A = Boş:33 Yük:45
      ...FARK.. = Boş:14 Yük:11

      2500+8RDA = Boş:54 Yük:64
      2500+8K9A = Boş:36 Yük:59
      ...FARK.. = Boş:18 Yük:05

      sıcaklık yukseldikce ölçüm farkı azalıyor gibi.
      yorumları size bırakıyorum çünkü ilginç sonuçlar çıktı nasıl yorumlayacasğımı bilemiyorum.

      ayrıca benim pentium soğutucusundan pek farkı yokmuş onu da görmüş oldum;
      pentium celeron orijinal soğutucu; Boş:47 Yük:56
      amd barton orijinal box soğutucu ; Boş:44 Yük:51



      |
      |




    • Yarbay
      3267 Mesaj
      29 Ağustos 2003 00:47:23
      8k9a hangi biosu kullandın? rda+ ları bilmiyorum ama yeni 8k9a bioslarında cpuidle programı var boştayken sıcaklık ondan düşük olabilir,(3407 biosunda boş:46 iken yeni son2 biosta boş:35) tabi yükleme durumundaki farka bişi diyemem,
      |
      |
    • Binbaşı
      1371 Mesaj
      29 Ağustos 2003 01:02:39 Konu Sahibi
      valla 8k9a yı aldığımdan beri şu an üçüncü bios yuklemesi ve hepsinde ısılar aynıydı demekki biosda cpuidle yok ama ben zaten MotherboardMonitor+cpuidlePro programlarını yüklüyorum bilgisayara,test sırasında cpuidle kapalıydı.
      zaten testi de ayrı zamanlarda yapmadım iki makinede önümde yarı çıplak yatıyordu...
      ikisini de mıncıklaya mıncıklaya test yaptım :-)
      |
      |
    • Binbaşı
      1371 Mesaj
      29 Ağustos 2003 01:07:18 Konu Sahibi
      bios tarihi : 06/09/03
      |
      |
    • Yüzbaşı
      931 Mesaj
      29 Ağustos 2003 01:39:54
      senin yeşil kabloya nooldu usernaym 8ismini hatırlayamadım kusura bakma:)
      |
      |
    • Yarbay
      3267 Mesaj
      29 Ağustos 2003 01:55:51
      son bios var temmuza ait olan ve şu an :34C biraz önce 3407'yi yükledim test ettim boş:45C, tabi ikiside yükleme durumunda hemen hemen aynı sıcaklığa çıkıyor...
      |
      |
    • Binbaşı
      1371 Mesaj
      29 Ağustos 2003 23:29:33 Konu Sahibi
      Karar verdim, işlemci sıcaklığını çekirdekten ölçemeyen anakartlarda (mesela 8K9A)
      Boşta 15
      yükde 10
      derece ekleyeceğim gösterilen sıcaklığa...

      yeşil kablo duruyor iki psu yu birbirine yeşil+siyah kablolarla bantlamıştım bant sistemi değişmedi.
      |
      |
    • Yüzbaşı
      931 Mesaj
      30 Ağustos 2003 02:00:35
      İCQ da yoksun burdan soruyorum demiştin ya yeşil kablo sıcaklıklar çok düşücek fln diye
      |
      |
Reklamlar
sohbet
Satılık Köpek
Kurumsal Web Tasarım Şirketi
üniversite
#0850 Numara Tahsisi;#0850 Hat;#IP Santral;#Toplu
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

DHSQLZ
0,109
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.