Şimdi Ara

sürekli güvenli kip

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir - 1 Masaüstü
11
Cevap
0
Favori
138
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Dahili Bileşenler >> sürekli güvenli kip
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Teğmen
    115 Mesaj
    merhaba arkadaşlar abit be6-2 board.
    4. pcı yuvasına apache modem taktım pc.
    sürekli güvenli kipte açılıyor. disk bir-
    leştirme ve scan disk yaptım düzelmedi.
    fakat ben değişik pcı yuvasına takmakla
    meselenin çöüleceğini düşünmüyorum. başka
    slota da takmadım. haydi bakalım donanımcılar iş başına...



    |
    |
  • Yüzbaşı
    694 Mesaj
    Niye sorunun çözüleceğini düşünmüyosun? Bence başka bir slotta dene.

    SAYGILAR.....
    AMD XP 1600+, MSI KT266pro2, Winfast GF2 TI, 20GB Quantum 7200 rpm, 256 DDR, LG 52x ve 16x10x40, ViewSonic E70 17"
    |
    |
  • Teğmen
    196 Mesaj
    slotun bozuk olabilir , bence de başka bir slotta dene! Olmazsa bir daha kur wini. Olmazsa modemin bozuktur büyük ihtimalle. Bak bakalım,dene işte!

    K_R_K
    |
    |
  • Yüzbaşı
    599 Mesaj
    arkadaşım mouse un ney?
    driverini kurdunmu ?
    a4tech se ve driver kurmuşsan kaldır öyle bir dene.
    <img src='http://www.osmanli700.gen.tr/tr_images/album/diger02.jpg' border=0>
    Tarihini hatırla...
    Özüne DÖN...
    |
    |
  • Kurmay Yarbay
    3575 Mesaj
    mousedende oluyomu ya böyle problemler deli balta???

    o/c mo/c yok!!!
    |
    |
  • Teğmen
    142 Mesaj
    Başka slotta dene , olmazsa aynı slotta başka modemle dene ikinci şıkta çalışırsa slotta sorun yok senin modem hapı yutmuş demektir,
    Kolay gelsin
    <img src='http://www.konyacicek.com.tr/cicek_dosyalar/gul3.gif' border=0>

    Bazidi
    |
    |
  • Teğmen
    117 Mesaj
    aynı problemi ben creative modemle yaşamıştım. winme de güvenli kipte açıp duruyordu. açılışta f8 e basıt normal kipe geçince bazen açıyor bazende takılıp kalıyordu. fakat aynı makina win2k da sorunsuz açılıyordu. ben sorunu çözemdedim. modemi disable yapıp bıraktım. makinayı bi teknik servise götürmüştüm orda "bios update yaparsan düzelir" dediler. gerek yok diye denemedim. bi çözümünü bulursan bana da bildir.
    |
    |
  • Yüzbaşı
    599 Mesaj
    a4tech mouseun driverini yüklersen oluyor. benim başıma geldi. şirkette makinayı sıfırdan kuruyorum. canavar gibi. hiç bir sorun yok. müşteriye gidiyor . güvenlik kipde açıyor diye geri geldi. en sonunda mouse driveri yüzünden olduğunu anladık.
    bilgisayar dünyasında herşey olur.
    <img src='http://www.atex.8m.net/yahya1.jpg' border=0>
    ölümüne dostluk
    |
    |
  • Teğmen
    117 Mesaj
    hiç aklıma böyle bi sebepten olabileceği gelmemişti. hatta bi ara modem bozuk galiba diye geri vermeyi bile düşünmüştüm. çok sağol
    Deli_Balta.
    |
    |
  • Yüzbaşı
    617 Mesaj
    ne yani düzeldimi bilgisayar okadarda düşünmüştüm ama eğer olmadıysa haindomdom güzel bi saptamada bulunmuş olduysada bi yaşıma daha girdim walla.

    Bahçelerde kayısıyam,
    Dağların ayısıyam!
    ANONİM
    |
    |
  • Teğmen
    115 Mesaj
    arkadaşlar teşekkür ederim gururumu yendim
    başka slotta sorun halloldu...
    |
    |
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
SEO
Orjinal Laptop Yedek Parça
Bey Azura
üniversite
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR3
0,500
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.