Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

şu fukaraya yardım edin

8
Cevap
0
Favori
223
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Network ve Güvenlik >> şu fukaraya yardım edin
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Er
    7 Mesaj
    256 k adsl baglantım var ama cevirmeli modem daha hızlıydı neden olbilir acaba hızlandırabilirmiyimki bilen varmı



    |
    |
    _____________________________
    merhaba yarenler
  • Binbaşı
    1697 Mesaj
    Benzer sorun bende de var dostum Bir başka topicde yazmıştım sana da yazayım. Eğer işletim sistemin xp ise normal diyeceğim... Bende adsl vardı Windows 98 kullanıyordum, Adsl bağlantımda hic problem yaşamamıştım... Dün akşam Xp kurdum ardından SP1 kurdum ve internete bağlandım. İnanılmayacak bir yavaşlık hatta problem vardı. Başlarda hic bir işlem yapmıyordu restart attım neyse msn acıldı ama:

    kimseye mesajım iletilemiyordu!!!!!!!!!!
    Icq acıldı ama icq listem bomboştu!!!!!!!
    Google.com a gireyim dedim 4 dakika da yüklendi sayfa!!!!!!!!
    donanimhaber hic acılmadı bile!!!!!!!!!!
    speedtest.ttnet sitesine zorla girdim ve bağlantı testimin 42. kbps oldugunu gördüm!!!!!!!!

    Off... :(

    Sorun bugünde devam ediyor... Ama şöyle bir yöntem buldum. CTRL+ALT+DEL e basıyorum. orada en üstlerde SYSTEM dosyalarından cft... gibi birşey.. ve benzer 4-5 tane işlemin (.exe) görevini sonlandırdım. Ardından bir anda bağlantı hızlandı... Bugün de ilk pcyi actığımda aynı sorunlar vardı bir kac görevi sonlandırınca düzeldi... Bağlantı hızımda 106 cıktı.

    Şimdi bağlantısında sorun olanlar, aşırı yavaşlık olanlar bir dediğimi yapsınlar anlayalım... Ayrıca Modeminin ne oldugunu da yazarsan iyi olur.

    Benim modem zoom 5510 hadi bakalım cözecez bu sorunu da inşallah
    |
    |




  • Yüzbaşı
    295 Mesaj
    evet xp kurduumda aynı sorun bende de oluor xp pro service pack 1
    |
    |
  • Yarbay
    44900 Mesaj
    quote:

    Orjinalden alıntı: DuKabey

    evet xp kurduumda aynı sorun bende de oluor xp pro service pack 1




    EN İYİSİ 98 ASLINDA EN OTURMUŞU VE HATASIZ OLAN 98 XP İYİ GÜZELDE BÖYLE APTALCA SORUNLAR ORTAYA ÇIKIYOR......
    |
    |
    _____________________________
    psn
    acaltun17
  • Yüzbaşı
    295 Mesaj
    ya kardesim kullanan kullanıo ama nedendirki demekki bi çözümü var
    |
    |
  • Binbaşı
    1764 Mesaj
    bende de xp var ve hiç sorun yok,xp ile ilgisi yok.
    |
    |
  • Binbaşı
    1697 Mesaj
    quote:

    Orjinalden alıntı: Sefer6600

    quote:

    Orjinalden alıntı: DuKabey

    evet xp kurduumda aynı sorun bende de oluor xp pro service pack 1




    EN İYİSİ 98 ASLINDA EN OTURMUŞU VE HATASIZ OLAN 98 XP İYİ GÜZELDE BÖYLE APTALCA SORUNLAR ORTAYA ÇIKIYOR......



    +1
    |
    |
  • Çavuş
    90 Mesaj
    bi saniye ben de 256 var ben de aynı işletim sistemi ve sp1 yüklü ve hiçbir sorun yaşamıyorum ve zoom değil :)
    |
    |
    _____________________________
  • Teğmen
    176 Mesaj
    BENİM ZOOMX4 ÖNCELERİ AYNISI BENDE OLDU.SONRA USB VE ETERNETİ BİRLEŞTİRİP KÖPRÜ KURDUM ŞİMDİ CANAVAR GİBİ.
    http://www.bilgisayardershanesi.com/wown_htm/wxplanch.htm
    BU SİTEDEN YARDIM ALABİLİRSİN.
    |
    |
    _____________________________
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
e-ticaret
sohbet
Kurumsal Web Tasarım Şirketi
üniversite
haberler
son dakika
Paykasa
Bu sayfanın
Mobil sürümü
Mini Sürümü

DHBR1
0,392
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.