Şimdi Ara

SpeedTouch(i) 510 switch IP alma sorunu

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
2
Cevap
0
Favori
787
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 18 yıl
  • Cevaplayan Üyeler 2
  • Konu Sahibinin Yazdıkları 1
  • Ortalama Mesaj Aralığı 8 saat 38 dakika
  • Son 1 Saatteki Mesajlar 1
  • Konuya En Çok Yazanlar
  • seckinim (1 mesaj) darkprince (1 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Donanım / Hardware >> Network ve Güvenlik >> SpeedTouch(i) 510 switch IP alma sorunu
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Teğmen
    189 Mesaj
    Konu Sahibine Özel
    merhaba arkadaşlar, alcatel speedtouch 510 switch modemimin elektriğini kesip tekrar çalıştırdığımda IP adresi almıyor (ne kadar beklersem bekleyeyim). illaki modeme bağlanıp setup yapmam ve herşeyi(username&pass&protocol) tekrar kurmam gerekiyor. SAVEALL yapmama rağmen ve modeminde bunları hafızasında tutmasına rağmen yinede oluyor bu.. [ modeme bağlanıp setup'ı çalıştırmadan Disconnect / connect yapıncada aynı şey <font color='red'>PPPoE_1 RELAY always-on connected *DOWN*</font id='red'> ]
    yani turuncu yanıp sönüyor IP almıyor.
    konfigürasyon şu şekilde:

    * 8/35
    * PPPoE
    * Username
    * Pass
    * Access Concentrator (boş)
    * Service Name (boş)

    <font color='red'>Teşekkürler.</font id='red'>



    |
    |
  • Emekli Yönetici
    1521 Mesaj
    modeme software update yaptırman gerekiyor...aynı sorunu ben de yasadım.kolay gelsin
    |
    |
Sayfaya Git:
Sayfa:
1
Reklamlar
vp satın al
pubg mobile uc
Webtures SEO;SEO Nedir?
En ucuz kedi maması fiyatları
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR3
0,188
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.