Şimdi Ara

SIFIR SİSTEMLER AÇILIŞTA DONUYOR LÜTFEN YARDIM

Koronavirüs Özel
Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir - 1 Masaüstü
16
Cevap
0
Favori
975
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> SIFIR SİSTEMLER AÇILIŞTA DONUYOR LÜTFEN YARDIM
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Teğmen
    210 Mesaj
    SELAM ARKADASLAR...
    sorunu şöyle anlatayım. altı tane sistem topladım AMD 4400 x2 işlemci - 1024 kıngston ram - 512 ekran kartı 7300 gt - 160 gb hd.

    şimdi bu sistemleri iş yerimde kurdum. daha sonra hepsini topladım kafeye götürdüm. ama şöyle bir sorun verdi. açılışta xp yazısının altındaki simge bi kere geçiyor. ikinci sefer gecerken donuyor ve çok agır ilerlemeye baslıyor. yani durum cubugunun bir ucundan bir ucuna hareket etmesi en az 10 dk ve sonunda da açmıyor. her şeyi denedim (onarma yaptım. monitörleri klavye mouseyi degiştirdim, ) hiç birisi çözüm olmadı. 6 sistemde aynı. güvenli modda normal açılıyor sorunsuz.

    sonra güvenli modda ethernetleri kaldırıyorum. sistem normal açılıyor. ethernetleri yükledigimde ise ilk seferde normal açıyor. ama biraz bekleyip açtıgımda yine başa dönüyorum.
    önerebileceginiz bir şey varsa sevinirim. İyi akşamlar

    NOT: önemli bi durum. bütün bilgisayarları yeniden kurmak istemiyorum. kurulum sorun degilde oyunlar çok zaman alıyor.



    |
    |
    _____________________________
    ¯`°²¤(uLä§H)¤²°`¯.




  • Teğmen
    210 Mesaj
    yokmudur bi öneri. bios update bir işe yaramadı. biosdan etherneti disable yapıp, harici ethernet ile sistem normal çalışıyor.
    |
    |
    _____________________________
    ¯`°²¤(uLä§H)¤²°`¯.
  • Yüzbaşı
    583 Mesaj
    sistemlere tek tekmi kurdun yoksa birisinin yedeğini alıp diğerlerinemi dağıttın ?
    |
    |
    _____________________________
  • Teğmen
    210 Mesaj
    tek tek kuruldu.
    |
    |
    _____________________________
    ¯`°²¤(uLä§H)¤²°`¯.
  • Teğmen
    210 Mesaj
    hadi arkadaşlar. ben hala ugrasıyorum. fikirleriniz söyleyin. ben sorunu bulursam yazıcam burdan
    |
    |
    _____________________________
    ¯`°²¤(uLä§H)¤²°`¯.
  • Binbaşı
    1565 Mesaj
    Tam aynı değil,ama benzer bir sorunu yaşadım,usr wifi kart ve usr pci kartları takıp tanıtırsam sistem açılışta 3-4 dk.bekleyip aşılıyordu,wifi kartalrı değiştirdim,sorun kalmadı,usr firması da fikir verememişti,bence başka bir eternet kartı deneyin.
    |
    |
    _____________________________
  • Teğmen
    210 Mesaj
    hocam zatten dedim ya onboard etherneti disable yapıp harici ethernet taktıgımda çalışıyor. benim kafamın almadıgı şu. neden sistemler benim iş yerinde çalışıyorda cafede çalışmıyor. ve etherneti neden disable yapınca çalışıyorda devreye aldıgımda açmıyor xp. mantıksız bişi bence
    |
    |
    _____________________________
    ¯`°²¤(uLä§H)¤²°`¯.
  • Yarbay
    3290 Mesaj
    anakart nedır
    |
    |
    _____________________________
  • Teğmen
    210 Mesaj
    ASUS M2A-MX ethernet güncellemesini yaptım aynı sorun
    |
    |
    _____________________________
    ¯`°²¤(uLä§H)¤²°`¯.
  • Yarbay
    3290 Mesaj
    hocam xp bu anakartta ethernet drıverını kendı tanıyor dıye bılıyorum

    sen xpnın ıcındekı drıver ı mı kullanıyosun yoksa atheros un drıver ını mı yukluyorsun
    |
    |
    _____________________________
  • Süresiz olarak uzaklaştırıldı.
    senin mouse donma olayı varmı bilmiyorum da benim o skala olayı bendede olmuştu klavye birkaç kez yere düşmüştü.iç ten kablolardan biri kopmuş açılışdada xp klavyeye sinyal veriyor ya orda tam takılıyordu.aama senin sorun başka 5 pc ninde klavyeleri bozuk olamaz.
    |
    |
    _____________________________
  • Teğmen
    210 Mesaj
    tanımıyor xp. cdsinden yüklüyorum. hem de son güncellenmiş driverini de yükledim. aynı.
    |
    |
    _____________________________
    ¯`°²¤(uLä§H)¤²°`¯.
  • Teğmen
    210 Mesaj
    quote:

    Orjinalden alıntı: nightwalkerx

    senin mouse donma olayı varmı bilmiyorum da benim o skala olayı bendede olmuştu klavye birkaç kez yere düşmüştü.iç ten kablolardan biri kopmuş açılışdada xp klavyeye sinyal veriyor ya orda tam takılıyordu.aama senin sorun başka 5 pc ninde klavyeleri bozuk olamaz.



    sistemleri aslında baska bi klavye mouse ve monitör ile kurdum. onlarda sorun vermiyor. ama bütün sistemleride tek tek kurmak benim için ölüm olur. ethernet kartı takıyorum sorun halloluyor sanırım bi dahaki formata kadar da bu sekilde gidecek. ama bi bilgisayarı denicem kendi donanımında formatlamayı. bakalım o sekilde bi sorun verecek mi.
    |
    |
    _____________________________
    ¯`°²¤(uLä§H)¤²°`¯.
  • Yüzbaşı
    487 Mesaj
    Merhaba;

    Buna benzer bir sorun bende de var. Benimki laptop ama. Sistem açılışında xp yüklenirken donuyor. Hiç bir şekilde açılmıyor Gücü kesip güvenli modda açıyorum ve sorunsuz bir şekilde açılıyor. Güvenli moddayken yeniden başlatıyorum ve normal olarak açılıyor
    Üzerinde vista yüklüydü, önce xp driverleri ile ilgili olabilceğini düşünüp en son sürümlerini indirdim ve kurdum. Kurulumdan sonra bir sorun olmadı, 6 saat sorunsuz çalıştı. Açtım, kapadım hiç sorun vermedi. En sonunda kapatıp bir 25 dakika bekledim, tekrar açtığımda yine açılmadı Bu nasıl iştir anlamadım. Burada yazdıklarınızı okuyunca benim sorununda ethernet ile ilgili olabileceğini düşünüyorum ve deneyeceğim.
    |
    |
    _____________________________




  • Teğmen
    210 Mesaj
    quote:

    Orjinalden alıntı: ilgicekici

    Merhaba;

    Buna benzer bir sorun bende de var. Benimki laptop ama. Sistem açılışında xp yüklenirken donuyor. Hiç bir şekilde açılmıyor Gücü kesip güvenli modda açıyorum ve sorunsuz bir şekilde açılıyor. Güvenli moddayken yeniden başlatıyorum ve normal olarak açılıyor
    Üzerinde vista yüklüydü, önce xp driverleri ile ilgili olabilceğini düşünüp en son sürümlerini indirdim ve kurdum. Kurulumdan sonra bir sorun olmadı, 6 saat sorunsuz çalıştı. Açtım, kapadım hiç sorun vermedi. En sonunda kapatıp bir 25 dakika bekledim, tekrar açtığımda yine açılmadı Bu nasıl iştir anlamadım. Burada yazdıklarınızı okuyunca benim sorununda ethernet ile ilgili olabileceğini düşünüyorum ve deneyeceğim.


    etherneti devre dışı bırak biosdan. o zaman belli olur. açıyorsa ethernetten. o zaman garantisi varsa yolla egerki yoksa usb ethernet yada pcmcia ethernet al derim.
    |
    |
    _____________________________
    ¯`°²¤(uLä§H)¤²°`¯.




  • Yüzbaşı
    487 Mesaj
    quote:

    Orjinalden alıntı: UlasBy

    etherneti devre dışı bırak biosdan. o zaman belli olur. açıyorsa ethernetten. o zaman garantisi varsa yolla egerki yoksa usb ethernet yada pcmcia ethernet al derim.


    Merhaba;

    Etherneti kapattım ama aynı hatayı tekrar veriyor. İşin garipliğ, biosa girip çıktığım zaman normal açılıyor, girmeden açarsam takılıyor Bu nasıl bir iş anlayamadım. Bir arkadaşım buna benzer bir sorun yaşadığını ve bios virüsü olduğunu söyledi. Servise vermiş, servisden öyle bir cevap gelmiş. Bios güncellemesinden sorna düzelmiş. herhalde benim sorunumda buna benzer. Servise vermek gerekiyor galiba...
    |
    |
    _____________________________
Sayfaya Git:
Sayfa:
1
Reklamlar
Mobilya Takımları
Bey Azura
Canlı Tv izle
SEO
bankalar.org
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR2
0,266
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.