Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Profil Özeti
ReaVeR
Gerçek AdOnur Harmandar
Doğum Tarihi6 Aralık 1987
Meslekhttp://www.donanimhaber.com/
İlgi Alanlarıhttps://www.facebook.com/onur.harmandar
Konumİstanbul,Ataşehir
Üyelik Bilgileri
Katılım zamanı: 20 Aralık 2010
Mesaj sayısı: 1692
2. el mesaj sayısı: 5
Son mesaj tarihi: bir yıl önce
Son giriş tarihi: bir yıl önce
Aktiflik: Şu anda forumda değil
Arkadaşları15
Son Aktiviteler Filtreleme seçenekleri:  Konular | Yorumlar | Favoriler | Paylaşımlar | Hepsi
NBA 2K18 (PLAYSTATION ANA KONU) "19 EYLÜL 2017" başlıklı konuya yorum yazdı (bir yıl önce)
Arkadaşlar daha önce soran oldu mu görmedim. Soran olduysa link atabilirsiniz fakat bende bir problem oluyor. Telefondaki App ten facescan özelliğini... Mesaja git »
MSI GS73VR 6RF Isınma Problemi 4K konusunu başlattı (bir yıl önce)
Arkadaşlar merhaba. Başlıktaki modeli geçen hafta büyük bir hevesle aldım fakat resmen hayal kırıklığı yaşıyorum. Oynadığım oyun görece olarak aşırı p... Mesaja git »
SSD ve HDD sorunu başlıklı konuya yorum yazdı (4 yıl önce)
Biraz deneme yanılma ile çözdüm sorunu. Söylediğiniz yerden girip Harf ata olayını yapınca gözükmeye başladı. Teşekkürler.... Mesaja git »
SSD ve HDD sorunu konusunu başlattı (4 yıl önce)
Arkadaşlar merhaba. Laptobuma kingston mSata ssd aldım ve taktım. Formatımı attım, windowsu yükledim. Sorun şu ki, Msi ge70 laptobum üzerinde tak... Mesaja git »
Sizce bu bilgisayarı almalımıyım? başlıklı konuya yorum yazdı (5 yıl önce)
Film için alınır. Oyun için alınmaz :)... Mesaja git »
Usb 3.0 Port Sorunu başlıklı konuya yorum yazdı (5 yıl önce)
Sorunu çözdüm arkadaşlar. Driver ı sildim. Hiç bir şey yüklemeden herhangi bir usb taktım. Windows kendi kendine yükledi. İlginç.... Mesaja git »
Usb 3.0 Port Sorunu konusunu başlattı (5 yıl önce)
Merhaba arkadaşlar. Ge70 0nd laptobuma format attım. Formattan sonra driverlarını verilen cd den yüklememe rağmen usb 3.0 portlarım çalışmıyor. Var mı... Mesaja git »
Msi 'Ge' Serisi Kullanıcıları Kulübü (ANA KONU) başlıklı konuya yorum yazdı (5 yıl önce)
Merhaba arkadaşlar. Ge70 0nd laptobuma format attım. Formattan sonra driverlarını verilen cd den yüklememe rağmen usb 3.0 portlarım çalışmıyor. Var mı... Mesaja git »
Wi-Fi ile ağa bağlanıp kablo ile bağlanamamak başlıklı konuya yorum yazdı (5 yıl önce)
Arkadaşlar Modemde Port 1-2-3 çalışmıyor fakat 4 çalışıyor. Sorun buymuş. 1 günde nasıl oldu anlamadım ama şuan 4 nolu porttan girebiliyorum yakında b... Mesaja git »
Wi-Fi ile ağa bağlanıp kablo ile bağlanamamak başlıklı konuyu favorilerine ekledi (5 yıl önce)
Arkadaşlar merhaba. Bilgisayarımda bugün çıkan bir sorun var. Başlıkta da belirttiğim gibi; Ethernet kablosu ile ağa bağlanamıyorum. "Tanım... Mesaja git »
Arkadaşları

Source
Mesaj: 19418

rumi
Mesaj: 1425

ANDREI
Mesaj: 14247

ylönen
Mesaj: 5781

Güven
Mesaj: 4409

ymskn
Mesaj: 651

selimbilmez
Mesaj: 2389

2eu5
Mesaj: 10304

quanch
Mesaj: 2783

Process64
Mesaj: 2614

krstarica
Mesaj: 11715

Amedra
Mesaj: 4034

Nétwork
Mesaj: 5001

ksk_kaan
Mesaj: 8017

GHoST_FaCe
Mesaj: 1754
Pano
Bu üyeye ait bir pano mesajı bulunmuyor.
Referansları
Referans bulunmuyor.
İmza
 
Hakkında
e9b02c39100325ab96966269c54b2ce7B.jpge9b02c39100325ab96966269c54b2ce7B.jpg

 




Forum Software powered by ASP Playground Advanced Edition 2.3
Copyright © 2000 - 2006 ASPPlayground.NET

Bu sayfanın mobil sürümü / tablet sürümü / mini sürümü.


DHBR1
0.125