Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

ses sorunu

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı, 1 Masaüstü Kullanıcı
3
Cevap
0
Favori
164
Tıklama
Cevapla
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Er
    4 Mesaj
    ben geçen gün bilgisayarı formata yolladım geldiğinde hoparlör çalışmadı.sağ alttaki ses simgesine tıkladığımda sadece dijital sesin simgesi var hoparlör simgesi yok acaba onla alakalı bi sorun olabilirmi? yardımlarınız için şimdiden çok çok teşekkürler.




    |
    |
    _____________________________
  • Süresiz olarak uzaklaştırıldı.
    driver ı yükledinmi.....
    |
    |
    _____________________________
  • Er
    4 Mesaj
    format attırdığım için adamların herşeyi hazırlayım yolladığını düşünüyorum.daha önceleri kendim attığımda driveri win7 otomatik kuruyodu.
    |
    |
    _____________________________
  • Yarbay
    2415 Mesaj
    sağ altta ses işaretini sağ tık yap oradaki kutucukları işaretle. aygıt yöneticisinden bak ünlem işareti varsa yüklenmemiştir. yüklü olsa bile güncelleştir. yada en basiti dirverini yükle tekrar
    |
    |
    _____________________________
    zalman z11, fsp epsilon 600w 80plus,MSI 760gm-e51, FX6100 3.3ghz, ASUS GTX660, kingston 8gb,corsair force 120gb sata3 SSD, WD500gb 16mb 7200rpm, 21.5 inch grundig
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
haberler
google reklamları
Kurumsal Web Tasarım Şirketi
üniversite
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR3
0,234
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.