Şimdi Ara

Ses Problemi

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
17
Cevap
0
Favori
1.656
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 15 yıl
  • Cevaplayan Üyeler 5
  • Konu Sahibinin Yazdıkları 9
  • Ortalama Mesaj Aralığı 39 dakika
  • Son 1 Saatteki Mesajlar 2
  • Haberdar Edildiklerim (Alıntılar) 7
  • Konuya En Çok Yazanlar
  • iloveanarchy (9 mesaj) novalgine_plus (4 mesaj) adem81 (2 mesaj) RapAlemi (1 mesaj) baranel (1 mesaj)
  • @
0 oy
Öne Çıkar
Giriş
Mesaj
  • Arkadaşlar bilgisayarım ses kartımı görüyor hoparlörü taktığımda hoparlörü tanımlıyor ancak ses alamıyorum..

    Kullandığım ses kartı anakart üzerinde onboard olarak standart olarak gelen realtek..

    Acilen yardımınızı bekliyorum..



    |
    |
  • daha dün benzer bi pc benzer bi sorunda baktım seskartı tanınmış lakin ses yok sürücüyü yeniden kurdum ses geldi ha bu duruma ne itimiş olabilir bi kaç program kurmuşlar onlarıda kaldırdım düzeldi gene olmuyorsa dx ses sınaması yaptır bi kod verir......
  • o sınamayı nasıl yapacağım..? ben format bile çektim windows sistem dosyalarıyla alakalıdır belki diye..
  • winamp çalıştığında hata veriyormu daha önceden ses hgeliyormuydu kasanın önündeki kulaklık girişinde kulaklık vs. varmı bunları cevaplarsan sorunun daha çabuk ve kolay çözülecektir.
  • hata vermiyor.. önceden ses veriyordu.. ön taraftaki girişleri çıkartmıştım zaten önceden..
  • ben geçenlerde anakartı sökmüştüm.. sonra kasanın kendi hoparlörünü sanırım öndeki girişlerin takıldığı yere takmışım.. sonra oldu sanırım problem.. ne yapabilirim şu anda..
  • başlat>>çalıştır>>dxdiag yaz dx menüde ses de bi sınama yap
  • DirectSound sınama sonuçları: 19 (Yazılımın kullanıcı doğrulaması) adımında hata: HRESULT = 0x00000000 (hata kodu)

    böyle bir hata verdi..
  • quote:

    Orjinalden alıntı: iloveanarchy

    DirectSound sınama sonuçları: 19 (Yazılımın kullanıcı doğrulaması) adımında hata: HRESULT = 0x00000000 (hata kodu)

    böyle bir hata verdi..


    sen bi driverını sil baştan bi daha kur bence
  • elli kere yaptım ama.. senin için tekrar yapacağım.. ;)
  • quote:

    Orjinalden alıntı: iloveanarchy

    elli kere yaptım ama.. senin için tekrar yapacağım.. ;)


    hatada yazılım hatası felan demiş heralde eğer elinde cd si varsa önce bi driverını kur dene yazılımı sonra yükle
  • hocam yükledim görüyo.. ama yine ses yok kafayı yiyeceğim ya..
  • neyse arkadaşlar bu gecelik vazgeçiyorum bu işten.. yarın yine görüşmek üzere.. cevaplayan herkese teşekkürler..
  • quote:

    Orjinalden alıntı: iloveanarchy

    hocam yükledim görüyo.. ama yine ses yok kafayı yiyeceğim ya..


    kardeş bilgisayarıma sağ tıklayıp özellikler kısmında aygıt yöneticisine girdiğinde ses kısmında üzerinde sarı ünlem olan eksik bileşeni felan varsa onu bi güncelle bence sorunun düzellcektir
  • hocam yok ki öyle birşey.. herşey sağlıklı çalışıyor gibi görünüyor.. peki şunu sorayım ben kasanın önündekileri yanlış taktıysam ve öne sanki birşey takılıymış gibi görürse arkadan ses vermez değil mi..?
  • öndekileri cıkarıp arkadakileri dene hocam ve Ses Driverını İnt.den en Güncelini indirip tekrar bi kur olmassa ve senin haparlör harici kulaklık tarzı başka bişi takıp dene.
  • bazı anakartlarda ön ses paneli takıldığında panele uyumsuzluk olabiliyor daha önceden panee bağlıysa yanlış takıldığında ses çıkmayabilir 10 pinli kısımın pini eksik olan sağ ve son tarafındaki iki pin l ve r olarak takılmalıdır eğer ön paneli bağlayamıyorsanız jumper takabilirsiniz şemasını çizip ekliyeceğim
    [img=http://img187.imageshack.us/img187/7120/adszfe2.th.jpg]



    < Bu mesaj bu kişi tarafından değiştirildi adem81 -- 10 Mayıs 2007; 9:29:26 >
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.