Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

seri internet kopmaları

18
Cevap
0
Favori
292
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> seri internet kopmaları
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
    • Şövalye
      2115 Mesaj
      19 Mart 2006 16:40:47 Konu Sahibi
      internetim sürekli kopuyor 512kb/s modemim zoom usb
      10 bilemedin 15 dakka interette kalıyorum sonrasında aniden kesiliyor
      messenger troubleshot unda sorunu gateway olarak veriyor. (ağ geçidiniz yanıt vermiyor)
      bu sorun yüzünden kasam hafif içeri doğru göçtü(tekmelemekten) :P
      varmı derdime derman olacak :)
      modem ayarlarım aşağıdaki gibi



      |
      |
      _____________________________
    • Yarbay
      8360 Mesaj
      19 Mart 2006 16:48:18
      Usbden bağlı olduğu içindir tahminim, bende zoom kullanıyorum usbden bağlı ama sorunum yok. Senin usblerde sorun olabilir.
      |
      |
      _____________________________

      VW PASSAT B8 TUNGSTEN HIGHLINE CAM TAVAN
    • Yarbay
      5746 Mesaj
      19 Mart 2006 16:49:57
      ÇOK ACAİP Bİ SORUN (herkes baksın lütfen ..int.hakkında)

      http://forum.donanimhaber.com/m_6317335/tm.htm
      |
      |
      _____________________________
      SAMSUN_ATAKUM
      (: uozqɐɹʇ ɹǝʎ ɹǝɥ züp sɹǝʇ ǝzıq
    • Şövalye
      2115 Mesaj
      19 Mart 2006 16:57:12 Konu Sahibi
      quote:

      Orjinalden alıntı: nihat1551

      ÇOK ACAİP Bİ SORUN (herkes baksın lütfen ..int.hakkında)

      http://forum.donanimhaber.com/m_6317335/tm.htm

      ne alakası var yau, benim derdim kendime yeter...

      usbden bir sorunum yok çünkü link ışığı sönmüyor, yani modem her daim bilgisayara bağlı
      |
      |
      _____________________________
    • Yarbay
      5746 Mesaj
      19 Mart 2006 17:05:19
      bendede bağlı ve ışık sönmüyor
      |
      |
      _____________________________
      SAMSUN_ATAKUM
      (: uozqɐɹʇ ɹǝʎ ɹǝɥ züp sɹǝʇ ǝzıq
    • Şövalye
      2115 Mesaj
      21 Mart 2006 21:49:18 Konu Sahibi
      yokmudur çaresi
      |
      |
      _____________________________
    • Şövalye
      2115 Mesaj
      23 Mart 2006 01:17:29 Konu Sahibi
      son gözyaşlarım...
      |
      |
      _____________________________
    • Yarbay
      5746 Mesaj
      23 Mart 2006 02:36:53
      arkadaşım modemini uninstal yap tekrar kur belki ayarları falan bozulmuştur
      |
      |
      _____________________________
      SAMSUN_ATAKUM
      (: uozqɐɹʇ ɹǝʎ ɹǝɥ züp sɹǝʇ ǝzıq
    • Yarbay
      3976 Mesaj
      23 Mart 2006 05:00:01
      Modem senin evinde mi yoksa arkadasından kablo çekerek mi internet kullanıyosun Eger oyleyse uzun kablo kullanırsan Kopmalar oluyor böyle belli bi mesafe var Tahminimce stabil olması için 100 metreden kısa olması gerek



      < Bu mesaj bu kişi tarafından değiştirildi ®ush -- 23 Mart 2006; 5:35:07 >
      |
      |
      _____________________________
      TRABZONSPOR
    • Yarbay
      3525 Mesaj
      23 Mart 2006 08:59:16
      Sisteminde virüs vb gibi yazılımlar olmadıgından eminmisin.Bu sorun kaç günden beri var belki genel bir sorun olabilir dns leri manuel yap bakalım bir düzelma olacakmı.
      |
      |
      _____________________________
      AMD ATHLON II X4 640 AM3 3.0 GHZ---Biostar A780L3L AM3(DDR3) AMD---Palit GTS450 1GB 128 Bit DDR5---SEAGATE 500GB SATA III NCQ---Philips 221EL2SB/62 21.5" 5ms Dokunmatik Kontrollü Full HD Wide Screen LED Monitör---Vento TA-K52 400W Kasa---A4 Tech KB-8+OP-620D Multimedya Siyah Klavye + Mouse Seti
    • Yüzbaşı
      555 Mesaj
      23 Mart 2006 09:48:04
      quote:

      Orjinalden alıntı: ihsan1987

      Sisteminde virüs vb gibi yazılımlar olmadıgından eminmisin.Bu sorun kaç günden beri var belki genel bir sorun olabilir dns leri manuel yap bakalım bir düzelma olacakmı.

      Ayrıca Dns Ayar Programı Kur
      |
      |
      _____________________________
      Alim ile sohbet etmek, cana mercan incidir; Cahil ile sohbet etmek, günde bin can incitir...
    • Teğmen
      137 Mesaj
      23 Mart 2006 11:01:50
      aynı problem bendede var...modeme virüs girmiş olabilir diyorlar.böyle bişey olabilirmiii.....
      |
      |
      _____________________________
    • Yarbay
      3525 Mesaj
      24 Mart 2006 00:05:04
      Modeme virüs girmez arkadaşım bilgisayarında olablir virüs.En sağlıklısıkaspersky inernet security 2006 beta yı indirip bilgisayarınızı taramanızdır.Kolay gelsin.
      |
      |
      _____________________________
      AMD ATHLON II X4 640 AM3 3.0 GHZ---Biostar A780L3L AM3(DDR3) AMD---Palit GTS450 1GB 128 Bit DDR5---SEAGATE 500GB SATA III NCQ---Philips 221EL2SB/62 21.5" 5ms Dokunmatik Kontrollü Full HD Wide Screen LED Monitör---Vento TA-K52 400W Kasa---A4 Tech KB-8+OP-620D Multimedya Siyah Klavye + Mouse Seti
    • Binbaşı
      1607 Mesaj
      24 Mart 2006 08:22:23
      Benzer bir sorun bende de vardı. Hatta foruma da bilgi için yazmıştım. Spyfalcon adlı trojan internete girmemi engelliyordu. Çok uğraştım. Ama yok edemedim. Tam beş gün uğraştım. Son çare format sorunu çözdü...
      |
      |
      _____________________________
      "Herşey olabildiğince basit şekilde ele alınmalıdır. Fakat asla olması gerektiğinden basit değil!" Einstein
    • Teğmen
      173 Mesaj
      24 Mart 2006 09:16:28
      slm

      hocam modeme giren line ucu siplitere bağlı değilmi eğer bağlı ise ip yi otomatik verme elle ver modemin ipsinide dns olarak girrersen sorunun çözülmesi lazım


      iyi çalışmalar.
      |
      |
      _____________________________
    • Teğmen
      137 Mesaj
      24 Mart 2006 09:29:53
      biz modemi ağdan kullanıyoruz..bilgisayara format attığımız halde bağlantı sürekli kopuyor.tek çare modemi resetlemek oluyor.artık bıktık bu kopmalardan...
      |
      |
      _____________________________
    • Binbaşı
      1607 Mesaj
      24 Mart 2006 09:36:23
      quote:

      Orjinalden alıntı: kanocan

      biz modemi ağdan kullanıyoruz..bilgisayara format attığımız halde bağlantı sürekli kopuyor.tek çare modemi resetlemek oluyor.artık bıktık bu kopmalardan...

      Sizdeki sorun nereden kaynaklanıyor, virüs mü yoksa donanımsal mı yoksa yazılım mı bilemem. Ancak ağ üzerinden bağlanıyorsanız ve sorun virüs ise ağdaki tüm makinelerin taramadan geçirilmesi gerekir. Yoksa temiz makineye de ağ üzerinden bulaşabilir.
      |
      |
      _____________________________
      "Herşey olabildiğince basit şekilde ele alınmalıdır. Fakat asla olması gerektiğinden basit değil!" Einstein
    • Teğmen
      137 Mesaj
      24 Mart 2006 09:48:37
      diğer makinalarda güvenlik kartı var.fakat benimkinde yok.bende virüs ihtimaline karsı bir kac defa formatt attım.sonuç yine aynı..biraz internette kaldıktan sonra bağlantı kopuyor...
      |
      |
      _____________________________
    • Binbaşı
      1607 Mesaj
      24 Mart 2006 10:09:48
      Ağ trafiğindeki sıkışıklık sizi devre dışı bırakıyor da olabilir. Tabi bu durum her zaman olmaz. Ama kısa bir süre girip ondan sonra devre dışı kalmanız akla bu ihtimali de getiriyor. İnternet bağlantı hızınız bunda oldukça etkilidir.
      |
      |
      _____________________________
      "Herşey olabildiğince basit şekilde ele alınmalıdır. Fakat asla olması gerektiğinden basit değil!" Einstein
Reklamlar
sohbet
son dakika
Veri Merkezi;Metro Ethernet;Cloud Sunucu
Blogio
Kurumsal Web Tasarım Şirketi
Satılık Köpek
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

BR3
0,281
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.