Şimdi Ara

SAPPHIRE TRİ-X R9 290 GÖRÜNTÜ SORUNU İADE SÜRECİ VE YENİ KART ZOTAC GTX 780 AMP!

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir (1 Mobil) - 1 Masaüstü1 Mobil
5 sn
95
Cevap
2
Favori
3.076
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 7 yıl
  • Cevaplayan Üyeler 37
  • Konu Sahibinin Yazdıkları 28
  • Ortalama Mesaj Aralığı 2 gün 11 saat 54 dakika
  • Son 1 Saatteki Mesajlar 1
  • Haberdar Edildiklerim (Alıntılar) 17
  • Favoriye Eklediklerim 2
  • Konuya En Çok Yazanlar
  • Alkımm (28 mesaj) THEKNIGHT (6 mesaj) hknups (6 mesaj) cybernoid (5 mesaj) H.E.B Sup (4 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (1 mesaj) Mobil (20 mesaj) Tablet (1 mesaj) Mini (3 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Donanım / Hardware >> Dahili Bileşenler >> Ekran kartı >> SAPPHIRE TRİ-X R9 290 GÖRÜNTÜ SORUNU İADE SÜRECİ VE YENİ KART ZOTAC GTX 780 AMP!
Sayfaya Git:
Sayfa:
Giriş
Mesaj
  • Yarbay
    5367 Mesaj
    Konu Sahibine Özel
    Merhaba arkadaşlar


    Kart 3 saat önce elime geçti temiz 0 dan kurulum yaptım AMD nin sitesinden en güncel driverı kurdum (13.12) ama gel gelelim bilgisayar masaüstünde yada internette bile gezerken siyah ekrana dönüyor sistem de kitlenme yada takılma sorunu yok o an ne işlem yapıyorsam o işlem devam ediyor.Bir önceki sürücüyü yükledim tekrar format attım ama sorun hala devam ediyor kafasına göre bazen 3 dakika bazen ise 10 saniye sonra siyah ekrana dönüyor.İlk yaptığında önceki ekran kartım ile çakışma var sandım temiz windows kurdum ama sorun hala devam ediyor oluşu kartta mı hata var dedirdi.Bu arada sürücüyü yüklemessem sorun olmuyor.Şuan birde windows 8.1 ile deneyeceğim bu sorun hakkında fikri olan var mı acaba?




    SON DURUM 29.01.2014

    Arkadaşlar firmayı arayarak durumu bildirdim,kargoya da verdim artık 290 serüvenime kısa ve öz bir nokta koyuyorum.Nova bilgisayarda ASUS olmadığı için ZOTAC amp! alıp yoluma gtx 780 ile devam edeceğim.Nova'da ki çalışan arkadaşlara bu kartlardaki sorun nedir böyle dediğimde bu seride sorun yok diye cevap aldım forumdan alanların hepsinde sorun var dediğimde aa omu önemli değil ya İstanbuldan kendi değiştirdi kartı diye geçiştirdi(ekran kartından ses gelen arkadaşı kastettiği çok açık) 290x alan kişide de bu sıkıntı var dediğimde kartı gönderin sorunu yazarak bir bakalım diyerek geçiştirdi.En kısa zamanda bu olayın çözülüp yendi kartıma kavuşmayı bekliyorum konu içerisinde iade sürecini ve yeni gelecek kart ile bilgileri paylaşırım.


    http://www.novabilgisayar.com/bilgi.asp?ID=9599

    30.01.2014

    Dün kargoladığım ürün saat 14:00 da ellerine ulaştı belki geri ararlar diye 40 dakika bekledim çünkü dün gelince biz ararız demişlerdi.Neyse dedim dün konuştuk kart ulaşmış size ilk gelmedi dedi dedim teslim edildi gözüküyor 1 dakika diyerek baktı etti tamam gelmiş biz buna yarın bakar dediğiniz gibiyse işlem yaparız dedi.O ne demek şimdi niye bakmıyorsunuz 10 dakikalık iş takacaksınız bozuk belli sizden parada istemiyorum üstüne para verip yeni ürün talep ediyorum gönderin işte bugün dedim yok illa yarın bakarız elimizde bilgisayar yok kontrol edecek dedi şaka gibi durum yarın da bakıp etmeleri gün sonuna kalır pazartesiye sallayacaklar gibi geliyor bana şuan için iade sürecinde izledikleri tutum benim gözümde olumsuz 0 ürün almışım bozuk çıkmış genede ver paramı demiyorum ürün istiyorum sen hala işi yokuşa sürüyorsun.


    31.01.2014

    Nova bilgisayar kartı incelediğinde benimle aynı sorunu yaşadığını ve geri iadenin kabul edildiğini belirtti.Sapphire R9 290 TRİ-X ellerine bugün yarın geleceğinden ötürü Fiyat farkını vererek ZOTAC 780 AMP! almış bulunuyorum bugün kargoya verilecekmiş.1 gün gecikmelide olsa sorunumu çözdükleri için kendilerine teşekkür ederim.



    < Bu mesaj bu kişi tarafından değiştirildi Alkımm -- 31 Ocak 2014; 12:09:25 >



    |
    |




  • Süresiz olarak uzaklaştırıldı.
    nedir bu sorunlar arkadas ya o kadar para bayılıyorsun yok görüntü gelmiyor yok ses çıkarıyor sırf bu yüzden nvidia alasım var bu kart yerine
  • Yarbay
    5367 Mesaj
    Konu Sahibine Özel

    İlk kez zaten nvidia harici bir kart aldım dakika bir gol bir oldu.Size mesaj atarken windows 8.1 yüklemesi bitmişti ve onda da aynı şekilde siyah ekrana giriyor sanki kartı yük altına sokunca oluyor gibi geldi bana.Bu durumda power yetmiyor desem 750w iyi bir power var of gece gece gene neler ile uğraşıyorum.
    |
    |
    prototype1903 kullanıcısının, bahsedilen mesajını gör
  • Yarbay
    4728 Mesaj
    quote:

    Orijinalden alıntı: Alkımm

    İlk kez zaten nvidia harici bir kart aldım dakika bir gol bir oldu.Size mesaj atarken windows 8.1 yüklemesi bitmişti ve onda da aynı şekilde siyah ekrana giriyor sanki kartı yük altına sokunca oluyor gibi geldi bana.Bu durumda power yetmiyor desem 750w iyi bir power var of gece gece gene neler ile uğraşıyorum.

    ne alakası var yahu amd nvida vs..tonlarca nvidia sorunu da var nette 2 dakka baksan görürsün. bunun marka ile ilgisi yok teknoloji bu. ben de 280x aldım ve canavar sıfır ses sıfır ısı. ee o zaman ben de nvidiaları kötüleyim oldu mu ?


    soruna gelirsek bence bios sorunu var. basit bir bios sorunu. sen modlanmış ve performansı arttırılmıi bios yükle kartına göre:

    https://docs.google.com/spreadsheet/ccc?key=0Aq-2thWXh95FdENoRDlYN0ZlemFzNU1kaTJmampKSWc&usp=sharing#gid=0

    bu sayfada modlanmış ve performansı arttırılmış bioslar var. ben yükledim hem ısılar düştü hem de performans arttı.
    bu da o sayfayı hazırlayan adamların forumu:

    https://litecointalk.org/index.php?topic=12369.570



    < Bu mesaj bu kişi tarafından değiştirildi THEKNIGHT -- 28 Ocak 2014; 20:20:39 >
    |
    |




  • Yarbay
    4728 Mesaj
    soruna gelirsek bence bios sorunu var. basit bir bios sorunu. sen modlanmış ve performansı arttırılmıi bios yükle kartına göre:

    https://docs.google.com/spreadsheet/ccc?key=0Aq-2thWXh95FdENoRDlYN0ZlemFzNU1kaTJmampKSWc&usp=sharing#gid=0

    bu sayfada modlanmış ve performansı arttırılmış bioslar var. ben yükledim hem ısılar düştü hem de performans arttı.
    bu da o sayfayı hazırlayan adamların forumu:

    https://litecointalk.org/index.php?topic=12369.570
    |
    |




  • Süresiz olarak uzaklaştırıldı.
    yaw öyle diyorsunda bu r9 290 alıp sorun yaşayan çok kişi var ben 780 alıp sorun yaşına pek rastlamadım sen yaşamamış olabilirsin sendeki zaten farklı bir seri ama bu seride artık
    deişen gpu dan dolayımı nedir çok sorun yaşayan var
  • Yarbay
    4728 Mesaj
    quote:

    Orijinalden alıntı: prototype1903

    yaw öyle diyorsunda bu r9 290 alıp sorun yaşayan çok kişi var ben 780 alıp sorun yaşına pek rastlamadım sen yaşamamış olabilirsin sendeki zaten farklı bir seri ama bu seride artık
    deişen gpu dan dolayımı nedir çok sorun yaşayan var

    bios hatası olabiliyor ki bu bi çok seride çıkıyo. arkadaşın yapması gereken bana ekran kartını söylemesi ben de ona iyi bi bios yollayacam. bir de şu yolldığım dosyada ekran kartı memory infosunu atması lazım. hangi firma yapıyo memory ona göre modlanmış bios atacam. gpu memory info için bu rarlı dosyayı : http://www.dosya.tc/server23/qtIzGI/MemoryInfo1005.rar.html açıp çalıştır. orda memory vendor kısmında : " hynix" yada "elpdia" diye hangisi yazıyosa onu bana bildirmeli. sonra ona göre modlanmış biosu yollayacam o da winflash ile windows üzerinden saniyesinde kaliteli biosa geçecek.




  • Yarbay
    5367 Mesaj
    Konu Sahibine Özel

    Konuda GPU resmi var hynix bellekler.
    |
    |
    THEKNIGHT kullanıcısının, bahsedilen mesajını gör
  • Yarbay
    4728 Mesaj
    quote:

    Orijinalden alıntı: Alkımm

    Konuda GPU resmi var hynix bellekler.

    tamam beklersen sana modlanmış biosu bulup atacam. sen de araştır o en son attıüım forumda da sorabilirsin ingilizcen varsa. bulamazsam biosu ben soracam ;)
  • Yarbay
    5367 Mesaj
    Konu Sahibine Özel

    Biostan olduğunu hiç sanmıyorum ekran kartının 2.biosu ile çalıştırdım gene aynı sorun 2 bios tamı hatalı.
    |
    |
    THEKNIGHT kullanıcısının, bahsedilen mesajını gör
  • Yarbay
    4728 Mesaj
    quote:

    Orijinalden alıntı: Alkımm

    Biostan olduğunu hiç sanmıyorum ekran kartının 2.biosu ile çalıştırdım gene aynı sorun 2 bios tamı hatalı.

    olabiliyor. çok gördüm bunu. bazen bazı serilerde uyum sorunu oluyo. bios güncel dimi senin ? bu arada ben senin yerine bios istedim adamlardan. gelince yollayacam. Ayrıca bi de anakartın diğer pci-e yuvalarına takıp dener misin kartı ? kart senin o slotta sorun yaratıyo da olabilir.
    |
    |
  • Yarbay
    31755 Mesaj
    2 biosta da hata varsa karti iade edin bence.
    |
    |
  • Yüzbaşı
    770 Mesaj
    forumda bu kartı alan 2 kişi diye biliyorum ikisindede sorun cıktı biri fan diğeri siyah ekran hatası hafta sonuna kadar almayı dusunuyordum bu kartı acaba fikrimi değiştirsemmi ?
  • Yarbay
    5367 Mesaj
    Konu Sahibine Özel

    Kart yük altına girse bende fanda ses var mı? yok mu deneyeceğim ama çalıştıramiyorum ki.Kartı 2.slota da taktım hiç bir degisiklik yok internetten araştırıyorum aynı sorunu yaşayanlar var kartı Değiştirmişler.

    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    hknups kullanıcısının, bahsedilen mesajını gör
  • Yüzbaşı
    770 Mesaj
    quote:

    Orijinalden alıntı: Alkımm

    Kart yük altına girse bende fanda ses var mı? yok mu deneyeceğim ama çalıştıramiyorum ki.Kartı 2.slota da taktım hiç bir degisiklik yok internetten araştırıyorum aynı sorunu yaşayanlar var kartı Değiştirmişler.

    eyvah eyvah yani diğer arkadaş gbi sende ugrasıcaksın desene
    |
    |
  • Yarbay
    3261 Mesaj
    Arkadaş sıfır kart alıp modlanmış bios atmanın mantığı ne !? Modlanmış biosta sorun olsa anlayacağımda, kendi biosu neden sorun yaratsın (yaratıyorsa büyük başarısızlık)

    Nvidia ile AMD sidik yarıştıracağım derken anlaşılan son nesillerde acele ettiler. Zaten her iki üreticininde özel modelleri bir türülü gelemiyor, gelende sorunlu geliyor. Var bir cinslik.
    |
    |
  • Yarbay
    4983 Mesaj
    Farklı sürücüler deneyin.

    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
  • Süresiz olarak uzaklaştırıldı.
    Bende aynı kkarttan aldım ama kart daha elime ulasmadi iade flanmi etsem acaba , ssıkıntılı bi kart gibi geldi bana



    < Bu mesaj bu kişi tarafından değiştirildi GetLucky -- 28 Ocak 2014; 23:40:32 >
    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
  • Yarbay
    4983 Mesaj
    quote:

    Orijinalden alıntı: prototype1903

    yaw öyle diyorsunda bu r9 290 alıp sorun yaşayan çok kişi var ben 780 alıp sorun yaşına pek rastlamadım sen yaşamamış olabilirsin sendeki zaten farklı bir seri ama bu seride artık
    deişen gpu dan dolayımı nedir çok sorun yaşayan var

    780 alıp sorun yaşayan çok kişi oldu forumda.

    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
  • Yarbay
    7451 Mesaj
    kart slotundan çıkarıp bir daha takın
    siyah ekran sorunu yaşayan arkadaşlar böyle çözmüştü ama bilmiyorum sizinki çözülür mü
Sayfaya Git:
Sayfa:
Reklamlar
Radyo Dinle
vp satın al;valorant vp satın al;Valorant VP Fiyat
Sohbet
eksikgedik.com
triple negative breast cancer
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR5
0,391
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.