Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
DH Mobil Uygulamasının yeni özelliklerini ilk siz deneyin. Gizle Şimdi Dene

Ryzen 1800X, oyun ve benchmarklar - Yeni Bios 1107 - Ramler 3733 Mhz'e çıktı !!!

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı
1.660
Cevap
16
Favori
40.605
Tıklama
Konudaki Resimler
Mesaj Tarihine Göre En Beğenilen Son Ekleneneler
Seçimimi Hatırla
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Dahili Bileşenler >> İşlemci >> Ryzen 1800X, oyun ve benchmarklar - Yeni Bios 1107 - Ramler 3733 Mhz'e çıktı !!!
Sayfaya Git:
Sayfa:
Giriş
Mesaj
    • Yarbay
      10037 Mesaj
      05 Temmuz 2017 18:58:20
      arka planda baya birşeyler açıktı artı video çekiyordum test yaparken ramlar c16 da çalışıyor ve sistem w7 den w8 e w8 den w8.1 e yükseltmeyle geçilen sonra w8.1 den w10a geçtiğim sistem üstüne eski ssd yi klonlayıp yeni ssd ye geçirdiğim sistem ve en son eski pcyi söküp imzamdaki sisteme taktım hiç formatsız daha ne olsun



      < Bu mesaj bu kişi tarafından değiştirildi mito1172 -- 5 Temmuz 2017; 19:6:49 >
      |
      |
      _____________________________

      Cooler Master Case PRO5/AMD Ryzen7 1800X 3.6 GHZ(NOCTUA NH-U12S SE)ASUS ROG CROSSHAIR VI HERO/Sapphire Nitron+Radeon RX 580 4G/G.SKILL Flare X DDR4-3200Mhz C14 16GB (2x8GB)/Samsung 850 PRO 512GB 550MB-520MB/s Sata3 SSD/Samsung 320GB 7200RPM 16MB Cahce SATA2 HDD)Samsung HD154UI 1.5TB HDD/Seasonic Focus Plus 750W 80+Gold/Viewsonic XG2401 24"1ms 144HZ Monitör


    • Binbaşı
      1681 Mesaj
      05 Temmuz 2017 20:25:37
      Asus CH6 için yeni bios (1403) resmi olarak "Windows 10 32bit" seçeneğiyle siteye düşmüş, 64bit versiyonuda bugün yayınlanır sanıyorum.

      https://www.asus.com/us/Motherboards/ROG-CROSSHAIR-VI-HERO/HelpDesk_Download/
      _____________________________

    • Binbaşı
      1541 Mesaj
      05 Temmuz 2017 22:34:14
      64 bit 1403 de düşmüş yükledim, değişen hiç bir şey yok
      flare x 3200 ramler yine elle 3200 yapıp latency 14.14.14.34 elle girdim cold boot devam ediyor



      < Bu mesaj bu kişi tarafından değiştirildi newfel -- 5 Temmuz 2017; 23:32:6 >
      _____________________________

    • Binbaşı
      1655 Mesaj
      05 Temmuz 2017 22:56:41
      1403 ile sanki 1-2 sayfa önce sorun yaşayanlar vardı. Cold boot sorunu devam ediyorsa yerimde kalayım. PC'Den gücü kesince oluyor bende de.
      |
      |
      _____________________________



      R7 1700~~ASUS ROG Crosshair VI Hero~~STRIX GTX 1080-O8G-11GBPS~~G.SKILL Ripjaws V F4-3000C15D-16GVGB~~Samsung 850 Evo 500GB~~Seagate BarraCuda 1TB~~Phanteks Enthoo Pro M~~Corsair H100i v2~~EVGA SuperNOVA 750 G3~~Razer Mamba Tournament Edition~~Corsair K70 Rapidfire~~Kingston HyperX Cloud II~~Corsair Gaming MM300~~AOC Agon AG241QG
    • Yarbay
      10037 Mesaj
      06 Temmuz 2017 00:17:17
      yapma ya yine aynı mı zaten 1403 betayken sorunluydu neden resmi olmuş ki o garip elektrik kesmedikçe 1201 zaten sorunsuzdu garip işler düzeltemeyecekler bu işi galiba bu arada asus tr ye gelmemiş henüz yeni bios EKLEME: işletim sistemini diğeri seçince görünüyor yeni bios bizim millet bir garip ya birde sana bir sorum var cevaplarsan memnun olurum 14.14.14.34 girince 3200 de açılıyor mu sorunsuz? ben yaptım 2400 de açıldı elektriği kesip tekrar açınca



      < Bu mesaj bu kişi tarafından değiştirildi mito1172 -- 6 Temmuz 2017; 3:46:56 >
      _____________________________

      Cooler Master Case PRO5/AMD Ryzen7 1800X 3.6 GHZ(NOCTUA NH-U12S SE)ASUS ROG CROSSHAIR VI HERO/Sapphire Nitron+Radeon RX 580 4G/G.SKILL Flare X DDR4-3200Mhz C14 16GB (2x8GB)/Samsung 850 PRO 512GB 550MB-520MB/s Sata3 SSD/Samsung 320GB 7200RPM 16MB Cahce SATA2 HDD)Samsung HD154UI 1.5TB HDD/Seasonic Focus Plus 750W 80+Gold/Viewsonic XG2401 24"1ms 144HZ Monitör






    • Binbaşı
      1541 Mesaj
      06 Temmuz 2017 09:21:26
      Onda sıkıntı yok 3200 açılıyor



      < Bu ileti mobil sürüm kullanılarak atıldı >
      _____________________________

    • Binbaşı
      1353 Mesaj
      06 Temmuz 2017 14:22:25
      ARKADAŞLAR SON BİOSLARDA BENDE SÖYLE BİRŞEY VAR. 3.9GHZ 1700X İŞLEMCİM RAHAT OVERCLOK OLUYOR RAMLERDE 3200MHZ DE VOLTAJ DA 1.38V DA OLUYOR.
      önceki(1201 öncesi) bioslarda problem yokken şimdiki bioslarda sadece prime test yaparken 11 ve 12 çekirdekleri testte duruyor. . voltajı 1.46v a çıkarsam problem olmuyor testti devam ediyor. işin ilginç yanı sıcaklık voltaj kadar arttmıyor.
      1.38v da 46c maximum olurken 1.46 voltta 51 oluyor. sıcaklık sadece 3.9 üzerine çıktığımda 1,8 pll voltajı 1.9 üzerine otomatik aldığında ısılar 70c leri buluyor.
      overcloklu kullananlar prime 95 test edip dediklerime bakabilirlermi. stabilmi değerlerinde işlemci teste çekirdek kapatıyormu(YAni işlem belli çekirdeklerde duruyormu)

      sistemim
      asusu crosshair vı
      ryzen 1700x
      32gb(4x8gb) trident z 3000mhz cl14
      corsair h90



      < Bu mesaj bu kişi tarafından değiştirildi scerit -- 6 Temmuz 2017; 14:25:7 >
      |
      |
      _____________________________

      ASUS CROSSHAIR VI HERO AMD X370 AM4 //AMD Ryzen 7 1700X//Gigabyte WINDFORCE Nvidia GeForce GTX 1080 8GB OC
      GSKILL 32GB (4x8GB) TRIDENT Z DDR4 3000MHz CL14 1.35V Dual //SAMSUNG NVMe SSD 960 PRO 512GB//CORSAIR H90 HYDRO
      SİLVERSTONE STRİDER GOLD 1000W ST1000G//CORSAİR OBSİDİAN 800D
    • Binbaşı
      1167 Mesaj
      06 Temmuz 2017 18:51:11
      Valla bana öyle geliyor ki, bu Cold Boot sorununu çözemeyecekler. Ryzenler yüksek frekanslı belleği seviyor ama çalıştırmakta zorluk çekiliyor. 1403 Beta Bios (Asus C6H için) kullanan biri olarak da gördüğüm bellekler konusunda en iyisi, tam iyi olmasa da RC4 1401 bios. Fakat bu da çok stabil değil.
      Yani Rog serisi bir anakarata Asus bir türlü stabil bir bios çıkaramadı. Aylardır da beklettiler. Gidip en berbat bios versiyonunu Resmi sürüm diye driver destek sayfalarına yüklediler. Gerçekten insan hayret ediyor!

      Rog forumunda yöneticiye soruyorlar: Bu resmi biosun, Beta bios olan 1403'ten farkı nedir diye? Yönetici geçiştirir tarzda cevap veriyor. Yine birisi Cold Boot sorununun devam ettiğini söylüyor.
      |
      |
      _____________________________

    • Binbaşı
      1167 Mesaj
      06 Temmuz 2017 18:55:09
      Hatta RajaAsus adlı yöneticinin söylemesine göre, anlaşılan o ki, Beta Bios olan 1403 versiyonunu direk resmi bios diye driver desteğe yüklemişler. Bravo... Gerçekten bravo...
      _____________________________

    • Binbaşı
      1655 Mesaj
      06 Temmuz 2017 22:13:39
      Asus'un Al SUİTE 3 programı dışında programları da düzgün çalışmıyor aslında. AURA, milletin ramleri patlattı. Ekran kartı ve Mobo'ya tepkisi de aşırı yavaş ayrıca. Çöküp rest atmadan düzelmemesi de cabası. GPU TweakII'in OSD göstergeleri çok dandik ve oda çöküyor. Bu konularda Asus böyle olmasına rağmen Gigabyte eleştirileri alıyorsa orada orada durumlar daha da berbat
      |
      |
      _____________________________



      R7 1700~~ASUS ROG Crosshair VI Hero~~STRIX GTX 1080-O8G-11GBPS~~G.SKILL Ripjaws V F4-3000C15D-16GVGB~~Samsung 850 Evo 500GB~~Seagate BarraCuda 1TB~~Phanteks Enthoo Pro M~~Corsair H100i v2~~EVGA SuperNOVA 750 G3~~Razer Mamba Tournament Edition~~Corsair K70 Rapidfire~~Kingston HyperX Cloud II~~Corsair Gaming MM300~~AOC Agon AG241QG
    • Binbaşı
      1681 Mesaj
      06 Temmuz 2017 23:01:05
      Ram'i 3466 yapıp kullanıyorum, 1107'de de 3466 oluyordu ama 3200 kullanayım dedim bir süre, birazda 3466 olarak kullanalım ileride tam performansına ulaşır inşallah. Cold boot yaşayan arkadaşlara tavsiyem, 1107'de benim bilgisayarı kapatınca anakartın RGB ışıklandırması yanmaya devam ediyordu. Bu sürümde düzeltilmiştir dedim denedim, Erp'den S4+S5 olarak değiştirdim, cold boot oldu, bunu off yapın cold boot düzelecektir büyük ihtimal, yada bana öyle denk geldi herneyse.
      _____________________________

    • Yarbay
      10037 Mesaj
      06 Temmuz 2017 23:16:05
      3200 de açılyorda c16 oluyor bende onu sordum neyse yardımcı olmak zor geldi sanırım eyvallah
      _____________________________

      Cooler Master Case PRO5/AMD Ryzen7 1800X 3.6 GHZ(NOCTUA NH-U12S SE)ASUS ROG CROSSHAIR VI HERO/Sapphire Nitron+Radeon RX 580 4G/G.SKILL Flare X DDR4-3200Mhz C14 16GB (2x8GB)/Samsung 850 PRO 512GB 550MB-520MB/s Sata3 SSD/Samsung 320GB 7200RPM 16MB Cahce SATA2 HDD)Samsung HD154UI 1.5TB HDD/Seasonic Focus Plus 750W 80+Gold/Viewsonic XG2401 24"1ms 144HZ Monitör


    • Yarbay
      10037 Mesaj
      06 Temmuz 2017 23:23:58
      1201 biosda ledleri dediğin yerden kapayınca bendede clood boot oldu hatta oyun direksiyonunu görmeyip pc baya yavaş açıldı kapadım düzeldi nasıl iş yapmışlar çözemedim aldık başa belayı gibi
      |
      |
      _____________________________

      Cooler Master Case PRO5/AMD Ryzen7 1800X 3.6 GHZ(NOCTUA NH-U12S SE)ASUS ROG CROSSHAIR VI HERO/Sapphire Nitron+Radeon RX 580 4G/G.SKILL Flare X DDR4-3200Mhz C14 16GB (2x8GB)/Samsung 850 PRO 512GB 550MB-520MB/s Sata3 SSD/Samsung 320GB 7200RPM 16MB Cahce SATA2 HDD)Samsung HD154UI 1.5TB HDD/Seasonic Focus Plus 750W 80+Gold/Viewsonic XG2401 24"1ms 144HZ Monitör


    • Yarbay
      10037 Mesaj
      06 Temmuz 2017 23:27:01
      aynen rog forumdan bahsediyorsan orada 1403 resmi oluşundan haberleri yok gibi ki resmi yapılan bios sorunlu görünüyor ne moktan iş anlamadım



      < Bu mesaj bu kişi tarafından değiştirildi mito1172 -- 6 Temmuz 2017; 23:28:33 >
      |
      |
      _____________________________

      Cooler Master Case PRO5/AMD Ryzen7 1800X 3.6 GHZ(NOCTUA NH-U12S SE)ASUS ROG CROSSHAIR VI HERO/Sapphire Nitron+Radeon RX 580 4G/G.SKILL Flare X DDR4-3200Mhz C14 16GB (2x8GB)/Samsung 850 PRO 512GB 550MB-520MB/s Sata3 SSD/Samsung 320GB 7200RPM 16MB Cahce SATA2 HDD)Samsung HD154UI 1.5TB HDD/Seasonic Focus Plus 750W 80+Gold/Viewsonic XG2401 24"1ms 144HZ Monitör


    • Yüzbaşı
      812 Mesaj
      07 Temmuz 2017 00:13:04
      Msı x370 pro carbon 1.0.0.6 agesa sorunlu, ESKİ 1.0.0.4 dEramler 3000 cl 14 de sıkıntısız açılıyordu Agesa 1.6 ramler 2133 mhz döndürüyor aylarca bekledik geriye döndük
      |
      |
      _____________________________

    • Yarbay
      10037 Mesaj
      07 Temmuz 2017 02:17:04
      kafayı kırıp az önce 1403 biosu yükledim açılışta f1 biosa gir dedi girip baktım 2400 ramlar 3200 yapıp c14 34 yapıp kaydedip çıktım sorunsuz açıldı birde elektriği kapayıp açınca da normal açılırsa süper olur da hiç sanmam bir de artı 20 c olayı düzelmemiş neden anlamadım




      < Bu mesaj bu kişi tarafından değiştirildi mito1172 -- 7 Temmuz 2017; 2:20:35 >
      |
      |
      _____________________________

      Cooler Master Case PRO5/AMD Ryzen7 1800X 3.6 GHZ(NOCTUA NH-U12S SE)ASUS ROG CROSSHAIR VI HERO/Sapphire Nitron+Radeon RX 580 4G/G.SKILL Flare X DDR4-3200Mhz C14 16GB (2x8GB)/Samsung 850 PRO 512GB 550MB-520MB/s Sata3 SSD/Samsung 320GB 7200RPM 16MB Cahce SATA2 HDD)Samsung HD154UI 1.5TB HDD/Seasonic Focus Plus 750W 80+Gold/Viewsonic XG2401 24"1ms 144HZ Monitör






    • Binbaşı
      1655 Mesaj
      08 Temmuz 2017 17:29:48
      Bu testler Enginer sürümünde mi? Extreme yükledim hemde Türkçe Araçlarda bir sistem kararlılık testi var.
      |
      |
      _____________________________



      R7 1700~~ASUS ROG Crosshair VI Hero~~STRIX GTX 1080-O8G-11GBPS~~G.SKILL Ripjaws V F4-3000C15D-16GVGB~~Samsung 850 Evo 500GB~~Seagate BarraCuda 1TB~~Phanteks Enthoo Pro M~~Corsair H100i v2~~EVGA SuperNOVA 750 G3~~Razer Mamba Tournament Edition~~Corsair K70 Rapidfire~~Kingston HyperX Cloud II~~Corsair Gaming MM300~~AOC Agon AG241QG
    • Binbaşı
      1167 Mesaj
      09 Temmuz 2017 03:19:34
      quote:

      Orijinalden alıntı: mito1172

      3200 de açılyorda c16 oluyor bende onu sordum neyse yardımcı olmak zor geldi sanırım eyvallah

      Dostum. 1401 Beta Bios'u kur. Onların Official verdiği 1403'ten çok daha iyi ve ram konusunda stabil bir bios sayılır. Sayılır diyorum çünkü zaman zaman 3200Mhz'de açılmama sorunu devam ediyor ama diğer bioslar gibi ayar tutmamazlık da yapmıyor öyle çok.
      Zaten anakartın boot ederken önce sarı, sonra beyaz ve sonra yeşil olan boot ledinden açlışı takip edebilirsin. Eğer o led açılışta bir kaç kere sarı-beyaz sonra tekrardan sarı yapıyorsa bil ki, ramlerin frekansını sistemi açabilmek için düşürüyordur. Öyle olduğu zaman bırak Windowsu açsın önce. Açar açmaz hatta tam açmadan yeniden başlat biosa gir ve sadece F10 yap ve çık. Sistem yeniden açıldığında 3200 Mhz olarak açılır. Bazen buna gerek de kalmıyor. Direk de açabiliyor. Ama sistemi uzun süre kapalı tuttuğunda yukarda tarif ettiğim hamleyi yapman kafi gelir.

      Senin ramler bir de FlareX olduğu için, 1401'de belki yukardaki tekleme sorununu da yaşamayabilirsin. Benim ramler yurt dışından aldığım 3200 Mhz CL14 Samsung çipli ramler. Burada bunların 3200Mhz CL16 olanları satılıyor. Onlarla belki bir sıkıntı olabilir ama benim ramlerin arada teklemesi dışında bir sıkıntısı yok.

      Dediğim gibi 3200Mhz CL14'de boot edemeyince bekliyorum. Sistem kendini açıyor. Ben hemen yeniden başlatıp biosa girip, F10 yapıp çıkıyorum. Sonraki açılışta 3200 Mhz CL14 olarak sorunsuz boot ediyor. Sonuçta gönül ister ki, hiç buna gerek kalmadan her zaman direk böyle açılsın ama ne yapalım? Adam gibi bir bios çıkaramadılar.

      Bir de benim işlemci R7 1700 ve Ryzen Master ile gayet stabil bir OC yapabiliyorum. Ryzen Master'in en güzel tarafı da eğer oyun oynamak için sistemi açmışsam direk kendi ayarladığım bir profili o oturumda aktif ediyorum ve gelsin sana performans! Hatta değerlerimi de söyleyeyim.

      Ryzen Master OC değerlerim:

      Frekans: Sürgüden oynayarak 3825Mhz (3,83Ghz)
      Devre dışı çekirdek: 0
      CPU Voltajı: 1,35
      Mem VDDIO: 0,000
      Mem VTT: 0,000
      VDDCR SOC: 1,100

      Bellek Kontrolü:
      CAS: 14
      Sıra Ön Şarj: 14
      RAS: 34
      Sıra-Sütun Okuma:14
      Sıra-Sütun Yazma:14

      Profili Kaydet ve sonra yukarıdaki uygula tuşuna basınca direk OC moda geçiyor. Zaten anakartın display ekranında OC yazıyor.

      Nzxt X52 Sıvı soğutmayla, likid sıvı sıcaklığı en fazla 43C oluyor. İşlemci sıcaklığı 30C'yi geçmiyor.Bunlar OC moddaki sıcaklık değerlerim.
      _____________________________





    • Yarbay
      10037 Mesaj
      09 Temmuz 2017 03:34:06
      ya sorma bu 1403 canımı sıkmaya başladı fişi çekmeden kapaatıp açınca bile 2400 c16 39 a sıfırlıyor 1201 bile böyle değildi ryzen master de bende 3900 oc yaptım sorunsuz oluyor ramleri de onda yapabiliyormusun? ben onlara dokunmamıştım yapılıyorsa oradan deneyeyim birde senden ricam 1401 biosa nasıl döneceğim adı falan değişmesi gerekiyormuş bios dosyasının programı düzgün çalışmıyor deniyor rog forumda sende adı değişmiş bios varsa verebilirsen memnun olurum ve flash belleğe atıp bunu arkaya takıp tuşa basıp yükleyeceğiz sanırım?
      _____________________________

      Cooler Master Case PRO5/AMD Ryzen7 1800X 3.6 GHZ(NOCTUA NH-U12S SE)ASUS ROG CROSSHAIR VI HERO/Sapphire Nitron+Radeon RX 580 4G/G.SKILL Flare X DDR4-3200Mhz C14 16GB (2x8GB)/Samsung 850 PRO 512GB 550MB-520MB/s Sata3 SSD/Samsung 320GB 7200RPM 16MB Cahce SATA2 HDD)Samsung HD154UI 1.5TB HDD/Seasonic Focus Plus 750W 80+Gold/Viewsonic XG2401 24"1ms 144HZ Monitör






    • Binbaşı
      1167 Mesaj
      09 Temmuz 2017 03:42:38
      quote:

      Orijinalden alıntı: mito1172

      ya sorma bu 1403 canımı sıkmaya başladı fişi çekmeden kapaatıp açınca bile 2400 c16 39 a sıfırlıyor 1201 bile böyle değildi ryzen master de bende 3900 oc yaptım sorunsuz oluyor ramleri de onda yapabiliyormusun? ben onlara dokunmamıştım yapılıyorsa oradan deneyeyim birde senden ricam 1401 biosa nasıl döneceğim adı falan değişmesi gerekiyormuş bios dosyasının programı düzgün çalışmıyor deniyor rog forumda sende adı değişmiş bios varsa verebilirsen memnun olurum ve flash belleğe atıp bunu arkaya takıp tuşa basıp yükleyeceğiz sanırım?

      Şimdi yapalım mı?
      _____________________________





    HızlıCevap




Reklamlar
paykasa
chat.gen.tr
türksohbet.net
SEO
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

BR3
1,031
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.