Şimdi Ara

R7 1700 kapanıyor

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir (1 Mobil) - 1 Masaüstü1 Mobil
5 sn
25
Cevap
0
Favori
505
Tıklama
Sayfaya Git:
Sayfa:
Giriş
Mesaj
  • Teğmen
    102 Mesaj
    R7 1700 işlemci
    Asus B350m-k anakart kullanıyorum. Render işlemi sırasında 73 dereceyi geçtiği an bilgisayar kapanıyor. Neyden kaynaklığıyla ilgili bir fikri olan var mı acaba? Şimdiden teşekkürler.



    |
    |
    _____________________________
  • Yarbay
    15396 Mesaj
    ryzen 1700 için 73 derece çok yüksek bir sıcaklık, oc var mı işlemcide? Oc yoksa soğutucu montajında bir problem olmalı.
    _____________________________
    Intel Core i7 8700K - Asus Prime Z370-A - Corsair Vengeance RGB 32gb 3000mhz - Evga GTX 980 Classified
    Evga Supernova G2 750W - Corsair H115i Extreme - Samsung 970 Evo Plus Nvme 1 TB - Corsair Obsidian 750D - BenQ XL2420Z 144hz
  • Teğmen
    102 Mesaj

    Hayır OC uygulamıyorum stock soğutucu ile kullanıyorum normal kullanımda sıkıntı olmuyor. Idle durumunda 28 derece civarında %100 stress altında 25 30 dk sonra o ısı değerlerine ulaşıyor. İnternette yaptığım incelemelerde 85 dereceyi görebiliyor kullanıcılar fakat ben 73ü geçemiyorum. Bu arada bios güncel.
    |
    |
    donanımcı123 kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Yarbay
    6192 Mesaj
    O frekansta o sicakliklara ulasmamasi lazim. Montaji yeniden yapin kontrol edin. Render alirken kac ghz de ve kac voltta calisiyor onu da paylasirsaniz daha isabetli yorumlar paylasabiliriz.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    _____________________________
  • Teğmen
    102 Mesaj

    1.210V ve 3,6 ghz de. Bilgisayara müdahale etme gibi bir şansım yok. Uzaktan geçici bir çözüm gerekiyor.
    |
    |
    vamp kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Yarbay
    6192 Mesaj
    quote:

    Orijinalden alıntı: UgrSlr

    1.210V ve 3,6 ghz de. Bilgisayara müdahale etme gibi bir şansım yok. Uzaktan geçici bir çözüm gerekiyor.

    Ryzen 1700 render alirken 3.6ghz de calismaz. O islemciye overclock yapilmis. Oncelikle overclock islemi iptal edilip yeniden render ısı performansi olculmeli. Benim 1700x standart hali ile xfr ile render alirken 3.5ghz çalısiyor. Sizin islemcide overclock var.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    _____________________________
  • Teğmen
    102 Mesaj

    Nasıl yapılmış olabilir. Bios a dokunulmadı. Sadece ryzenmaster uygulaması yükledim frekansı düşürebilmek için ama daha düşüğüne izin vermiyor ki benim sorum neden ısındığı değil. Bilgisayarın 73 dereceyi gördüğü zaman kapanmaması gerekiyor bununla ilgili bana sunabileceğiniz bi çözüm var mı?
    |
    |
    vamp kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Yarbay
    3323 Mesaj
    Bence ilk çözmen gereken sorun o işlemcinin 73 dereceyi görmesi.
    |
    |
    _____________________________
  • Yarbay
    4048 Mesaj

    Hocam anakartınızın vrm lerinde soğutucu yok. Muhtemelen işlemci ısındığı için değil vrmler ısındığı için kapanıyor. Rendere uygun olmayan bir anakart kullanıyorsunuz yani. Ryzen sistem kullanmadığım için nasıl yapılır bilmiyorum ama biostan işlemci çarpanı ve voltajı düşürerek sorunu çözebiliyor olmanız lazım.



    < Bu ileti tablet sürüm kullanılarak atıldı >
    |
    |
    UgrSlr kullanıcısının, bahsedilen mesajını gör
    _____________________________
    Amd Ryzen 5 3600 / Noctua Nh-D15S / Gigabyte X570 Aorus Elite / 32 Gb ddr4 3200mhz (16Gbx2) / Msi Gtx 1070 Armor / Adata Xpg Sx8200pro 512GB NVMe SSD - Adata Xpg Sx6000pro 1TB NVMe SSD - Toshiba 3TB HDD/ Corsair 400R Kasa / Gigabyte Aorus AP750GM PSU / Acer Sa270abi Ips Lcd Monitor
  • Yarbay
    2096 Mesaj

    1.210V çok yüksek 3.6 için. 1.175V 3.6 kendiniz bu değerlere almayı deneyin bence. Ama arkadaşların da dediği gibi 3.6 olması bana da absürd geldi ocsiz.
    |
    |
    UgrSlr kullanıcısının, bahsedilen mesajını gör
    _____________________________
    Ryzen 7 1700 @4GHZ | 16gb 3200mhz Gskill RGB Ram | Asus Crosshair VI Hero | MSI Armor GTX 1080 | Cooler Master MasterLiquid 240 | Cooler Master GX750W PSU | Phanteks P400S tg
  • Yarbay
    6192 Mesaj
    quote:

    Orijinalden alıntı: UgrSlr

    Nasıl yapılmış olabilir. Bios a dokunulmadı. Sadece ryzenmaster uygulaması yükledim frekansı düşürebilmek için ama daha düşüğüne izin vermiyor ki benim sorum neden ısındığı değil. Bilgisayarın 73 dereceyi gördüğü zaman kapanmaması gerekiyor bununla ilgili bana sunabileceğiniz bi çözüm var mı?

    3.6 ghz de 1800x modeli calisir ve onunda sogutucusu bulunmamaktadir. Bilgisayarin montajini siz yaptiysaniz ve ramlerin zamanlariyla oynamadan kullaniyorsaniz oncelikle biosa girip default ayarlara cevirip kaydedin. Ondan sonra tekrardan islemci hiz olcumune bakin. Ryzen 1700 modeli 3.0-3.2 ghz arasinda calisir. Eger hala 3.6 ghz de butun cekirdekler aktifse bu olay anasayfa haberi olur. Dedigim gibi 1800x modeli 3.6 ghz de calisir. Surekli 3.6 ghzde calismaya devam edersede voltaj dusururuz.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    _____________________________




  • Yarbay
    6192 Mesaj
    quote:

    Orijinalden alıntı: kingocd

    1.210V çok yüksek 3.6 için. 1.175V 3.6 kendiniz bu değerlere almayı deneyin bence. Ama arkadaşların da dediği gibi 3.6 olması bana da absürd geldi ocsiz.

    1.175 ayari ile 3.6 ghz de ben kullandim ancak renderda en fazla 8 saat dayandi. Cesitli hatalar ve ya restart durumlari oldugu icin 1.1875 voltajina yukselttim.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    _____________________________
  • Yarbay
    2096 Mesaj

    15dk occt'den sonra bırakmıştım ben, 1700ün için ucu ucuna yetiyor stok soğutucu. Masterliquid 240 aldım 400tlye, onunla 4ghz tutuyorum şu an.
    |
    |
    vamp kullanıcısının, bahsedilen mesajını gör
    _____________________________
    Ryzen 7 1700 @4GHZ | 16gb 3200mhz Gskill RGB Ram | Asus Crosshair VI Hero | MSI Armor GTX 1080 | Cooler Master MasterLiquid 240 | Cooler Master GX750W PSU | Phanteks P400S tg
  • Yarbay
    3771 Mesaj
    Anakartınızın VRM'lerinde soğutma olmadığından VRM'ler ısınıyor ve sistem kapanıyor. Ayrıca işlemcinize OC yapılmış durumda. 1,21V da o frekans için çok yüksek. Voltajı ve CPU Multiplier'i Manuel olarak 1,05V 3,2 Ghz deneyebilirsiniz. Anakartınız Ryzen 1700'ün OC edilebileceği bir anakart değil.
    |
    |
    _____________________________
    Ryzen 7 2700X@4,3 Ghz(1,4V) - EVGA CLC 280 - Cooler Master Master Gel Maker - Asus Crosshair VI Hero X370 - 8*2 GB Gskill Trident Z RGB 3200 CL14@3200 CL12 - Saphire RX 580 Nitro 8GB - Samsung EVO 970 500 GB NVME SSD - Samsung EVO 850 500GB SSD - Radeon R7 240 GB SSD - EVGA Supernova G2 650W - Rampage Imposing Rainbow RGB Kasa
  • Teğmen
    102 Mesaj
    Cevabınız için çok teşekkürler.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    _____________________________
  • Yarbay
    2055 Mesaj

    4 ghz icin voltaj ne kadar verdiniz

    Birde tum cekirdekler yukteyken Vcore kac oluyor gozlemledinizmi hocam



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    kingocd kullanıcısının, bahsedilen mesajını gör
    _____________________________
    Asus TUF B450M-Pro - Ryzen 3600 (1.26v.4100 MHZ.) - Noctua NH-U12S SE - Sapphire RX 5700 XT - Corsair 2x8GB DDR4 3000 MHZ - Samsung 860 EVO M.2 SSD 250GB - Samsung 840 PRO SSD 128GB - WD HDD1TB - Phanteks Eclipse P350X - Corsair RM650X - MSI MAG241C
  • Yarbay
    2096 Mesaj

    https://mobile.donanimhaber.com/amd-ryzen-7-1700-4ghz-asus-crosshair-vi-ryzen-5-1600-4ghz-asus-prime-x370-pro-baba-konu--128560800

    Bu konudaki ayarları kullandım, Crosshair olmadan alınır mı bilmem 4ghz. Voltaj konusu biraz değişik ama, tam yükte 1.41 de olabiliyor 1.43 de.

    Edit: C6H varmış zaten. Konuda 1600 için de ayar var.



    < Bu mesaj bu kişi tarafından değiştirildi kingocd -- 9 Aralık 2017; 13:10:6 >
    |
    |
    ömr0681 kullanıcısının, bahsedilen mesajını gör
    _____________________________
    Ryzen 7 1700 @4GHZ | 16gb 3200mhz Gskill RGB Ram | Asus Crosshair VI Hero | MSI Armor GTX 1080 | Cooler Master MasterLiquid 240 | Cooler Master GX750W PSU | Phanteks P400S tg
  • Teğmen
    102 Mesaj




    Bios üzerinden ilk ayarlarına çevirdim fakat yine 3.65 gözüküyordu. Daha sonra el ile müdehale edip 3.2 ghz'e çektim hızını.
    |
    |
    vamp kullanıcısının, bahsedilen mesajını gör
    _____________________________




  • Binbaşı
    1722 Mesaj
    Hocam direkt biosa girip, biosu sıfırlayın. Hiç anlamam derseniz bios pilini güç kablosunu pc den söktükten sonra çıkarıp 1 dk sonra geri takıp sistemi çalıştırın. Belli ki biosta bir ayar değiştirilmiş.
    _____________________________
    DONANIMSEVER. - Sizi ciddiye alıyorsam "Cevapla" butonuyla haberdar ederim.
  • Teğmen
    102 Mesaj

    Bios üzerinden sıfırladıktan sonra aldığım değerler.
    |
    |
    Victini kullanıcısının, bahsedilen mesajını gör
    _____________________________
Sayfaya Git:
Sayfa:
Reklamlar
Media Sözlük
Sohbet
Lastik Avcısı
bankalar.org
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR3
0,875
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.