Yarbay
04 Ağustos 2010
Tarihinde Katıldı
Takip Ettikleri
6 üye
Görüntülenme
Toplam: 38 (Bu ay: 0)
Gönderileri
Herkese iyi forumlar. Başlıkta belirttiğim anakartı Ryzen 3 2200g ile kullanmaktayım. Anakarta Bios update yaptım. EZ system tuning kısmı daha önce kullanılabilir durumdaydı. Performans ya da normal moda dönüyordu ama şuan sadece normal de kullanabiliyorum. Bu kısmın değişmemesimim sebebi nedir acaba? Update yaptıktan sonra da değişmişti 1 kere daha sonra değişmedi. Şimdiden yardımlarınız için teşekkürler
Selamlar, iti forumlar arkadaşlar. Öncelikle o kadar aramama rağmen ne forumda ne de google'da sorunumun cevabını bulamadım.
Sorunum şu; geçenlerde Seagate 3 TB 3.5" harici HDD aldım. Torrent oyunlarımı, filmlerimi ve fotoğraflarımı burada saklıyorum. Geçen durduk yere HDD'mi bilgisayar okumadı. Sorunumun sürücü harfi kaybolmasından kaynaklandığını anladım ve yeni bir sürücü harfi verdim sorun düzeldi ama bu gün tekrar denediğim de yine sürücü harfi yoktu. HDD'mi bilgisayarıma taktığımda kesinlikle görmüyor. Yeni bir harf vermeden de olmuyor. Bu hep böyle mi devam edecek? 1 TB 2.5" Samsung HDD'm var uzun zamandır ve daha hiç böyle bir sorun olmadı ama bunda oldu. Bilen arkadaşlarımızın yardımlarından dolayı şimdiden çok teşekkür ederim. Hepinize iyi forumlar dilerim.
SİLİNEBİLİR
Merhabalar. Daha önce D7000 sensör yağlanma sebeplerinden dolayı iade ettim ve yeni bir D7000 aldım. Bu sefer 18 - 105 VR değil de Body olarak aldım ve 50mm f1.8 D lens aldım. Sabah şeytan dürttü Diyaframı aldım 22'ye. Gökyüzüne doğru bi çekim yaptım resim ayna gibi, cillop sorun yok. Daha sonra bi dikkat ettim ki resmin ortasında kocaman yuvarlak bir renk farklılığı. Eyvah dedim bu da sorunlu. Hemen Karfo ile irtibata falan geçtim. O sıra da farklı bir lensle deneyelim dedik. 18-105 ile denedim hatırlamıyorum ama sanırım leke yoktu ama akşam üzeri Bimeks'e gidip 18-55 VR lensi taktım ve f22 alıp gökyüzünü çektim, sonra 50mm ile çektim. Eve gelip bir baktım 18-55 ile çekilenlerde o leke yok, 50mm ile çektiğim de var. Farklı bir forumda da aynı konuyu gördüm başka birinde de aynı olay olmuş. Siz de de böyle durum söz konusu mu? 50mm Lens olan arkadaşlar bi dener de haber verirse sevinirim. Eğer lens sıkıntılı ise o da Karfo garantili gerekirse servise gönderip yenisi isteyeceğim. Yoksa 50mm lens f22 gökyüzü testine müsait bir lens değil mi? İlgi ve alakanıza teşekkür eder bol fotoğraflı günler dilerim
Arkadaşlar. D5100 aldım şansıma sorunluydu iade ettim ve D7000 aldım. 3 gün oldu ve sensörde yağlanma problemi baş gösterdi an itibari ile onu da iade ettim. Sizlerden ricam 2500 TL bütçe ile Nikon da AF motorlu olan 300 dpi baskı alabileceğim, orta segment makine önerileriniz. Üst 2. LCD ekran tercihimdir. İlgi ve alakanıza çok teşekkürler. İyi forumlar
Arkadaşlar Allah'tan cihazım 3 -4 günlük ve KARFO cihazı. F22 diyaframda gökyüzü resmi çektim. resim ekte. Yağlanma sorunu mu var acaba??

Sol üstte çok az belli oluyor, sağ ortada net bir şekilde, Tam sol ortada çok belirgin ve tam ortada belli belirsiz. Ve yakınlaştırırsanız 7-8 tane daha belli belirsiz

D7000 kullanan ve anlayanlardan yardım.. Şimdiden teşekkürler.

Allah'tan cihaz KARFO garantili ve şuan o kadar rahatım ki anlatamam

ÇÖZÜLDÜ: @syphonfilter 'e teşekkürler. karanlık ortamlarda odaklama sesi geldiği halde odaklamaması ve çekmemesi. Sorun değil normal bir şeymiş Herkese teşekkürler


Herkese hayırlı Ramazanlar. Dün akşam D5100'üm ile Bursa Kültürparka gittim. Güzel anlarımızı çekmeye başladım. Yaklaşık 200 - 250 çekim yaptım ve sonra bir baktım arada çekmemeye başladı. Focus yapma sesi geliyor ama çekmiyor. Makineyi kapatıp açınca 3-4 poz çekiyor sonra yine çekmiyor. Makine şuan düzeldi bir sıkıntı yok ama o anda neden öyle bir şey yaptı ki acaba? Eğer bir bilginiz ya da aynı durumla karşılaşanınız olduysa mutlaka cevaplarınızı bekleyeceğim. Şimdiden tüm fotoğraf ve teknoloji sevenlere teşekkürü bir borç bilirim. İyi forumlar. Not: Çok aradım ve böyle bir konu ya da cevap bulamadığımdan konu açmak zorunda kaldım.
İyi forumlar arkadaşlar. Beyaz Genpa SII kullanıcısıyım. Telefonumda Markete gidiğimde "GRİ' yüzeyde telefonun ekranının sol tarafında sarılık olşuyor. Ama webde gezinme olsun yada başka herhangi bir işlemde bu yok. Özellikle beyaz bir sayfa açtığımda sarılıktan eser yok. Acaba herkeste bu böyle mi yoksa cihazımda sorun mu var? Sarı ekran problemi olsa beyaz sayfalarda da sarı olur. Acayip kıl oldum Görüşlerinize ihtiyacım var, şimdiden ilgilenen herkese teşekkür ederim.
Hadi beyler Kies'e. Türkiye cihazları için İCS 4.0.3 geldi
Çözüm bulunamadı - Silinebilir

İyi forumlar. Kendim S2 kullanıcısıyım. Arkadaşımda Sensation var ve bugün elime alıp bir baktım ki telefon manyak derecede kasma yapıyor. Benchmark testi yapayım dedim S2 1 dakika bile sürmedi ama Sensation 6 dakikada tamamladı ve aldığı skor 1385, S2 ise 3874!! Bütün programlarda kasma mevcut ve internete girdiğimde telefon resmen kilitlendi kaldı. Acaba bu kasma sorunu neden kaynaklanıyor? Arkadaş berber olduğundan foruma girme şansı yok benden rica etti bende siz üstadlara danışayım dedim. İlginize ve vereceğiniz bilgilere şimdiden teşekkürler, iyi forumlar
Hakkında
Konum: Bursa,Osmangazi
Forum İmzası:
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: 2 hafta önce
Son Mesaj Zamanı: 2 yıl
Mesaj Sayısı: 2.122
Gerçek Toplam Mesaj Sayısı: 2.241
İkinci El Bölümü Mesajları: 61
Konularının görüntülenme sayısı: 19.780 (Bu ay: 212)
Toplam aldığı artı oy sayısı: 234 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Mobil Cihazlar
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.