B

Er
03 Mart 2008
Tarihinde Katıldı
Takip Ettikleri
0 üye
Görüntülenme
Toplam: 2 (Bu ay: 0)
Gönderileri
6 yıldır kullandığım PC de 4 gündür bir problem yaşıyorum.

Windows 7 açıldıktan 15-20 dk sonra bilsayardan tık diye (1 defa) ses geliyor ve windows donuyor.1.5-2 dk sonra kendine geliyor ve 5dk sonra tekrar aynı tık sesi duyuluyor ve yine donuyor. sonra bilgisayar restart atıyormuş gibi kapanıyor.Tamamen kapanan bilgisayar kendi kendine 1 saniye sonra açılıyor tekrar açılış ekranına gelince yine restart atıyor.

Not: Bios a girdiğimde; BİOS => Power => Hardware Monitor kısmına girdiğimde

CPU Temapature : 52'
MB Tempature : 42'

CPU Fan Speed : 1814 RPM
CPU Q-Fan Control : Disabled
Chasis Fan 1 Speed : N/A
Chasis Fan 2 Speed : N/A
Chasis Q-Fan Control : Disabled
Power Fan Speed : N/A

VCORE Voltage : 1.272V
3.3V Voltage : 3.312V
5V Voltage : 4.454V (Bu değer kırmızı ile gösterilmiş duruyor)
12V Voltage : 12.144V

Yukarıda gösterilen değerleri görüyorum.

--------------------------------------------------------------------------

Bilgisayarda yeni olan parçalar 3GB DRR2 800 mhz ram 1X3
Rodeon Sapphire 4890 1GB Ekran Kartı
High Power 700 Wat PSU
fakat yukarıda belirttiğim bu 3 parça 2 yıldır sorunsuz çalışıyor.

İlk defa başıma gelen bu sorun hakkında ne yaptıysam bir çözüm bulamadım.
PC deki bütün parçaları tek tek çıkardım,fanları temizledim kabloları yeniledim, CPU açtım macununu yeniledim fanını temizledim ama sorun devam ediyor.

PC Özellikleri ;

İntel Core 2 Duo 2.4 Mhz CPU
22" LCD Monitör
Ati Rodeaon Sapphire 4890 1gb Ekran Kartı
250 Gb Seagate HDD
Asus P5B Motherboard
3GB DDR2 800 Mhz RAM
700 W High Power PSU
Windows 7 32Bit işletim Sistemi

CPU ısı ; 40-55 derece
Ekran Kartı Isı ; 54-58 derece


Yardım edebilecek biri varsa sevinirim.


Herkese merhabalar
Yaklaşık 1 sene önce ATI Rodeon "x1900xtx Toxic"ekran kartı aldım fakat 1 aydır büyük bir gürültü problemi yaşıyorum.Karttan sanki fanına kağıt takılmış gibi bir ses çıkıyor ama dayanılcak gibi bir ses değil bu.Ekran kartını çıkarıp açtım ve içini temizledim ancak sıvı soğutucu kısmında olan bu fan hiç bir yere takılmıyor kontrol ettim.Kart çalışırken fanı parmağımla durdurmama rağmen aynı sesi hiçbir değişiklik olmaksızın duyuyorum.Kartı çıkarıp tekrar taktığım zamanlar sesi düzelir gibi oluyor ve eskisine nazaran azaıyor ama belli bir süre sonra yine başlıyor aynı gürültü.

Size sorum şu ; Acaba katı biyere götürüp yaptırmalımıyım yoksa benim çözebileceğim bir yolu varmıdır.Bu gün bu işleri bilen birisine sordum sıvı akışını sağlayan borular hava yapmış olabilir dedi ama bilemiyorum.Ekran kartının performansından çok memnunum ama şuan değiştirmeyi bile düşünüyorum bu yüzden :(


Şimdiden teşekkür ediyorum ve süratle cevaplarınız bekliyorum.
Hakkında
Konum: İstanbul
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: 2 yıl önce
Son Mesaj Zamanı: 6 yıl
Mesaj Sayısı: 9
Gerçek Toplam Mesaj Sayısı: 9
İkinci El Bölümü Mesajları: 0
Konularının görüntülenme sayısı: 559 (Bu ay: 2)
Toplam aldığı artı oy sayısı: 3 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Donanım / Hardware
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.