Teğmen
20 Mayıs 2016
Tarihinde Katıldı
Takip Ettikleri
2 üye
Görüntülenme
Toplam: 34 (Bu ay: 0)
Gönderileri

Merhabalar, öncelikle amacım firmayı karalamak vs değil. 2 Yıldır kullandığım ve üzerine 24 ay daha taahhüt yaptığım bir firmadır millenicom adlı firma.


Başlığın sebebi sadece ilgisiz olmaları. Onu da şimdi yazdıklarımla ve görseller ile detaylandıracağım.


30 ocak cumartesi gününe kadar çok büyük bir problemim yoktu firma ile ilgili. Taa ki 30 ocak saatler 13:30 u gösterene kadar. İnternetim kesildi 31 ocak pazar gece 02:30 a kadar geri gelmedi. 2 gün içerisinde kaç kez modem resetledim kaç kez kendilerini aradım (fiş sök tak aç kapat bahanelerini uyguladım ve kendileri modemin ip aldığını söylediler ben de şunu dedim "Modemimin ışıklarını oradan görebiliyorsunuz değil mi? -Evet görebiliyoruz dedi Dedim ki ne renk yanıyor bana söyler misiniz? - Modeminiz ip alıyor ama kırmızı yandığını söylüyorsunuz biz de buradan kırmızı görüyoruz beyefendi. Ben de dedim ki Modem ip alsa internet ışığım neden kırmızı yansın? Bunun mantıklı bir açıklaması var mı? dedim Ücretli teknik ekip çağırabilirsiniz ev hattınızı kontrol etsinler tarzında cevap aldım.") yaptıklarımın haddi hesabı yok hatta sorun çözülmediği için ücretli ekip çağırdım.


31 ocak 02:30 da modemi resetledim kurulumu yaptım modemim keenetic extra dsl 2011 ve normalde modem ile vdsl bağlantısı sağladığımda 35 numarasını girip kullanıcı bilgilerimi girdiğimde internete erişebiliyordum. Bir baktım ki modemim hiç bir türlü ip almıyor. Otomatik ayara çekip adsl ve vdsl şeklinde çalışacağı biçime getirdim ve ip almasını sağladım. Gelin görün ki alt yapım 82mbps hız desteklemesine rağmen 100mbps paket almış olmama rağmen hızım 8 mbps ile 30 mbps arasında değişkenlik gösteriyordu (Normalde 79 bazen 82 bazen de 66 mbps hızlar alıyorum yoğunluğa göre değişiyor ve oturduğum semtte portların çoğu boş internet kullanan yok yaşlı kesime hitap etmiyor) Modemimin diagnostic bölümünde de altyapının 33mbps upload desteklediği ve downloadda 98mbps hız desteklediği bana iletilen hızın 82 mpbs ile 8 mbps olduğunu görüyorum bunu modem bile doğru söylüyorsa çağrı merkezindeki elemanları kaldırıp yerine bu modemi koymaları yeterli çok ciddiyim bu konuda. Kendilerine bu bilgiyi ben verdiğimde dut yemiş bülbül e dönüyorlar çünkü. Acaba nereden biliyor diye sorguluyor çağrı merkezindeki kişi. (Zaten yazılımcıyım az çok anlıyorum neyin ne olduğunu anlayacak kadar bilgim var.)

Bir de işin Turkcell Superonline tarafı var kendilerine numaramı vermiştim paket sunsunlar diye düşünürsem fiyat karşılaştırması yapıp geçebileceğimi de belirtmiştim onlar da bana şunu söylüyorlar : "Emre bey 10 numaralı porttan 10mbps hız kaybınız var ve hızınızın zaman zaman kullandığınız pakete ulaşmadığını gözlemliyoruz." şeklinde beni de bilgilendiriyorlar. Aynı şeyi millenicom cephesine söylediğimde 10 numaralı portu kullandığımı sistemlerinden görüyorlar ve konu ile ilgili ağzını açan bir kişiye rastlamadım daha cevap veremiyorlar konu ile ilgili.


Bu durumu bir kenara bırakıyorum firmanın beni üzen noktası teknik destek ekibi çağırdım demiştim çağırdığım ekip 1 kişilik ekip evime modemiyle gelmiş (ben işteydim o sırada) beni kardeşim aradı ve telefonu gelen kişiye uzattı konuyu uzun uzun açıkladım kendisine bağlantımın vdsl hattından kaynaklı olarak ip alamadığımı sizin modemin ip aldığını belirttiğinizi fakat gece 02:30 da kendim resetleyip adsl vdsl bağlantıyı açıp ancak ip aldırabildiğimi söyledim. Kendisi de yanında getirdiği modemi bağlayıp 30 mbps hız almış ve bana dediği şey şu "Bizlik bir şey yok burada buraya 30mbps hız geliyor normalde de alamazsınız o hızları türk telekomdan ekip gelecek 100mbps hat çekecekler ben yine de kontrollerimi yapayım" dedi gelen ekipteki kişi telefonu kapattıktan hemen sonra elindeki kağıdı kardeşime imzalatmış vekilen 84 ₺ + KDV olan ücreti işlem yapıldığına dair imzalamış oldu kendisi bilgi eksikliğinden kaynaklı ve benim evde bulunmamamdan kaynaklı olarak.


Ben de şimdi işlem yapılmadığı gerekçesi ile millenicom firmasını arayıp duruyorum cevap veren sadece satış departmanındaki birimler teknik birim ile ilgilenen tek yetkili sesli yanıt robotu. Kısacası Türknet adlı firmanın yerden yere vurulduğu konu ile aynı şeyi yapıyorlar. İlk 24 aylık kullanımımda böyle bir saçmalık yoktu cevap veren kişi zaten hattı kontrol edip gerekli sinyal ayarlarını yapıp problemimi düzeltiyordu.


Madem ki ekip arkadaşınız bu faturaya ek hizmet bedelini gelip imzalattı evdeki hatta baktı (kabloları vs kendim çektiğim için iç hattaki kabloların hiç birisinde bir problem olmadığı kesin bunu gelen kişi de onayladı zaten.) dedi ki Türk telekom gelecek hat çekecek peki bana bunun hakkında detaylı bir bilgi niye verilmiyor Türk telekomdan gelecek olan ekip ne zaman gelecek ? Veya hiç gelmeyecek de bahane mi uydurdular bilen yok. Aradığımda da robot arıza kaydımı alıp konuşmayı kapatıp 2 saat içerisinde size dönüş yapacağız diyip arızanız giderilmiştir modeminizi kapatıp açın düzelir diye sms atıyor.


Faturalarımı düzenli bir şekilde ödeyen ben bu konuda neden mağdur kalıyorum sebebi nedir bir bilgim yok açıkçası. Taahhüt iptal bedeli olarak da 700 tl fatura çıkartıyorlar ki bu yaşanan problemde suçsuz olan taraf ben iken.


Yani gayet uzun bir yazı oldu bilmiyorum bu yetkililerine dh forum üzerinden whatsapp iletişim hattı üzerinden müşteri temsilcisi hattı üzerinden websitesi şikayet bölümü üzerinden ulaşmaya çalıştım fakat nafile.


Başlığın sebebini bu konu umarım tam anlamıyla özetlemiştir şimdi gelelim görsellere:



https://forum.donanimhaber.com/cache-v2?path=http://store.donanimhaber.com/b9/66/7b/b9667b93faede75f35fe8c6c8db69763.png&t=0&width=480&text=1
https://forum.donanimhaber.com/cache-v2?path=http://store.donanimhaber.com/52/60/7c/52607c000415bac30299ebf1c47b79f5.png&t=0&width=480&text=1


EDİT : E-devlet üzerinden gerekli başvuruları yapıp yeni yapmış olduğum taahhütü iptal etmeyi göz önünde bulundurarak 820.26 tllik cayma bedelini ödeyip kapattıracağım aboneliğimi.


2 aydır kendi kafalarına göre iş yaptıkları için gelen türk telekom ekibinin portu değiştirip düşük hızlı porta geçirmesi sonucu evime gelen altyapı hızı dsl diagnostic bölümünde 98 mbps görünürken 55 mbps görünmeye başladı ve hızım 35 mbps e sabitlendi. Bu durumu bana bildirmedikleri için whatsapp konuşmalarında da kendilerinin sabitlediğini söylediler. Örnekleri zaten hem mesaj olarak var görebilirsiniz. Üzerine daha da konuşmaya gerek yok gerekli fesih başvurusunu e devletten yaptım ve onaylanıp çıkacak olan cayma bedelini ödeyip kurtulacağım.


2 yıldır bir problem yokken yönetimi ve işleyiş şekillerinin değişmesi sonucu bir kullanıcılarını kaybettiler ne de olsa 1 gider 10 gelir mantığıyla yaklaştıkları sürece çözüm için hiç bir adım atmadıkları için, hava kendileri adına hoş.


Diğer ispler ile görüşme sağladığımda onlar da altyapı hızımın kimisi 66 mpbs (superonline) kimisi 82 mbps (vodafone) kimisi 87 mbps (türk telekom) olduğunu söylediler. Ben de doğal olarak 100 mbps bir paket için faydalanabileceğim en yüksek altyapı hızını tercih etme kararı aldım zaten bakır kabloya gelen hız ne kadar yüksek olursa kaldıramayacağı hızları garanti etmediklerinden bu tarz kesilme kopma problemi yaşayacağımın bilincindeyim. Hiç yoktan gidip hizmet aldığım firmaya kendi rızam ile şu hıza sabitleyin derim sabitlerler kendi kafalarına göre iş yapmazlar. En azından teknik altyapı problemi yaşanırsa gelen ekip çözebilir diye düşünmekteyim.

Merhaba Arkadaşlar

Aracım tofaş şahin 89 model 90 trafiğe çıkışlı ve üzerinde pioneer deh1701ub teyp ve pandizotta sony 6941 4 Yollu 650w 100w RMS 4 adet 6x9 hoparlör ön kapılarda ise sony xs-gtf1639 16cm 270 w 45w RMS hoparlörler bulunmakta amfi olarak birbirine köprülü 2 adet amfi bulunmakta bunlardan birisi Qline 2000w 4x60w ve hoparlörler buna bağlı bagajda da 1000w jbl cs1214 subwoofer bulunmakta ve bu subwoofer ikinci amfi olan soundmax sx3000 4000w 4x80w amfi. Teypte bluetooth olmadığı için gidip kmm bt306 satın alma kararı aldım. Gönlüm aslında pioneer sph-c10bt tarafındaydı fakat arada 170 tl gibi bir fiyat farkı vardı ve nedense kenwood kullanmak istedim. İyi mi kötü mü bilmiyorum fakat şu an ki durumdan çok memnun değilim.

Amfileri teybi almadan önce köprülettiğim için ayıramıyorum. KMM BT306 da ise 3 rca çıkışı var fakat benim amfilerim köprülü olduğundan orta bölümdekileri kullanabiliyorum. En üste takılırsa sadece ön kapılardan en alta takılırsa sadece subwoofer dan ses geliyor. Teyp 2 way olarak çalışıyor. 3 way açmadım ve nereden açıldığını bilmiyorum fakat açınca bu durumu çözebileceğimden emin değilim.

Bu durum dediğim olay ise şudur ki:

Yolda giderken ses düşük seviyedeyken sadece bass sesi duyuluyor. Ses seviyesini yükselttiğimde ise yoğun bass sesinin altında düşük seste boğulan bir müzik geliyor fakat bu sesi sadece pandizottaki dörtlü veriyor.Ön kapılardan ses geliyor fakat duyabilmem için eğilip kapıya kulağımı dayamam gerekiyor.

İnternette 2 yol 3 yol ayarları diye bir ton ayar var ve ben bu ayarları yapıp iyi bir ses deneyimi alamadım.

Deh 1701ub teybimde equalizer tarafında sadece superbass açıp sla değerini +4 yapıyordum. Bundan 1 yıl önce pandizotumdaki 2 adet sony 6941 ve 2 adet pioneer 6996s hırsızlar tarafından çalınmadan önce müthiş ses performansı alıyordum ve amfim sadece Qline amfiydi 2. soundmax amfiyi sonradan aldım ön kapılardaki 16 cm sony hoparlörler yerine 13cm xs fb1330 hoparlörler vardı.

Hırsızlar girince pioneer 6996slerin fiyatları epey uçuk ve piyasadaki çoğu 6996s ler çakma olduğu için ben de sony 6941 i 4 lü şekilde alıp yeni pandizot alıp ve kapılara da 16cm e uygun ceplik alıp (en başta anlattığım şekilde) değişime gittim.

KMM BT306 üzerindeki ayarları kurcaladım x over ayarlarını ayarladım equalizer ayarlarını yaptım offset +6 ya çektim kompakt olarak araç tipini ve araç üzerindeki hoparlör boyutlarını 16cm 6x9 30cm tweeter hz değerini 25 te tuttum fakat ben anlamadım bagajdaki subwoofer arabayı ele geçiriyor resmen.

Subwoofer kullanma diyebilirsiniz fakat ben basslı müzik dinleyen birisiyim. Aslında bass anlamında tam istediğim gibi. Ama sadece bass dinleyince kuru gürültü olunca onun da anlamı kalmıyor.

Amfideki gain ayarları normalden biraz düşük tutuldu çünkü aracı götürdüğüm ses sistemci bağlantıları yaptı fakat parazit sesi aşırı fazla geliyordu müzik durduğunda amfiye parazit düşürücü takıp parazit çözmeyi denediler fakat nafile. Gain kısılarak parazit sesi bir nebze olsun kısıldı.

Acaba gain ayarını yükseltmem mi gerekiyor bilmiyorum fakat tek emin olmadığım şey bu teybin ayarları. Aşırı detay var çoğu kullanan kişilere bakarak kendime göre ayarlıyorum fakat ben nedense herkesin övüp bitiremediği kalitedeki sesi alamadım.

Amacım kötülemek değil aksine içinde bulunduğum bu durumu düzeltmeye çalışmak.Nasıl yaparım bilemiyorum fakat bilgisi olan arkadaşların konuya el atmasını rica ediyorum. Teypte max ses seviyesi 35 ve ben 10 un altında müzik dinlediğim zaman dinlediğim müzik müzik değil sadece bass 10 üzerine çıktığımda da arabada yoğun bir bass sesi ve bass altında ezilen bir müzik sesi olduğundan nasıl çözeceğim hiç bir fikrim yok.

Biraz uzun yazı oldu fakat yardımcı olmanızı rica edeceğim yazıyı tamamen okursanız sevirim teşekkürler.
Hakkında
Konum: İzmir, Karabağlar
Meslek: WEB DEVELOPER
İlgi Alanları: Web Tasarım,Bilişim Teknolojileri,Veritabanı,Programlama
Forum İmzası:
Adorra™
Forum İkinci El İmzası:
Adorra™
Hakkımda:
Adorra™
Sistem ve Tercihleri
Bilgisayar
amd
Otomobil
fiat
Mobil cihaz
iphone
Operatör
vodafone
ISS
Millenicom
Oyun Platformu
PC
Takım
Beşiktaş
Steam
Adorratm
Ses Sistemi
Logitech
LOL
LeeSin
Dünyadan Futbol
Manchester City FC
Kulaklık - Amfi
sony
İşlemci
AMD
Anakart
MSI
Sabit Disk
Samsung
Ekran Kartı
sapphire
Modem
Zyxel
Milli Takımlar
Turkiye
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: 16 sa. önce
Son Mesaj Zamanı: 4 hafta
Mesaj Sayısı: 101
Gerçek Toplam Mesaj Sayısı: 151
İkinci El Bölümü Mesajları: 24
Konularının görüntülenme sayısı: 2.747 (Bu ay: 974)
Toplam aldığı artı oy sayısı: 78 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Android Telefonlar
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.