Yüzbaşı
23 Ocak 2006
Tarihinde Katıldı
Takip Ettikleri
4 üye
Görüntülenme
Toplam: 31 (Bu ay: 0)
Gönderileri
Arkadaşlar Ankara'da ikamet etmekteyim. Aracıma ses ve görüntü ürünleri satan bir yerden 2 adet xetec marka 16 cm hoparlör taktırdım ve 180 tl ödedim. Dükkandan ayrılırken dükkan sahibine fatura ve garanti belgesini sorduğumda "hoparlörde garanti olmaz" dedi. Bu doğru mudur ? Bir de bu lafı duyduktan sonra içime şüphe düştü acaba çakma hoparlör mü sattı diye.
Bilgisi olan arkadaşlardan yardım talep ediyorum.
Merhaba arkadaşlar.Monitörümün orijinal vga kablosu hasar gördüğü için yeni kablo almak zorunda kaldım.Problemim ise monitörümün full hd 1920x1080 çözünürlüğü desteklemesine rağmen yeni kabloyla en fazla 1600x1200 çözünürlüğe kadar çıkabiliyor.



Ekran çözünürlüğü ayarlarında monitörüm normalde marka ve modelini yazarken şu anda "Generic Non-PnP Monitör" olarak gözüküyor.

Bu sorunu nasıl halledebilirim.Şu an 1600x1200 ve görüntü çok kötü.







Ekran kardım:ATI HD 7850

Monitör:BENQ T2200HDA
Merhaba arkadaşlar.Ben Türkçe Öğretmenliği'nden mezun olmak üzereyim şu an ama daha önce 2 yıllık Büro Yönetimi ve Sekreterlik bitirdim.KPSS 2012 puanım 86.2 ve genel sıralamam 3500, kendi alanımda sıralamam 90.Kasım atamalarında yaklaşık 40 kişi kadar gitti bizim bölümlerden.Haziranda atanma ihtimalim nedir ?
Arkadaşlar q8300 işlemcim ve Asus P5G41C-M LX anakartım var.

PCI exp. auto yaparsam, fsb 390'a kadar gidiyor maksimum.
Ancak PCI exp 100'de sabitlersem, FSB 344 üzerinde bilgisayar açılmıyor.344'e kadar birer birer gittim açılıyor.345 ve üzerinde kesinlikle açılmıyor.

Voltaj ayarları "auto" da.

Yardımlarınızı bekliyorum.
mesaj tarihleri hep saçma sapan görünüyor.ne saat ne de tarih tutuyor.deneme.
Arkadaşlar öncelikle merhaba.Sıkıntım, yeni aldığım corsair neutron gtx masaüstü bilgisayarımda aşırı derecede donmaya sebep oluyor.Sürekli 10 saniyeye yakın donmalar oluyor.Hiçbir iş yapamıyorum.

Madde1:Geçen hafta Sandisk'in bir ssd'sini masaüstü pc'ye takmıştım bir sıkıntı olmadan çalıştı birkaç gün boyunca çalıştı.(Anakartımda bir anormallik olsaydı sıkıntı çıkardı tahminim)
Madde2:Corsair'i laptopumda çalıştırdım win7 kurdum.Yine hiç bir sıkıntı olmadan çalıştı.(Corsairde bir sıkıntı olsaydı laptopumda sıkıntı çıkardı tahminim)
Madde3:Her kombinasyonda sıkıntı çıkmıyor sadece Corsair Neutron'u masaüstü bilgisayarıma taktığımda aşırı donmalar oluyor.

Masaüstü PC anakart: Asus p5g41c l mx AHCI mode seçeneği yok ve Sata2.
işlemci q8300
ekran kartı: ati radeon hd 7850
Ram: kingston hyperx 4gb ddr3

Sandisk masaüstü pc de ve laptopta windowstan 6.9 puan alıyorlardı.
Neutron masaüstü pcde 5.9 laptopta 7.7 alıyor.

EK BİLGİ:Windows 7 kurulurken "yükleme tamamlanıyor" dediği son kısımda çok uzun süre bekletiyordu.
İşletim sistemini iki bilgisayara da en az birkaç defa yükledim.Sonuç aynı.
Sonuçlar aşağıda.AS SSD programı hiç açılmıyor.
Aygıt Yöneticisini açmaya çalıştığımda makine kendinden geçiyor kasılmaktan. :)

Değiştirme: Ekleme.
Beyler bu soru yüzlerce kez soruldu fakat işin içinden çıkamadım.Z5500 5+1 ses sisteminin 3 hoparlöründen ses alamıyorum.Bir tek internet explorer'dan girdiğim zaman hepsinden ses alabiliyorum fakat chrome veya media playerdan müzik açtığım zaman 3 hoparlörden ses gelmiyor.Sadece ön sağ ve ön soldan ses geliyor. Ses kartım creative sound blaster audgy value.Bütün kabloları doğru taktığıma eminim zaten ayarlarından 5.1 i seçiyorum sınama yaparken hepsinden yeri neresiyse ona göre ses alıyorum(6 hoparlörden de).fakat pc açılırken olsun uyarı sesi verirken olsun 3 tane hoparlörden yani ortadaki ve arka sol sağ dan ses alamıyorum.Yardımcı olursanız sevinirim.
Z 5500 ses sistemimin kontrol ünitesi arızalandı.Bunun üzeriye kontrol kumandasını devreden çıkardım ve yeni bağlantı yaptım.Pc'den sesi kısıp açıyorum.Stereo pot ile ses kontro devresi yapayım dedim ama şöyle bir sorunum var;



Sesi kısmaya başladığımda sistemden zırıltı gelmeye başlıyor.Sesi ne kadar azaltırsam zırıltının seviyesi o kadar artıyor.Çok zırıltı ve az ses alıyorum.



Ayrıca ses komple kısamıyorum en düşük seviyeye geldiğimde bile ses gelmeye devam ediyor.



Çözüm nedir acil cevap bekliyorum arkadaşlar.Devreyi tamamlamadım şu an.Yardım bekliyorum.
Sonuçlar neden bu kadar düşük çıktı arkadaşlar.Anakartım sata2 destekliyor ama bu kadar düşük çıkması normal mi ? Anakart modelim Asus P5G41C lm-x.Biosta AHCI modu ile ilgili herhangi bir şey yok.
.


Arkadaşlar soru gayet açık.Devrede böyle bir durum uygulamak zorundayım.Base ucuna kollektör ucundan daha fazla voltaj vererek tetikleme yapacağım.Uygun mudur ?

Kollektöre +12dc volt sabit, base'e 12-30vac değişken voltaj uygulayacağım.Dediğim gibi base'e vereceğim bu değer uzun süreli olmayacak.En uzunu bir kaç saniyelik voltajlar olacak.Kullandığım transistör TIP41C NPN.
Sistem ve Tercihleri
Bilgisayar
ramazor
Otomobil
Renault
Operatör
Turkcell
Oyun Platformu
PC
Ses Sistemi
Logitech
Fotoğraf Ekipmanları
FujiFilm
Dünyadan Futbol
Galatasaray
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: 10 ay önce
Son Mesaj Zamanı: 7 yıl
Mesaj Sayısı: 437
Gerçek Toplam Mesaj Sayısı: 514
İkinci El Bölümü Mesajları: 40
Konularının görüntülenme sayısı: 52.638 (Bu ay: 749)
Toplam aldığı artı oy sayısı: 1 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Donanım / Hardware
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.